<!DOCTYPE html> <html lang="de"> <head><script type="text/javascript">_cf_loadingtexthtml="<img alt=' ' src='/cfiscripts/ajax/resources/cf/images/loading.gif'/>";
_cf_contextpath="";
_cf_ajaxscriptsrc="/cfiscripts/ajax";
_cf_jsonprefix='//';
_cf_clientid='4ECACC6AACBF27BA61ABEA071F8271A0';</script><script type="text/javascript" src="/cfiscripts/ajax/messages/cfmessage.js"></script>
<script type="text/javascript" src="/cfiscripts/ajax/package/cfajax.js"></script>
 <title>Watch Dogs 2: Multiplayer für PS4 wieder aktiv, Xbox One folgt</title> 
    	<meta name="viewport" content="width=device-width">
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="width">
		<meta http-equiv="cleartype" content="on">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="X-UA-Compatible" content="requiresActiveX=true"/><meta http-equiv="Content-Style-Type" content="text/css"><meta http-equiv="Expires" content="0"/><meta name="X-DEBUG-CANONICAL" content="http://www.pcgames.de/Watch-Dogs-2-Spiel-55550/News/ubisoft-action-adventure-open-world-multiplayer-playstation-4-xbox-one-1214120/"/><meta name="robots" content="noindex,follow"/><meta name="keywords" content="watch dogs 2,action-adventure,ubisoft"/><meta name="description" content="Ubisoft hat den nahtlosen Multiplayer für die Playstation-4-Version des Open-World-Action-Adventures Watch Dogs 2 wieder aktiviert. "/><meta name="google-site-verification" content="a6t-fAK9pI0VNvAVVrEWJXl_MKQslWpUAhEpyt6RHEQ"/><meta property="fb:app_id" content="120427284697436"/><meta property="fb:admins" content="100001146559685"/><meta name="target" content="PC,Action"/><meta name="DC.date.issued" content="2016-11-22T18:45:00+0100"/><meta name="x-content-age" content="18" /> 
                <meta name="twitter:card" content="summary_large_image"/>
                <meta name="twitter:site" content="@videogameszone"/>
                <meta name="twitter:url" content="http://www.videogameszone.de/Watch-Dogs-2-Spiel-55550/News/ubisoft-action-adventure-open-world-multiplayer-playstation-4-xbox-one-1214120/"/>
                <meta name="twitter:title" content="Watch Dogs 2: Multiplayer für PS4 wieder aktiv, Xbox One folgt"/>
                <meta name="twitter:description" content="Ubisoft hat den nahtlosen Multiplayer für die Playstation-4-Version des Open-World-Action-Adventures Watch Dogs 2 wieder aktiviert."/>
                
                    <meta name="twitter:image:src" content="http://www.videogameszone.de/screenshots/medium/2016/08/Watch-Dogs-2-Gamescom-06-pc-games.jpg"/>
                <link rel="next" href="/Watch-Dogs-2-Spiel-55550/News/ubisoft-action-adventure-open-world-multiplayer-playstation-4-xbox-one-1214120/galerie/2623059/" /><meta property="og:title" content="Watch Dogs 2: Multiplayer für PS4 wieder aktiv, Xbox One folgt"><meta property="og:type" content="article"><meta property="og:site_name" content="Videogameszone"/><meta property="og:url" content="http://www.videogameszone.de/Watch-Dogs-2-Spiel-55550/News/ubisoft-action-adventure-open-world-multiplayer-playstation-4-xbox-one-1214120/"/><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2016/08/Watch-Dogs-2-Gamescom-06-pc-games.jpg"><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2016/06/Watch-Dogs-2-Screenshots-E3-pc-games.jpg"><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2016/08/Watch-Dogs-2-Gamescom-09-pc-games.jpg"><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2016/08/Watch-Dogs-2-Gamescom-02-pc-games.jpg"><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2016/08/Watch-Dogs-2-Gamescom-04-pc-games.jpg"><meta property="og:description" content="Ubisoft hat den nahtlosen Multiplayer für die Playstation-4-Version des Open-World-Action-Adventures Watch Dogs 2 wieder aktiviert. "/><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobile.videogameszone.de/Watch-Dogs-2-Spiel-55550/News/ubisoft-action-adventure-open-world-multiplayer-playstation-4-xbox-one-1214120/"><link rel="alternate" title="RSS Feed zu " href="/feed.cfm?article=1214120" type="application/rss+xml"/><link href="https://plus.google.com/109000939622580018287" rel="publisher"/>
		<script>
			if (typeof objTrackingDataCurrentPage === 'undefined') {
				objTrackingDataCurrentPage = {};
			}

			objTrackingDataCurrentPage.sHttpHost 		= 'www.videogameszone.de';
			objTrackingDataCurrentPage.iTrackVersion 	= -1;
			objTrackingDataCurrentPage.iTrackLpId 		= -1;
			objTrackingDataCurrentPage.iArticleIdAdv 	= 1214120;
			objTrackingDataCurrentPage.iProductIdAdv 	= 260395;

			
					blnDefaultArticle = false;
				
				listCollectionEntityIds = '260395,264488,264489';
			
		</script>
	 
    	
		<style>
            .pppostertitle {
                color: #fdfdfd;
                left: 2%;
                position: absolute;
                text-shadow: 0 0 5px #000, 0 0 5px #000 !important;
                top: 2%;
            }
        </style>
		
			<link rel="stylesheet" type="text/css" href="/cfiscripts/ajax/resources/ext/css/ext-all.css?8317">
		<link rel="stylesheet" type="text/css" href="/cfiscripts/ajax/resources/cf/cf.css?8317">
			<link rel="stylesheet" type="text/css" href="/bcommon/css/b2_videogameszone/general.css?8317">
			
				<link rel="stylesheet" type="text/css" href="/bcommon/css/b2_videogameszone/article.css?8317">
			
            <script type="text/javascript">
					var globalEntityID = -1, globalEntityTypeID = -1, globalTopGenreID = -1; globalVideoIDList = -1; globalSiteID = 260; globalISiteID = globalSiteID;
					globalEntityID = 260395; globalEntityTypeID = 217; globalGenreID = 234256; globalVideoIDList = 71826;
					var brwLa=false;

					
						var blnOnlineAbo = false;
					
            </script>

			
            <script type="text/javascript" src="/commoncfm/ckeditor/ckeditor.js?8317"></script>
            <script type="text/javascript" src="/bcommon/js/b2_videogameszone/cfremote-min.js?8317"></script>
            
            <script type="text/javascript">
               jQuery.doWhen(
					function() {
						return jQuery('.mainFrame').length;
					},
					function (){
						newClass = '';
						if (newClass.length)
						{	jQuery('.mainFrame, .pageFrame').addClass(newClass);	}
						
						if (jQuery(window).scrollTop() > 140)
						{
							if (!jQuery('.pageFrame').hasClass('fixed'))
							{	jQuery('.pageFrame').addClass('fixed');	}
						}
					}
				)
			</script>

			<script type="text/javascript" src="/bcommon/js/b2_videogameszone/general-min.js?8317"></script>

            
            
                    <script type="text/javascript" src="/bcommon/js/b2_videogameszone/article-min.js?8317"></script>
                <!-- SZMnG (Kat 2.0) --> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script> <meta name="application-name" content="PC Games - News, Tests, Cheats und Videos zu PC-Spielen"/> <meta name="msapplication-TileColor" content="#0857a6"/> <meta name="msapplication-TileImage" content="/bcommon/gfx/026331d9-f152-40ee-90d9-256990e46f39.png"/> 
                            <!-- addefend -->
                            
                            <script type="text/javascript">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</script>
                        
            <script type="text/javascript">
            	var gaDimension 	= 1;
				var gaDimensionSet 	= false;
            </script>
            
					<script type="text/javascript">
						

						

						// google
						(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

						var viewportWidth=jQuery(window).width();
						ga('create', 'UA-1536541-9', 'auto');
						ga('set', 'anonymizeIp', true);

						if (gaDimension > 0)
						{	ga('set', 'dimension'+gaDimension, gaDimensionSet);	}

						// GA-dimension1-name: 'Skin'
						ga('set', 'dimension1', 'desktopskin');

						// GA-dimension3-name: 'Viewport Width'
						ga('set', 'dimension3', viewportWidth);

						

						  // GA-dimension4-name: 'Article Age'
						  ga('set', 'dimension4', '101');
						

						ga('send', 'pageview');
						setTimeout("ga('send', 'event', 'unbounce', '10_sec')", 10000);
					</script>
            

            
            <script type="text/javascript">
                jQuery(document).ready(function(){

                    
                    

                    
                    jQuery('#reportwrb').stroeerDiag({'forumname':'Service-Forum', 'forumurl':'http://forum.pcgames.de/meinungen-zu-pcgames-de/3'});


                    
                    
                });
            </script>

            
             
<script type="text/javascript">
	ColdFusion.Ajax.importTag('CFAJAXPROXY');
</script>
</head> <body class="article default"> 
		<script type="text/javascript">brwLa=false;</script>
		<script src="/common/deliverad/fc.js?v=15"></script>
		
		
				<!-- SZM VERSION="2.0" (SZMnG, KAT 2.0, IVW) -->
				<script type="text/javascript">
					var blnOk = true;
					var sIvwCodeCommentsModule 	= 'g_vgz_CommentsModule_Default';
					var sIvwCodeAndereDynFormate	= 'g_vgz_CommentsModule_Default';
					
					var iam_data = {
							"st":"gamworld"
						,	"cp":"g_vgz_ArticlePage_Default" // Code KAT 2.0
						,	"sv":"in" // 'FraBo'; 'ke' := inactive; 'in' := active;
						//,"co":"comment" // Comment
					}

					if (typeof iom === 'object') {
						iom.c(iam_data,1);
					}
					else {
						blnOk = false;
					}
				</script>
				<!--/SZM --> 

				
				
					<!-- internal counter v2 -->
					
				<script type="text/javascript" src="/bcommon/js/trckUtil.min.js?v=4"></script>

				<script>
					var sTrafSrc = decodeURIComponent((new RegExp('[?|&]TRAFSRC=' + '([^&;]+?)(&|#|;|$)').exec(location.search)||[,""])[1].replace(/\+/g, '%20'))||"";

					var oCTTrk = {
							ivwcode: "g_vgz_ArticlePage_Default" // must be at first position. Has no value.
						,	trafsrc: sTrafSrc
						,	"aAuthor":"[14643]","a_icategoryid":7,"bAdvertorial":false,"page":1,"content":"a","aage":"2016-11-22t18-45","gid":142,"tid":1,"aid":1214120,"ptid":"260395,217;264489,5104;264488,5093","sid":260
						,	"r": document.referrer.replace(/\?/g,'%3f').replace(/\&/g,'%26')
						,	"bax": (typeof brwLa !== "undefined" && brwLa == true)
						,	"zRnd": (Math.random()*100000)
						,	"a_ibanners": 0
						,	"a_iskyscrapers": 0
						,	"a_irectangles": 0
						,	"a_ilayers": 0
						,	"a_iothers": 0
						
					};

					if (typeof cttradd != 'undefined' && cttradd != '') {
						var arrKeyValueStrings = cttradd.split("&");

						$.each(arrKeyValueStrings, function (key, value) {
							var arrKeyValuePairs = value.split("=");

							if (arrKeyValuePairs.length) {
								oCTTrk[arrKeyValuePairs[0]] = arrKeyValuePairs[1];
							}
						});
					}
				</script>
			 <a name="top"></a> 
		<script type="text/javascript" src="/bcommon/js/wz_tooltip_centerwindow_followscroll-min.js"></script>
	 <div class="pageFrame"> 
        <input type="hidden" id="mainSearchVal" name="mainSearchVal" value="" />
        <div class="header1">
            <div class="headerInner">
                <div class="totop">
                <a id="totopBtn" class="totop_link fontIcon" title="Nach oben" onclick="scrollto(this);"></a>
                </div>
                
                    <div class="logoBig " ident_id="-1198">
                        <a href="/" class="logoBigInner"><img src="/static/gfx/header_logo_big.png" border="0"></a>
                        <span class="mPRlink gamesworld" data-target="aHR0cDovL3d3dy5nYW1lc3dvcmxkLmRlLw==/1ba8841c2ced752aa720eb24e52eab72">
                            <img class="logoImg" src="/static/gfx/header/logo_gw.png" border="0" alt="Games World">
                        </span>
                    </div>
                
                <div class="searchFrameBig">
                    <div id="search_top" class="searchFrameOuter inactive">
                        <!-- Suchfeldinnerein von hier -->
                        <div class="searchFrameInner stFrameSearchBig">
                            <div class="searchCatFrame"></div>
                            <div class="searchInputFrame">
                                <button class="magnifier fontIcon"></button>
                                <input type="search" value="" onKeyUp="setSearchVal('searchVal');if (event.keyCode == 13) {goSearch('searchVal');}" placeholder="Suche" class="searchField" onFocus="searchFieldActiveBig()" name="strSearch" id="searchVal">
                                <button type="button" onClick="goSearch('searchVal');" class="submit colorDesaturateB">Suche</button>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="magazineFrame" ident_id="-1197">
                    
                </div>
                <div class="userFrame">
                    <div class="userFrameInner">
                        <!-- revised loginform edition --> 
                <div id="loginBtnFrame1" class="loginBtnFrame inactive">
                    <span class="loginlink showLogin fontIcon" data-target="aHR0cHM6Ly9sb2dpbi52aWRlb2dhbWVzem9uZS5kZS9sb2dpbi8/Y2FsbFVSTD1odHRwOi8vd3d3LnZpZGVvZ2FtZXN6b25lLmRlL1dhdGNoLURvZ3MtMi1TcGllbC01NTU1MC9OZXdzL3ViaXNvZnQtYWN0aW9uLWFkdmVudHVyZS1vcGVuLXdvcmxkLW11bHRpcGxheWVyLXBsYXlzdGF0aW9uLTQteGJveC1vbmUtMTIxNDEyMC8maGFzaD01Q0IxQzMwRUVGNTM2MDcwRkZGNzEyMDBEMTRBNUJCMA==-89316ab19037473d6765177d3878d6c3">
                        Login
                    </span>
                    <span class="loginlink colorDefaultA showRegistry" data-target="aHR0cHM6Ly9sb2dpbi52aWRlb2dhbWVzem9uZS5kZS9yZWdpc3RyYXRpb24vP2NhbGxVUkw9aHR0cDovL3d3dy52aWRlb2dhbWVzem9uZS5kZS9XYXRjaC1Eb2dzLTItU3BpZWwtNTU1NTAvTmV3cy91Ymlzb2Z0LWFjdGlvbi1hZHZlbnR1cmUtb3Blbi13b3JsZC1tdWx0aXBsYXllci1wbGF5c3RhdGlvbi00LXhib3gtb25lLTEyMTQxMjAvJmhhc2g9NUNCMUMzMEVFRjUzNjA3MEZGRjcxMjAwRDE0QTVCQjA=-8f3358e110051a6b5886d7f10591e780">
                        Registrieren
                    </span>
                </div>
            

		<script type="text/javascript">
        jQuery('span.loginlink').click(function(){
	        var data = jQuery(this).data('target');
    	    jQuery('<form action="/bcommon/loginlink.php" method="POST"><input type="hidden" name="target" value="' + data + '" /></form>').appendTo('body').submit();
        })
        </script>

    

                        
                        
        <div class="userAmount"><a href="http://forum.videogameszone.de" title="zum Forum"></a></div>
        
                    </div>
                </div>
           </div>
        </div>
        <div id="header2" class="header2">
            <div class="headerInner">
                <div class="megamenu_wrapper">
                    
        <div class="logoSmall ">
            <a class="logoSmallInner" href="/">
                <img itemprop="logo" src="/static/gfx/header_logo_small.png" width="141" height="51" border="0">
            </a>
            <span class="mPRlink gamesworld" data-target="aHR0cDovL3d3dy5nYW1lc3dvcmxkLmRlLw==/1ba8841c2ced752aa720eb24e52eab72">
                <img class="logoImg" src="/static/gfx/header/logo_gw_sticky.png" border="0" alt="Games World">
            </span>
        </div>
        <div class="platformBlock" ident_id="-1195">
            <div class="platformHover platformLayer">
                <div class="traingleOuter"><div class="triangleTop"></div></div>
                <div class="platformLayerInner">
                    <div class="textFrameA platformText"></div>
                </div>
            </div>
             <div id="PlattformOverlays">
                  <div class="platformQuestion platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                             <div class="textFrameA">
                                  Möchtest du diese Seite als Startseite festlegen?
                             </div>
                             <div class="textFrameB">
                                  <button class="small colorDefaultB cancel">Abbrechen</button>
                                  <button class="small colorDefaultA confirm">Ja</button>
                             </div>
                        </div>
                  </div>
                  <div class="platformReset platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                             <div class="textFrameA">
                                  <span class="platformText"></span> als Startseite festgelegt.
                             </div>
                             <div class="textFrameB">
                                  <button class="small colorDefaultA reset">Startseite zurücksetzen</button>
                             </div>
                        </div>
                  </div>
             </div>

            
            <ul class="plattforms">
                
                <li id="ps_icon"><a href="/Playstation/" class="fontIcon ps_icon"></a></li>
                
                <li id="xbox_icon"><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                
                <li id="nintendo_icon"><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
            </ul>

            
            <ul class="plattformsResponsive">
                <li id="platformCollection_icon">
                    <a class="fontIcon platformCollection_icon"></a>
                    
                    <div class="platformResponsiveHover platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li id="ps_icon_mini"><a href="/Playstation/" class="fontIcon ps_icon" title="PlayStation"></a></li>
                                <li id="xbox_icon_mini"><a href="/Xbox/" class="fontIcon xbox_icon" title="Xbox"></a></li>
                                <li id="nintendo_icon_mini"><a href="/Nintendo/" class="fontIcon nintendo_icon" title="Nintendo"></a></li>
                            </ul>
                        </div>
                    </div>
                    
                    <div class="platformResponsiveQuestion platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li><a href="/Playstation/" class="fontIcon ps_icon"></a></li>
                                <li><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                                <li><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                            </ul>
                            <div class="textFrameA">
                                Möchtest du diese Seite als Startseite festlegen?
                            </div>
                            <div class="textFrameB">
                                <button class="small colorDefaultB cancel">Abbrechen</button>
                                <button class="small colorDefaultA confirm">Ja</button>
                            </div>
                        </div>
                    </div>
                    
                    <div class="platformResponsiveReset platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li><a href="/Playstation/" class="fontIcon ps_icon"></a></li>
                                <li><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                                <li><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                            </ul>
                            <div class="textFrameA">
                                <span class="platformText">Playstation</span> als Startseite festgelegt.
                            </div>
                            <div class="textFrameB">
                                <button class="small colorDefaultA reset">Startseite zurücksetzen</button>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>
        </div>
    
        <ul class="mainMenu" ident_id="-1343">
            
        <li id="mainItem_0" class="mainNaviDefault " ident_id="-93">
            
                <a href="/News/" class="navPoint fontIconAfter arrowDropdown">News</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/" >Alle Plattformen</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/Playstation/" >Playstation</a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/Xbox/" >Xbox</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/Nintendo/" >Nintendo</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_1" class="mainNaviDefault " ident_id="-95">
            
                <a href="/Tests/" class="navPoint fontIconAfter arrowDropdown">Tests</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/" >Alle Platformen</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/Playstation/" >Playstation</a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/Xbox/" >Xbox</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/Nintendo/" >Nintendo</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_2" class="mainNaviDefault " ident_id="-88">
            
                <a href="/Specials/" class="navPoint fontIconAfter arrowDropdown">Specials</a>
            
        </li>
        
        <li id="mainItem_3" class="mainNaviDefault " ident_id="-96">
            
                <a href="/Videos/" class="navPoint fontIconAfter arrowDropdown">Videos</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Videos/" >Aktuelle Videos</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://www.gamestv24.de" >Games TV 24</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_4" class="mainNaviDefault " ident_id="-91">
            
                <a href="http://forum.videogameszone.de/" class="navPoint fontIconAfter arrowDropdown">Forum</a>
            
        </li>
        
        <li id="mainItem_5" class="mainNaviDefault ">
            
                <a href="/Spiele/Alle/Alle/Top/Immer/" class="navPoint fontIconAfter arrowDropdown">Spiele</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Alle/Release/Immer/" >Release-Liste</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Alle/Top/Immer/" >Alle Spiele </a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Action/Top/Immer/" >Action</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Rollenspiel/Top/Immer/" >Rollenspiel</a>
                            </li>
                        
                            <li id="content_4" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Simulation/Top/Immer/" >Simulation</a>
                            </li>
                        
                            <li id="content_5" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Online/Top/Immer/" >Online</a>
                            </li>
                        
                            <li id="content_6" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Strategie/Top/Immer/" >Strategie</a>
                            </li>
                        
                            <li id="content_7" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Sportspiel/Top/Immer/" >Sport</a>
                            </li>
                        
                            <li id="content_8" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Rennspiel/Top/Immer/" >Rennspiel</a>
                            </li>
                        
                            <li id="content_9" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Sonstiges/Top/Immer/" >Sonstige</a>
                            </li>
                        
                            <li id="content_10" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tipps/" >Tipps</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_6" class="mainNaviDefault ">
            
                <a href="http://shop.computec.de/" class="navPoint fontIconAfter arrowDropdown">Heft & Abo</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://shop.computec.de/konsole/n-zone-abo/" >Abo-Shop N-Zone</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://shop.computec.de/konsole/xbg-games-abo/" >Abo-Shop XBG</a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://shop.computec.de/konsole/play4-abo/" >Abo-Shop Play4</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Newsletter/" >Newsletter</a>
                            </li>
                        
                </ul>
            
        </li>
        
            <li id="mainItem_7" class="mainNaviCollection">
                <span class="navPoint fontIconAfter arrowDropdown">Mehr</span>
                <ul class="subNavi">
                    <li class="subItemA" id="subItem_m_200">
                        <a onClick="closeMegaMenu();">Menü schließen</a>
                    </li>
                    
                        <li id="subItem_m_0" class="subItemA">
                            
                                <a href="/News/">News</a>
                            
                        </li>
                    
                        <li id="subItem_m_1" class="subItemA">
                            
                                <a href="/Tests/">Tests</a>
                            
                        </li>
                    
                        <li id="subItem_m_2" class="subItemA">
                            
                                <a href="/Specials/">Specials</a>
                            
                        </li>
                    
                        <li id="subItem_m_3" class="subItemA">
                            
                                <a href="/Videos/">Videos</a>
                            
                        </li>
                    
                        <li id="subItem_m_4" class="subItemA">
                            
                                <a href="http://forum.videogameszone.de/">Forum</a>
                            
                        </li>
                    
                        <li id="subItem_m_5" class="subItemA">
                            
                                <a href="/Spiele/Alle/Alle/Top/Immer/">Spiele</a>
                            
                        </li>
                    
                        <li id="subItem_m_6" class="subItemA">
                            
                                <a href="http://shop.computec.de/">Heft & Abo</a>
                            
                        </li>
                    
                </ul>
            </li>
        </ul>
    
        <ul class="socialBlock" ident_id="-1196">
            <li>
                <span class="socialBlockInner">
                    
                    <span class="fontIcon facebook"></span>
                    
                    <span class="fontIcon twitter"></span>
                    
                </span>
                <div class="socialMenuSubMenu">
                    
                    <div class="rssBtnBox" title="RSS-Feed bei Videogameszone">
                        <a class="button fontIcon rss" href="/feed.cfm?menu_alias=home" target="_blank"></a>
                    </div>
                    <div class="newsletterBtnBox" title="Newsletter bei Videogameszone">
                        <a class="button fontIcon newsletter" href="/Newsletter/"></a>
                    </div>
                    
                        <div class="twitterBtnBox" title="Videogameszone bei Twitter">
                            <a href="http://bit.ly/VGZTwitter" target="_blank" class="button fontIcon twitter firstBtn">Twitter</a>
                            
                                <a href="http://bit.ly/VGZTwitter" target="_blank" class="button fontIcon subscriber twSub"><span class="arrow"></span>836</a>
                            
                        </div>
                    
                        <div class="facebookBtnBox" title="Videogameszone bei Facebook">
                            <a href="http://bit.ly/VGZFacebook" target="_blank" class="button fontIcon facebook firstBtn">Facebook</a>
                            
                                <a href="http://bit.ly/VGZFacebook" target="_blank" class="button fontIcon subscriber fbSub"><span class="arrow"></span>22139</a>
                            
                        </div>
                    
                </div>
            </li>
        </ul>

        
        

        
        <ul class="userBlock">
            <!-- revised loginform edition --> 
                <div id="loginBtnFrame2" class="loginBtnFrame inactive">
                    <span class="loginlink showLogin fontIcon" data-target="aHR0cHM6Ly9sb2dpbi52aWRlb2dhbWVzem9uZS5kZS9sb2dpbi8/Y2FsbFVSTD1odHRwOi8vd3d3LnZpZGVvZ2FtZXN6b25lLmRlL1dhdGNoLURvZ3MtMi1TcGllbC01NTU1MC9OZXdzL3ViaXNvZnQtYWN0aW9uLWFkdmVudHVyZS1vcGVuLXdvcmxkLW11bHRpcGxheWVyLXBsYXlzdGF0aW9uLTQteGJveC1vbmUtMTIxNDEyMC8maGFzaD01Q0IxQzMwRUVGNTM2MDcwRkZGNzEyMDBEMTRBNUJCMA==-89316ab19037473d6765177d3878d6c3">
                        Login
                    </span>
                    <span class="loginlink colorDefaultA showRegistry" data-target="aHR0cHM6Ly9sb2dpbi52aWRlb2dhbWVzem9uZS5kZS9yZWdpc3RyYXRpb24vP2NhbGxVUkw9aHR0cDovL3d3dy52aWRlb2dhbWVzem9uZS5kZS9XYXRjaC1Eb2dzLTItU3BpZWwtNTU1NTAvTmV3cy91Ymlzb2Z0LWFjdGlvbi1hZHZlbnR1cmUtb3Blbi13b3JsZC1tdWx0aXBsYXllci1wbGF5c3RhdGlvbi00LXhib3gtb25lLTEyMTQxMjAvJmhhc2g9NUNCMUMzMEVFRjUzNjA3MEZGRjcxMjAwRDE0QTVCQjA=-8f3358e110051a6b5886d7f10591e780">
                        Registrieren
                    </span>
                </div>
            

		<script type="text/javascript">
        jQuery('span.loginlink').click(function(){
	        var data = jQuery(this).data('target');
    	    jQuery('<form action="/bcommon/loginlink.php" method="POST"><input type="hidden" name="target" value="' + data + '" /></form>').appendTo('body').submit();
        })
        </script>

    
        </ul>

        
        <ul class="searchBlock">
            <li>
                <a class="fontIcon search_icon" onclick="searchFieldActiveSmall()"></a>
                <div id="searchFrameSmall" class="searchFrameSmall inactive">
                    <!-- Suchfeldinnerein von hier -->
                    <div class="searchFrameInner stFrameSearchSmall">
                        <div class="searchCatFrame"></div>
                        <div class="searchInputFrame">
                            <button class="magnifier fontIcon"></button>
                            <input type="search" value="" onKeyUp="setSearchVal('searchVal_small');if (event.keyCode == 13) {goSearch('searchVal_small');}" placeholder="Suche" class="searchField" name="strSearch" id="searchVal_small">
                            <button type="button" onClick="goSearch('searchVal_small');" value="Suche" class="submit colorDesaturateB">Suche</button>
                        </div>
                    </div>
                </div>
            </li>
        </ul>

        
        <script type="text/javascript">
            var hasTouch = /android|iphone|ipod|ipad|iemobile|blackberry|bada/i.test(navigator.userAgent.toLowerCase());
            if(hasTouch) {
                $('.mainNaviDefault > a').click(function(event){
                    event.preventDefault();
                })
                .on('doubletap', tapHandler)
                .on('tap', function(event) {
                    //follow main navi url without subnavi/content with single tap
                    if(typeof event.target.href != 'undefined' && arySubNaviContent[$(this).parent().index()].length == 0) {
                        document.location.href = event.target.href;
                    }
                });
                $('#subItem_m_200').show().on('tap', closeMegaMenu);

                $('.sa-stacker').click(function(event){
                    event.preventDefault();
                })
                .on('tap', function(event) {
                    if ( $(this).hasClass('sa-open') ) {
                        $(this).removeClass('sa-open');
                    } else {
                        $(this).addClass('sa-open');
                    }
                });
            }

            function closeMegaMenu(){ window.setTimeout(function(){$(".sa-stacker").removeClass("sa-open");$("ul.mainMenu > li").removeClass("active");$(".menuContent, .subMenu, .subMenu2").hide();$(".mainNaviCollectionSubMenu .subNavi3").hide()},300); }

        </script>
    
                </div>
            </div>
        </div>
        <div id="header4" class="header4" ident_id="-1344">
            <div class="headerInner">
                <div class="mainMenuOuter">
                    <ul class="trendingMenu nav">
                        
                        <li id="mainItem_0" class="mainNaviDefault " ident_id="-1385">
                            
                                <a href="http://www.videogameszone.de/titanfall2/" class="navPoint fontIconAfter arrowDropdown" target="_self">Titanfall 2</a>
                            
                        </li>
                    
                        <li id="mainItem_1" class="mainNaviDefault " ident_id="-1386">
                            
                                <a href="http://www.videogameszone.de/Battlefield-1-2016-Spiel-54981/" class="navPoint fontIconAfter arrowDropdown" target="_self">Battlefield 1</a>
                            
                        </li>
                    
                        <li id="mainItem_2" class="mainNaviDefault " ident_id="-1374">
                            
                                <a href="http://www.videogameszone.de/Playstation/" class="navPoint fontIconAfter arrowDropdown" target="_self">play4</a>
                            
                        </li>
                    
                        <li id="mainItem_3" class="mainNaviDefault " ident_id="-1373">
                            
                                <a href="http://www.videogameszone.de/Nintendo/" class="navPoint fontIconAfter arrowDropdown" target="_self">N-ZONE</a>
                            
                        </li>
                    
                        <li id="mainItem_4" class="mainNaviDefault " ident_id="-1377">
                            
                                <a href="http://www.videogameszone.de/Dishonored2/" class="navPoint fontIconAfter arrowDropdown" target="_self">Dishonored 2</a>
                            
                        </li>
                    
                        <li id="mainItem_5" class="mainNaviDefault " ident_id="-1368">
                            
                                <a href="http://www.videogameszone.de/FIFA-17-Spiel-56573/" class="navPoint fontIconAfter arrowDropdown" target="_self">FIFA 17</a>
                            
                        </li>
                    
                        <li id="mainItem_6" class="mainNaviDefault " ident_id="-1369">
                            
                                <a href="http://www.videogameszone.de/Mafia-3-Spiel-13148/" class="navPoint fontIconAfter arrowDropdown" target="_self">Mafia 3</a>
                            
                        </li>
                    
                        <li id="mainItem_7" class="mainNaviDefault " ident_id="-1370">
                            
                                <a href="http://www.videogameszone.de/Xbox-One-Konsolen-232351/" class="navPoint fontIconAfter arrowDropdown" target="_self">Xbox One S</a>
                            
                        </li>
                    
                        <li id="mainItem_8" class="mainNaviDefault " ident_id="-1371">
                            
                                <a href="http://www.videogameszone.de/Pokemon-GO-Spiel-56108/" class="navPoint fontIconAfter arrowDropdown" target="_self">Pokémon GO</a>
                            
                        </li>
                    
                        <li id="mainItem_9" class="mainNaviDefault " ident_id="-1372">
                            
                                <a href="http://www.videogameszone.de/Overwatch-Spiel-55018/" class="navPoint fontIconAfter arrowDropdown" target="_self">Overwatch</a>
                            
                        </li>
                    
                        <li id="mainItem_10" class="mainNaviDefault " ident_id="-1365">
                            
                                <a href="http://www.videogameszone.de/gamescom-Event-238739/" class="navPoint fontIconAfter arrowDropdown" target="_self">Gamescom 2016</a>
                            
                        </li>
                    
                        <li id="mainItem_11" class="mainNaviDefault " ident_id="-1366">
                            
                                <a href="http://www.videogameszone.de/No-Mans-Sky-Spiel-16108/" class="navPoint fontIconAfter arrowDropdown" target="_self">No Man's Sky</a>
                            
                        </li>
                    
                        <li id="mainItem_12" class="mainNaviDefault " ident_id="-1367">
                            
                                <a href="http://www.videogameszone.de/Deus-Ex-Mankind-Divided-Spiel-55470/" class="navPoint fontIconAfter arrowDropdown" target="_self">Deus Ex</a>
                            
                        </li>
                    
                    </ul>
                </div>
            </div>
        </div>
        
        
        
        <div class="module topFrameEddie">
            
							<!-- weischer_tag (banner) -->
							<div class="wadtag" id="wad_banner">
								<!-- Ad-Set:default (banner) -->
<!-- Superbanner -->
<div class="adikett" id="5925731" data-type-id="banner" data-dyn-id="6229753"></div> 
							</div>
						
        </div>
         <div class="mainFrame"> <span class="fixedBackgroundImage"></span> <div class="limitBox"> <div class="contentFrame"> <span class="fixedBackgroundImageLeft"></span> <span class="fixedBackgroundImageRight"></span> 

					<!-- start content-wrapper -->
					<div class="contentwrapper">
						<ul class="row articleUpperPart">
							<!-- start left column -->
							<li class="column left">
								

								<div id="a" class="module">
									<article class="articleMainTextModule" ident_id="-10">
										
  <!-- LANGUAGES -->
    <script>
      var availableLang = "";
      var articleLang = "de";
    </script>

    
						<!-- start top info bar: breadcrumb/social/comments -->
						<aside class="articleInfoOuter">
							<ul class="articleInfos">
								<li class="articleInfoItem">
									<div class="bcLimitframe">
										
										
		<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
            <ul class="breadcrumbFrame">
                
        <li typeof="v:Breadcrumb">
            <span class="text_element"><a href="http://www.videogameszone.de/" title="Startseite" style="font-weight:bold;" rel="v:url" property="v:title">Startseite</a></span>
        </li>
        
            	<li  typeof="v:Breadcrumb" class="item">
                    <span class="arrow">&nbsp;&nbsp;/&nbsp;&nbsp;</span>
                    <span class="text_element"><a href="http://www.videogameszone.de/Watch-Dogs-2-Spiel-55550/" title="Watch Dogs 2" rel="v:url" property="v:title">Watch Dogs 2</a></span>
                </li>
                
            <li  typeof="v:Breadcrumb"  class="item">
                <span class="arrow">&nbsp;&nbsp;/&nbsp;&nbsp;</span>
                <span class="text_element"><a href="http://www.videogameszone.de/Watch-Dogs-2-Spiel-55550/News/" title="News zu Watch Dogs 2" rel="v:url" property="v:title">News</a></span>
            </li>
            
            </ul>
            
        </div>
	  
									</div>
								</li>

								<li class="articleInfoItem">
									<div class="socialLinks">
										
				<span class="fontIcon share_number empty"></span>
				<a class="fontIcon social_whatsapp" rel="nofollow" href="whatsapp://send/?text=Watch%20Dogs%202%3A%20Multiplayer%20f%C3%BCr%20PS4%20wieder%20aktiv%2C%20Xbox%20One%20folgt%0A%0Ahttp%3A%2F%2Fwww%2Evideogameszone%2Ede%2FWatch%2DDogs%2D2%2DSpiel%2D55550%2FNews%2Fubisoft%2Daction%2Dadventure%2Dopen%2Dworld%2Dmultiplayer%2Dplaystation%2D4%2Dxbox%2Done%2D1214120%2F%3Futm_source%3Dwhatsapp.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank" onClick="socialShareTracking(5, 2, 1214120);" id="whats8D80D0BC" style="display:none;"></a>
				<a class="fontIcon social_pinterest" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=4&iObjectID=1214120&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FWatch%2DDogs%2D2%2DSpiel%2D55550%2FNews%2Fubisoft%2Daction%2Dadventure%2Dopen%2Dworld%2Dmultiplayer%2Dplaystation%2D4%2Dxbox%2Done%2D1214120%2F%3Futm_source%3Dpinterest.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sTitle=Watch%20Dogs%202%3A%20Multiplayer%20f%C3%BCr%20PS4%20wieder%20aktiv%2C%20Xbox%20One%20folgt&sImageURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2Fscreenshots%2F970x546%2F2016%2F08%2FWatch%2DDogs%2D2%2DGamescom%2D06%2Dpc%2Dgames%2Ejpg" target="_blank" id="pint8D80D0BC"></a>
				<a class="fontIcon social_google" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=3&iObjectID=1214120&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FWatch%2DDogs%2D2%2DSpiel%2D55550%2FNews%2Fubisoft%2Daction%2Dadventure%2Dopen%2Dworld%2Dmultiplayer%2Dplaystation%2D4%2Dxbox%2Done%2D1214120%2F%3Futm_source%3Dplus.google.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>
				
					<a class="fontIcon social_twitter" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=2&iObjectID=1214120&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FWatch%2DDogs%2D2%2DSpiel%2D55550%2FNews%2Fubisoft%2Daction%2Dadventure%2Dopen%2Dworld%2Dmultiplayer%2Dplaystation%2D4%2Dxbox%2Done%2D1214120%2F%3Futm_source%3Dtwitter.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sText=via%20%40Videogameszone%20%2D%20%23WatchDogs2%3A%20Watch%20Dogs%202%3A%20Multiplayer%20f%C3%BCr%20PS4%20wieder%20aktiv%2C%20Xbox%20One%20folgt" target="_blank"></a>
				
				<a class="fontIcon social_facebook" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=1&iObjectID=1214120&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FWatch%2DDogs%2D2%2DSpiel%2D55550%2FNews%2Fubisoft%2Daction%2Dadventure%2Dopen%2Dworld%2Dmultiplayer%2Dplaystation%2D4%2Dxbox%2Done%2D1214120%2F%3Futm_source%3Dfacebook.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>

				<script type="text/javascript">
					if(/(iPhone|iPad|iPod)/g.test(navigator.platform)) {
						$('#pint8D80D0BC').hide();
						$('#whats8D80D0BC').show();
					}

					
				</script>
			
									</div>
								</li>

								
									<li class="articleInfoItem">
										<!-- start comment icon -->
										
											<div class="commentBoxBig" onClick="scrollToAnchor('comment'); return false;" title="0 Kommentare" ident_id="-52">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</div>
										
										<!-- end comment icon -->
									</li>
								
							</ul>

							
						</aside>
						<!-- end top info bar: breadcrumb/social/comments -->

						

						<!-- start platformbar -->
						
						<!-- end platformbar -->

						
									<h1 class="articleTitle">Watch Dogs 2: ​Multiplayer für PS4 wieder aktiv, Xbox One folgt noch heute Nacht</h1>
									
					<figure class="imgFrame articleBigTeaser" ident_id="-1185">
						
						<a href=" /Watch-Dogs-2-Spiel-55550/News/ubisoft-action-adventure-open-world-multiplayer-playstation-4-xbox-one-1214120/galerie/2623059/" title="Zur Bildergalerie"><img src="/screenshots/original/2016/08/Watch-Dogs-2-Gamescom-04-pc-games_b2article_artwork.jpg" alt="Der Multiplayer-Modus von Watch Dogs 2 wird reaktiviert. (2)"></a>

						
							<span class="image_source">
								 Quelle: Ubisoft
							</span>
						
					</figure>
				

						

						<p class="introText">
							<time datetime="2016-11-22T18:45:00+0100">22.11.2016 um 18:45 Uhr</time> Ubisoft hat den nahtlosen Multiplayer für die Playstation-4-Version des Open-World-Action-Adventures Watch Dogs 2 wieder aktiviert. Dieser wird vom Entwicklerteam nun weiter überwacht, um nach und nach zusätzliche Spielelemente zu aktivieren. Der Mehrspieler-Modus der Xbox-One-Version soll im Verlauf der Nacht vom 22. auf den 23. November aktiviert werden.
						</p>

						
					<div class="intendArticle" id="articleTextBody">
				
						<span class="textContainer">
					<p>Wer sich gemeinsam mit Freunden in die Abenteuer des Open-World-Action-Adventures Watch Dogs 2 stürzen möchte, der kann dies auf der Playstation 4 ab sofort wieder tun. Denn Ubisoft hat den Mehrspieler-Modus für Sonys Konsole reaktiviert.</p>
					<div id="inLineVideo"></div>
				<p>Damit ist es euch möglich, Freunde zum kooperativen Abenteuer einzuladen. Ihr könnt außerdem nach neuen Koop-Partnern suchen und die Welt eines Konkurrenten hacken. Zusätzlich ist es möglich, Ziele für die Kopfgeldjagd zu finden oder ein Kopfgeld-Event auszulösen. Ein Kopfgeld-Event wird dann ausgelöst, wenn die Spieler in der Spielwelt zu viel Chaos anrichten und die Polizei die Jagd auf sie eröffnet. Dann müsst ihr die gegnerische Hackergruppe Prime_Eight abwehren, die überraschend auftauchen kann und versucht, euch zu hacken.</p><p>Die Entwickler von Watch Dogs 2 geben bekannt, den nun reaktivierten Multiplayer-Modus zu überwachen, um nach und nach zusätzliche Features freizuschalten. Dazu gehört, dass nahegelegene Kopfgeldziele und Prime-Eight-Konkurrenten eure Welt betreten, ohne dass zuerst die Funktion über die Multiplayer-App im Smartphone aktiviert werden muss. Außerdem trefft ihr auf freundliche Dedsec-Hacker, welche euch bei unterschiedlichen Dedsec-Events in ganz San Francisco unterstützen.</p><p>Ubisoft erklärt, dass der Multiplayer-Modus von Watch Dogs 2 im Verlauf der Nacht vom 22. auf den 23. November auch für die Xbox One wieder freigeschaltet wird. Das Team bedankt sich für die Geduld der Spieler.<br></p>

					<div class="flashplayer cbox_embedded is18 importantArticleModule video_container_71826">
						<span class="moduleHeadline"></span>
								
					

					<div class="vidPlayerOverlay" style="width:669px; height:402px; margin: 0 auto;">
						<figure id="ova-player_71826" class="videoplayer"></figure>

						
						
							<div id="vidContentAd71826" class="vidContentAd" onClick="runVid('71826', 0);"></div>
						
							<div id="vidOverlayFrame_71826" class="vidOverlayFrame" style="display: block; position:absolute; top: 0; width:669px; height:402px;" onClick="runVid('71826', 0);">
								
									<span id="overlay_71826" class="preVideoImg" style="background-image: url('http://icdn.computec.de/videos/img/medium/2016/11/71826.jpg?t=1479284220');"></span>
								

								<div id="VidOverlayText" class="VidOverlayText">
									
									
										<span class="laufzeit">01:56</span><br>
									
									<span class="videoLayerHeadline">Watch Dogs 2: Neuer Trailer mit Charlie Sheen</span>
								</div>
								<div class="playBtn"></div>
								<div style="clear:both;"></div>
							</div>
						
					</div>

					

					
					<script type="text/javascript">
						loadVideoPlayer('71826', '&sAdSetCategory=default', 18, '16:9', false, 1214120, false, 260395, 260, false, 0, '', 7);
					</script>
				
								<div class="embedCodePlaceholder"></div>
							
				               <div class="GamesTv24NarrowWrapper">
		                    		<p>
											<a target="_blank" href="http://www.gamestv24.de/" title="Games TV 24">Dieses Video bequem und kostenlos in unserer App<span class="app"> Games TV 24 </span>sehen.</a>
											<span class="arrow"></span>
										</p>
			                    <ul>
			                        <li>Download:</li>
			                        <li><a title="Android" href="https://play.google.com/store/apps/details?id=de.computec.gamestv"  target="_blank"><span class="fontIcon  icon-down-circled"></span>Android</a></li>
			                        <li><a title="iOS" href="https://itunes.apple.com/us/app/games-tv-24/id891624555?l=de&ls=1&mt=8"  target="_blank"><span class="fontIcon  icon-down-circled"></span>iOS</a></li>
			                        <li><a title="Windows" href="https://www.microsoft.com/en-us/store/apps/games-tv-24/9nblggh31c3r"  target="_blank"><span class="fontIcon  icon-down-circled"></span>Windows</a></li>
			                    </ul>
			                	</div>
									
				<div class="amazonVideoTeaser">
					
						<div class="packshot">
							<img src="http://ecx.images-amazon.com/images/I/51yrkHXzejL._SL75_.jpg" alt="Spielecover zu Watch Dogs 2" />
						</div>
					

					<div class="content">
						<div class="title">Watch Dogs 2</div>

						<div class="link">
							<a href="https://www.amazon.de/Ubisoft-300086131-Watch-Dogs-2/dp/B01GQB6HHG?psc=1&SubscriptionId=AKIAJC2M6ZI3K23P34RQ&tag=videogameszone-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01GQB6HHG&ascsubtag=vid_below" rel="nofollow" target="_blank" title="Watch Dogs 2 jetzt bei Amazon bestellen">
								<span class="price">
									<span>ab</span> 54,98 &euro;
								</span>

								<span class="shopButton">
									<span class="imgIcon"></span>
								</span>
							</a>
						</div>
					</div>

					<div style="clear:both;"></div>
				</div>

				
			
					</div>
					<div style="clear:both;"></div>
				<script type="text/javascript">VariableListArticle12141200 = [{jsImageHeight: 546, jsImageWidth: 970, jsIVWBilderSrc: 'http://videogz.ivwbox.de/cgi-bin/ivw/CP/obsoleteFunction_getIVWCode',jsArticleID: 1214120,jsEntityID: 260395,jsURLPart: '/Watch-Dogs-2-Spiel-55550/News/ubisoft-action-adventure-open-world-multiplayer-playstation-4-xbox-one-1214120/',jsEntityTypeId: 217, jsDraftToken: '', jsLanguageId: '1', jsImagesTotal: 5, jsIvwCode: 'g_vgz_ArticlePage_ImageCarousel_Spiele'}];</script><div class="format_16to9" id="jcarouseloutput"><div style="position:absolute;bottom:0;width:50%;"><img style="width:100%" src="/screenshots/970x546/2016/08/Watch-Dogs-2-Gamescom-06-pc-games.jpg" alt="Der Multiplayer-Modus von Watch Dogs 2 wird reaktiviert. (1)"></div><div class="jcSource"><div class="bildergalerieQuelle"><a class="fontIcon" href="/Watch-Dogs-2-Spiel-55550/News/ubisoft-action-adventure-open-world-multiplayer-playstation-4-xbox-one-1214120/galerie/2623059/" title="Bildergalerie zu &quot;-1&quot;">Bildergalerie (Ansicht vergrößern für Quellenangaben)</a></div><div id="bildergalerieCounter0" class="bildergalerieCounter" style="text-align:right"></div></div><div class="bildergalerie_navi_frame"></div><div id="mycarousel12141200" name="jq_imagecarousel" class="jcarousel-skin-ie7" onMouseover="setmyActiveCarouselarticle(12141200);"><ul></ul></div></div><script>imageList12141200 = [{"ID":2623059.0,"TITLE":"Der Multiplayer-Modus von Watch Dogs 2 wird reaktiviert. (1) [Quelle: Ubisoft]","URL":"/screenshots/970x546/2016/08/Watch-Dogs-2-Gamescom-06-pc-games.jpg","IMGPOS":1.0},{"ID":2623057.0,"TITLE":"Der Multiplayer-Modus von Watch Dogs 2 wird reaktiviert. (2) [Quelle: Ubisoft]","URL":"/screenshots/970x546/2016/08/Watch-Dogs-2-Gamescom-04-pc-games.jpg","IMGPOS":2.0},{"ID":2623055.0,"TITLE":"Der Multiplayer-Modus von Watch Dogs 2 wird reaktiviert. (3) [Quelle: Ubisoft]","URL":"/screenshots/970x546/2016/08/Watch-Dogs-2-Gamescom-02-pc-games.jpg","IMGPOS":3.0},{"ID":2623053.0,"TITLE":"Der Multiplayer-Modus von Watch Dogs 2 wird reaktiviert. (4) [Quelle: Ubisoft]","URL":"/screenshots/970x546/2016/08/Watch-Dogs-2-Gamescom-09-pc-games.jpg","IMGPOS":4.0},{"ID":2589726.0,"TITLE":"Der Multiplayer-Modus von Watch Dogs 2 wird reaktiviert. (5) [Quelle: Ubisoft]","URL":"/screenshots/970x546/2016/06/Watch-Dogs-2-Screenshots-E3-pc-games.jpg","IMGPOS":5.0},{"ID":2.0,"TITLE":"Anzeige","URL":""},{"ID":1.0,"TITLE":"Weitere Galerien","URL":""}]; </script><script>window.document.onload = loadCarousel(1214120,0,-1,false,260,7,false)</script> 
				<aside  class="innerArticleModule left edpr" ident_id="-1186">
					<!-- Start editor profile -->
					<div class="editorProfile">
						<div class="editorDataContainer">
							
								<span class="avatarA">
									<span class="avatarBG">
										<span class="img" style="background-image: url('/authors/babel/14643.jpg');"></span>
									</span>
								</span>
							

							<div class="editorData">
								<span class="preAuthor">Von</span>
								
									<span class="editorNameLink">Andreas Bertits</span>
								
								<br />
								<span class="editorPosition">Autor</span>
								<br />
							</div>
						</div>

						<div class="profileText"></div>

						
					</div>
					<!-- Ende editor profile -->
				</aside>

				
			
					<aside id="pricehitsTextTeaser" class="innerArticleModule pricehitsTextTeaser">
						<div class="innerHeight">
							<div class="tippsHeader">Schnäppchen-Tipps <span class="hint">(Anzeige)</span></div>
							<ul>
								
  									<li>
  										<a href="http://preis.hits.de/34387.html?rid=260&attsr=true" rel="nofollow" title="iPhone 7 " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://ad.zanox.com/ppc/?30966628C55571497&ULP=[[https://www.cyberport.de/cybersale?APID=101]]">
  											iPhone 7 <span class="price">672,00€ statt 759,00€</span> 
  						              <span class="bargainItemPlainDomain"> www.cyberport.de</span>
  											
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/34306.html?rid=260&attsr=true" rel="nofollow" title="20% Rabatt auf ausgewählte Amazon Warehousedeals " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/b/ref=as_li_ss_tl?rh=i:warehouse-deals,n:3581963031,n:3581963031&bbn=3581963031&ie=UTF8&smid=A8KICS1PHF7ZO&node=3581963031&linkCode=ll2&tag=pcgh-21&linkId=f0059b472fc44e095f30179d88db4ac4">
  											20% Rabatt auf ausgewählte Amazon Warehousedeals 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/34388.html?rid=260&attsr=true" rel="nofollow" title="iPhone 7 " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://ad.zanox.com/ppc/?30966628C55571497&ULP=[[https://www.cyberport.de/cybersale?APID=101]]">
  											iPhone 7 <span class="price">672,00€ statt 759,00€</span> 
  						              <span class="bargainItemPlainDomain"> www.cyberport.de</span>
  											
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/34194.html?rid=260&attsr=true" rel="nofollow" title="Xbox One S 1 TB inkl. Gears of War 4 u. Dishonored 2 " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://partners.webmasterplan.com/click.asp?ref=649594&site=9853&type=text&tnb=29&diurl=http%3A%2F%2Fwww.saturn.de%2Fde%2Fproduct%2F_microsoft-xbox-one-s-1tb-konsole-gears-of-war-4-bundle-2185169.html%3Frbtc%3Daff%7Ccon%7C%24ref%24%7C%7C%7C%7C">
  											Xbox One S 1 TB inkl. Gears of War 4 u. Dishonored 2 <span class="price">244,00€ (Dishonored 2 separat in den Warenkorb legen, s. unteren Link)</span> 
  												<span class="bargainItemMainIcon SATURN"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/34386.html?rid=260&attsr=true" rel="nofollow" title="Download-Games reduziert " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/b/ref=as_li_ss_tl?_encoding=UTF8&node=566464&site-redirect=de&gb_f_GB-SHOVELER=dealStates:AVAILABLE%252CWAITLIST%252CWAITLISTFULL%252CUPCOMING,dealTypes:LIGHTNING_DEAL%252CDEAL_OF_THE_DAY%252CBEST_DEAL,sortOrder:BY_SCORE,MARKETING_ID:DE_DVG_DEAL_DIGITAL&pf_rd_p=6f356de2-2b99-4699-a986-2178f27e6b3b&pf_rd_s=merchandised-search-2&pf_rd_t=101&pf_rd_i=566464&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_r=5TVXNXNSSQ1JNEF3033V&linkCode=ll2&tag=pcgh-21&linkId=9922f7fa250ef05604a98b02cb8b6184">
  											Download-Games reduziert <span class="price">(u. a. Battlefield 1 für 39,99€, Titanfall 2 für 29,97€, Star Wars Battlefront 12,99€, GTA 5 für 24,99€ USK 18, Watch Dogs 5€ USK 18, Anno 2205 für 19€, Tomb Raider 4,99€)</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/34389.html?rid=260&attsr=true" rel="nofollow" title="Limbo gratis und Black-Weekend-Sale " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.gog.com/?pp=cf06ed6df6eb6ebc840cdb81ed164cfdb56a6aa9">
  											Limbo gratis und Black-Weekend-Sale 
  												<span class="bargainItemMainIcon GOG"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/34291.html?rid=260&attsr=true" rel="nofollow" title="Download-Games reduziert " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/b/ref=as_li_ss_tl?_encoding=UTF8&node=566464&site-redirect=de&gb_f_GB-SHOVELER=dealStates:AVAILABLE%252CWAITLIST%252CWAITLISTFULL%252CUPCOMING,dealTypes:LIGHTNING_DEAL%252CDEAL_OF_THE_DAY%252CBEST_DEAL,sortOrder:BY_SCORE,MARKETING_ID:DE_DVG_DEAL_DIGITAL&pf_rd_p=6f356de2-2b99-4699-a986-2178f27e6b3b&pf_rd_s=merchandised-search-2&pf_rd_t=101&pf_rd_i=566464&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_r=5TVXNXNSSQ1JNEF3033V&linkCode=ll2&tag=pcgh-21&linkId=9922f7fa250ef05604a98b02cb8b6184">
  											Download-Games reduziert <span class="price">(u. a. Battlefield 1 für 39,99€, Titanfall 2 für 29,97€, Star Wars Battlefront 12,99€, GTA 5 für 24,99€ USK 18, Watch Dogs 5€ USK 18, Anno 2205 für 19€, Tomb Raider 4,99€)</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/34185.html?rid=260&attsr=true" rel="nofollow" title="Saturn Black Week " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://partners.webmasterplan.com/click.asp?ref=649594&site=9853&type=text&tnb=29&diurl=http%3A%2F%2Fwww.saturn.de%2Fde%2Fshop%2Fblackweek.html%3Frbtc%3Daff%7Ccon%7C%24ref%24%7C%7C%7C%7C">
  											Saturn Black Week <span class="price">(u. a. Xbox One S 500 GB inkl. FIFA 17 für 224,00€ oder inkl. Gears of War 4 für 244,00€)</span> 
  												<span class="bargainItemMainIcon SATURN"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/34193.html?rid=260&attsr=true" rel="nofollow" title="Dishonored 2: Das Vermächtnis der Maske (Exlusives Metal Plate Pack) - Xbox One " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://partners.webmasterplan.com/click.asp?ref=649594&site=9853&type=text&tnb=29&diurl=http%3A%2F%2Fwww.saturn.de%2Fde%2Fproduct%2F_dishonored-2-das-verm%25C3%25A4chtnis-der-maske-exlusives-metal-plate-pack-adventure-xbox-one-2143399.html%3Frbtc%3Daff%7Ccon%7C%24ref%24%7C%7C%7C%7C">
  											Dishonored 2: Das Vermächtnis der Maske (Exlusives Metal Plate Pack) - Xbox One 
  												<span class="bargainItemMainIcon SATURN"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/34198.html?rid=260&attsr=true" rel="nofollow" title="Alle Amazon Cyber Monday Tages- und Blitzangebote in der Übersicht " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://www.amazon.de/gp/angebote?tag=pcgh-21">
  											Alle Amazon Cyber Monday Tages- und Blitzangebote in der Übersicht 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/34292.html?rid=260&attsr=true" rel="nofollow" title="PS-Plus-Mitgliedschaft " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/Mitgliedschaft-Monate-PlayStation-Guthaben-Aufstockung-Gratis/dp/B01N3RX6NX/ref=as_li_ss_tl?smid=A23R8XU9UYU5MY&pf_rd_p=412d5784-5a0a-434d-8cee-c95d1dcb1267&pf_rd_s=merchandised-search-2&pf_rd_t=101&pf_rd_i=5495857031&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_r=5WT632A8A3CDT3PZBSAV&linkCode=ll1&tag=pcgh-21&linkId=9c6df57b5b8f2a80399b19fe67bab4c4">
  											PS-Plus-Mitgliedschaft <span class="price">49,99€ inkl. 5€-PS-Store-Guthaben)</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  

								<li class="last">
									
									<div class="more button colorPaleB"><a href="/Schnaeppchen/" title="Alle Schnäppchen" target="_blank">Alle Schnäppchen</a></div>
									<div style="clear:both;"></div>
								</li>
							</ul>

							<span class="arrow fontIcon" style="display:none;">&nbsp;</span>
						</div>
					</aside>
				

							<aside class="tagAndSocialFrame importantArticleModule">
								
				          <!-- start comment icon -->
  								<div class="commentBoxBig" onClick="scrollToAnchor('comment'); return false;" title="0 Kommentare" ident_id="-52">
  									<span class="fontIcon"></span>
  									<span class="commentAmount">0</span>
  								</div>
				          <!-- end comment icon -->

								  <div class="socialLinks">
  									
				<span class="fontIcon share_number empty"></span>
				<a class="fontIcon social_whatsapp" rel="nofollow" href="whatsapp://send/?text=Watch%20Dogs%202%3A%20Multiplayer%20f%C3%BCr%20PS4%20wieder%20aktiv%2C%20Xbox%20One%20folgt%0A%0Ahttp%3A%2F%2Fwww%2Evideogameszone%2Ede%2FWatch%2DDogs%2D2%2DSpiel%2D55550%2FNews%2Fubisoft%2Daction%2Dadventure%2Dopen%2Dworld%2Dmultiplayer%2Dplaystation%2D4%2Dxbox%2Done%2D1214120%2F%3Futm_source%3Dwhatsapp.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank" onClick="socialShareTracking(5, 2, 1214120);" id="whats8D80D0C8" style="display:none;"></a>
				<a class="fontIcon social_pinterest" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=4&iObjectID=1214120&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FWatch%2DDogs%2D2%2DSpiel%2D55550%2FNews%2Fubisoft%2Daction%2Dadventure%2Dopen%2Dworld%2Dmultiplayer%2Dplaystation%2D4%2Dxbox%2Done%2D1214120%2F%3Futm_source%3Dpinterest.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sTitle=Watch%20Dogs%202%3A%20Multiplayer%20f%C3%BCr%20PS4%20wieder%20aktiv%2C%20Xbox%20One%20folgt&sImageURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2Fscreenshots%2F970x546%2F2016%2F08%2FWatch%2DDogs%2D2%2DGamescom%2D06%2Dpc%2Dgames%2Ejpg" target="_blank" id="pint8D80D0C8"></a>
				<a class="fontIcon social_google" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=3&iObjectID=1214120&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FWatch%2DDogs%2D2%2DSpiel%2D55550%2FNews%2Fubisoft%2Daction%2Dadventure%2Dopen%2Dworld%2Dmultiplayer%2Dplaystation%2D4%2Dxbox%2Done%2D1214120%2F%3Futm_source%3Dplus.google.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>
				
					<a class="fontIcon social_twitter" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=2&iObjectID=1214120&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FWatch%2DDogs%2D2%2DSpiel%2D55550%2FNews%2Fubisoft%2Daction%2Dadventure%2Dopen%2Dworld%2Dmultiplayer%2Dplaystation%2D4%2Dxbox%2Done%2D1214120%2F%3Futm_source%3Dtwitter.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sText=via%20%40Videogameszone%20%2D%20%23WatchDogs2%3A%20Watch%20Dogs%202%3A%20Multiplayer%20f%C3%BCr%20PS4%20wieder%20aktiv%2C%20Xbox%20One%20folgt" target="_blank"></a>
				
				<a class="fontIcon social_facebook" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=1&iObjectID=1214120&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FWatch%2DDogs%2D2%2DSpiel%2D55550%2FNews%2Fubisoft%2Daction%2Dadventure%2Dopen%2Dworld%2Dmultiplayer%2Dplaystation%2D4%2Dxbox%2Done%2D1214120%2F%3Futm_source%3Dfacebook.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>

				<script type="text/javascript">
					if(/(iPhone|iPad|iPod)/g.test(navigator.platform)) {
						$('#pint8D80D0C8').hide();
						$('#whats8D80D0C8').show();
					}

					
						getSocialShareCount('http://www.videogameszone.de/Watch-Dogs-2-Spiel-55550/News/ubisoft-action-adventure-open-world-multiplayer-playstation-4-xbox-one-1214120/', 'http://www.videogameszone.de/Watch-Dogs-2-Spiel-55550/News/ubisoft-action-adventure-open-world-multiplayer-playstation-4-xbox-one-1214120/?utm_source=pinterest.com&utm_campaign=sharebutton&utm_medium=social', '22.11.2016');
					
				</script>
			
  								</div>
                
							</aside>
						</span>

						
					<aside class="veeseoModule importantArticleModule">
						
						
					</aside>
				
				<!-- start articlenavigation -->
				<div class="articlenavigation">
					
						<div class="articlenavigation_left">
							<span>Zurück</span>
						</div>
						<div class="articlenavigation_right">
							<a href="/Watch-Dogs-2-Spiel-55550/News/ubisoft-action-adventure-open-world-multiplayer-playstation-4-xbox-one-1214120/galerie/2623059/" title="Bildergalerie zu &amp;quot;Watch Dogs 2: Multiplayer für PS4 wieder aktiv, Xbox One folgt&amp;quot;" ident_id="-62">Weiter</a>
						</div>
						<div class="articlenavigation_pages">
							<span class="button currentPage">1</span>&nbsp;<a class="button inactivePage" href="/Watch-Dogs-2-Spiel-55550/News/ubisoft-action-adventure-open-world-multiplayer-playstation-4-xbox-one-1214120/galerie/2623059/" title="Bildergalerie zu &amp;quot;Watch Dogs 2: Multiplayer für PS4 wieder aktiv, Xbox One folgt&amp;quot;" ident_id="-63">2</a>&nbsp; <select name="page" onchange="var newlocation = '/Watch-Dogs-2-Spiel-55550/News/ubisoft-action-adventure-open-world-multiplayer-playstation-4-xbox-one-1214120/' + this.value + '/';window.location.href=newlocation;" ident_id="-64"><option class="track_by_click" value="1" selected>Watch Dogs 2: Multiplayer für PS4 wieder aktiv, Xbox One folgt</option><option class="track_by_click" value="2">Bildergalerie zu &quot;Watch Dogs 2: Multiplayer für PS4 wieder aktiv, Xbox One folgt&quot;</option></select>
						</div>
					
				</div>
				<!-- end articlenavigation -->
			
				</div>

				<!-- VGWort Pixel --><IMG src="http://vg01.met.vgwort.de/na/62d82e684c654e10a3515dcd45d7abbc" height="1" width="1" border= "0" />

				<script>
					handleIndexBoxAndElemsWithAntiscroll2();
				</script>
			
									</article>
								</div>
							</li>
							<!-- End left column -->

							<!-- Start right column -->
							<li class="column right">
								
									<div id="a" class="module">
										<!-- Start product facts module version B -->
										
					<!-- Start product facts module -->
					<div class="productFactsModule typeA default" ident_id="-1183">

						<span class="productHeadline first">
							<a href="/Watch-Dogs-2-Spiel-55550/" title="Watch Dogs 2">Watch Dogs 2<span class="fontIcon"></span></a>
						</span>

						
							<div class="packshotFrame">
								<img src="/screenshots/80x125/2016/06/watchdogs2-pack.jpg" />
							</div>
						

						<span class="productHeadline second">
							<a href="/Watch-Dogs-2-Spiel-55550/" title="Watch Dogs 2">Watch Dogs 2<span class="fontIcon"></span></a>
						</span>

						
							<ul class="platformProductNavigation">
								<li class="active" data-entity-id="260395" data-entity-type-id="217">
									<button>
										<span class="label">PC</span>
									</button>
								</li>

								
												<li data-entity-id="264488" data-entity-type-id="5093">
													<button>
														<span class="label">PS4</span>
													</button>
												</li>
											
												<li data-entity-id="264489" data-entity-type-id="5104">
													<button>
														<span class="label">XBO</span>
													</button>
												</li>
											
							</ul>
						
					<div class="DataFrameWrapper _260395" data-packshot="/screenshots/80x125/2016/06/watchdogs2-pack.jpg">
				
					<div class="dataFrame">
						<dl>
							
								<dt>Publisher</dt>
								
									<dd>Ubisoft</dd>
								
								<dt>Developer</dt>
								
									<dd>Ubisoft</dd>
								
								<dt>Release</dt>
								<dd>29.11.2016</dd>
							
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
          <div class="shopLinkFrame gamesPlanet">
            <a href="https://de.gamesplanet.com/game/watch_dogs-2-uplay-key--3047-1?ref=computec" title="Watch_Dogs 2 (PC / Uplay Key) bei Gamesplanet.com für 47,99€ kaufen" rel="nofollow" target="_blank">
              <span class="price">47,99 €</span>
              <span class="shopButton">
	            <span class="imgIcon"></span>
	     	  </span>
            </a>
          </div>
        
				<div class="shopLinkFrame amazon">  
					<a href="https://www.amazon.de/Ubisoft-300086131-Watch-Dogs-2/dp/B01GQB6HHG?psc=1&SubscriptionId=AKIAJC2M6ZI3K23P34RQ&tag=videogameszone-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01GQB6HHG&ascsubtag=right" rel="nofollow" target="_blank">
						<span class="price">
							<span>ab</span> 54,98 &euro;
						</span>

						<span class="shopButton">
							<span class="imgIcon"></span>
						</span>
					</a>
				</div>
            
				</div>
			
					<div class="DataFrameWrapper _264488" style="display:none;" data-packshot="/screenshots/80x125/2016/06/watchdogs2-pack-1.jpg">
				
					<div class="dataFrame">
						<dl>
							
								<dt>Publisher</dt>
								
									<dd>Ubisoft</dd>
								
								<dt>Developer</dt>
								
									<dd>Ubisoft</dd>
								
								<dt>Release</dt>
								<dd>15.11.2016</dd>
							
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
          <div class="shopLinkFrame gamesPlanet">
            <a href="https://de.gamesplanet.com/game/watch_dogs-2-uplay-key--3047-1?ref=computec" title="Watch_Dogs 2 (PC / Uplay Key) bei Gamesplanet.com für 47,99€ kaufen" rel="nofollow" target="_blank">
              <span class="price">47,99 €</span>
              <span class="shopButton">
	            <span class="imgIcon"></span>
	     	  </span>
            </a>
          </div>
        
				</div>
			
					<div class="DataFrameWrapper _264489" style="display:none;" data-packshot="/screenshots/80x125/2016/06/watchdogs2-pack-2.jpg">
				
					<div class="dataFrame">
						<dl>
							
								<dt>Publisher</dt>
								
									<dd>Ubisoft</dd>
								
								<dt>Developer</dt>
								
									<dd>Ubisoft</dd>
								
								<dt>Release</dt>
								<dd>15.11.2016</dd>
							
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
          <div class="shopLinkFrame gamesPlanet">
            <a href="https://de.gamesplanet.com/game/watch_dogs-2-uplay-key--3047-1?ref=computec" title="Watch_Dogs 2 (PC / Uplay Key) bei Gamesplanet.com für 47,99€ kaufen" rel="nofollow" target="_blank">
              <span class="price">47,99 €</span>
              <span class="shopButton">
	            <span class="imgIcon"></span>
	     	  </span>
            </a>
          </div>
        
				</div>
			

						
					</div>

					
					
				
										<!-- Ende product facts module version B -->
									</div>
								

					<style>
						.dishonored2Teaser {
							padding-top: 63.6%;
							display: relative;
						}
						.dishonored2Teaser a{
							top: 0;
							left: 0;
							padding-top: 63.6%;
							position:absolute;
							display: block;
							width: calc(100% - 40px);
							background-size:contain !important;
							margin-top: 25px;
							margin-left: 20px;
							margin-right: 20px;
						}
					</style>

					<div class="module dishonored2Teaser">
						<a href="http://www.videogameszone.de/dishonored2" title="Dishonored 2" style="background: url(/commoncfm/images/dishonored2/cms_teaser_02.jpg);"></a>
					</div>

					<script>
						(function () {
						var imgPixel = new Image();
						imgPixel.src = 'http://stats.computecmedia.de/specTr.php?s=260&c=13&p=ta&zRnd=' + (Math.random()*100000);
						}(window));
					</script>
				
							<!-- advertorial / promobox -->
							<div class="module">
								<div class="wadtag" id="wad_promobox">
									<!-- Ad-Set:default (promobox) -->
<!-- Advertorial -->
<div class="adikett" id="6229747" data-type-id="promobox"></div> 

									
								</div>
							</div>

							
							
						
							<!-- weischer_tag (rectangle) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle">
												<!-- Ad-Set:default (rectangle) -->
<!-- Rectangle -->
<div class="adikett" id="5925734" data-type-id="rectangle" data-dyn-id="6229749"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
					
					<div id="LatestRelatedArticles" class="module relatedColorA visibilityCtrl">
				
					<!-- Start Article-Ticker-Module -->
					<div class="articleTicker tickerBobble" ident_id="-1182">
						<div class="articleTickerHead">
							<h2 class="moduleHeadline ticker">Aktuelles zu Watch Dogs 2</h2>
						</div>

						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform PC">PC</span>
										
											
											<span class="platform PS4">PS4</span>
										
											
											<span class="platform XBO">XBO</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Watch-Dogs-2-Spiel-55550/News/ubisoft-aeussert-sich-zu-schwachen-verkaufszahlen-1214031/"  class="imgLink">
											<img src="/screenshots/110x83/2016/10/watch_dogs_2_key_art-1280x800-pc-games_b2teaser_43.jpg" alt="Watch Dogs 2: Ubisoft äußert sich zu schwachen Verkaufszahlen">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Watch-Dogs-2-Spiel-55550/News/ubisoft-aeussert-sich-zu-schwachen-verkaufszahlen-1214031/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Watch Dogs 2:</span> Ubisoft äußert sich zu schwachen Verkaufszahlen</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform PC">PC</span>
										
											
											<span class="platform PS4">PS4</span>
										
											
											<span class="platform XBO">XBO</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Watch-Dogs-2-Spiel-55550/News/uk-verkaufszahlen-um-80-Prozent-schlechter-als-teil-1-1213958/"  class="imgLink">
											<img src="/screenshots/110x83/2016/10/watch_dogs_2_key_art-1280x800-pc-games_b2teaser_43.jpg" alt="Watch Dogs 2: UK-Verkaufszahlen um 80% geringer als Teil 1">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Watch-Dogs-2-Spiel-55550/News/uk-verkaufszahlen-um-80-Prozent-schlechter-als-teil-1-1213958/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Watch Dogs 2:</span> UK-Verkaufszahlen um 80% geringer als Teil 1</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
							<!-- Start Item -->
							<div class="item microImg video">
								<span class="platformBar">
									
									
											
											<span class="platform PC">PC</span>
										
											
											<span class="platform PS4">PS4</span>
										
											
											<span class="platform XBO">XBO</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Watch-Dogs-2-Spiel-55550/Videos/Sightseeing-1213134/"  class="imgLink">
											<img src="/screenshots/110x83/2016/11/WatchDogs2_Ausflug_2016.09.11_b2teaser_43.jpg" alt="Watch Dogs 2: Sightseeing in San Francisco">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Watch-Dogs-2-Spiel-55550/Videos/Sightseeing-1213134/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Watch Dogs 2: </span>Sightseeing in San Francisco</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform PC">PC</span>
										
											
											<span class="platform PS4">PS4</span>
										
											
											<span class="platform XBO">XBO</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Watch-Dogs-2-Spiel-55550/News/Update-104-Download-Bugs-Fix-Seamless-Multiplayer-fehlt-Release-1213828/"  class="imgLink">
											<img src="/screenshots/110x83/2016/06/Watch-Dogs-2-Screenshots-E3-1-pc-games_b2teaser_43.jpg" alt="Watch Dogs 2: Update 1.04 steht zum Download bereit">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Watch-Dogs-2-Spiel-55550/News/Update-104-Download-Bugs-Fix-Seamless-Multiplayer-fehlt-Release-1213828/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Watch Dogs 2:</span> Update 1.04 steht zum Download bereit</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
					</div>
					<!-- Ende Article-Ticker-Module -->
				</div>
			
				<!-- Start ModuleFrame -->
				
				<div id="RecentGenreRelatedProducts" class="module relatedColorC visibilityCtrl" ident_id="-1180">
					<!-- Start Article-Img-Module -->
					<div class="articleCurComments">
						<h2 class="moduleHeadline microReleaseProduct">Aktuelle Action-Spiele Releases</h2>

						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Killing-Floor-2-Spiel-54331/" class="imgLink">
										<img src="/screenshots/43x60/2016/11/71j-0c0o8-L._SL1444_.jpg" alt="Cover Packshot von Killing Floor 2">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2016-11-18T00:00:00" class="time">18.11.2016</time></span>
									<span class="itemTitle"><a href="/Killing-Floor-2-Spiel-54331/" >Killing Floor 2</a></span>
									<span class="infoField">
									
										<a href="/Tripwire-Interactive-LLC-Firma-143420/"  class="developer">Tripwire Interactive LLC</a></span>
									
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Dishonored-2-Spiel-54640/" class="imgLink">
										<img src="/screenshots/43x60/2016/09/Dishonored-2-Packshot-PC.jpg" alt="Cover Packshot von Dishonored 2">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2016-11-10T00:00:00" class="time">10.11.2016</time></span>
									<span class="itemTitle"><a href="/Dishonored-2-Spiel-54640/" >Dishonored 2</a></span>
									<span class="infoField">
									
										<a href="/Bethesda-Softworks-Firma-15275/" class="publisher">Bethesda Softworks</a>
									, 
										<a href="/Arkane-Studios-Firma-15250/"  class="developer">Arkane Studios</a></span>
									
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Call-of-Duty-Infinite-Warfare-Spiel-56591/" class="imgLink">
										<img src="/screenshots/43x60/2016/05/COD-Infinite-Warfare-Key-Art-1-.jpg" alt="Cover Packshot von Call of Duty: Infinite Warfare">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2016-11-04T00:00:00" class="time">04.11.2016</time></span>
									<span class="itemTitle"><a href="/Call-of-Duty-Infinite-Warfare-Spiel-56591/" >Call of Duty: Infinite Warfare</a></span>
									<span class="infoField">
									
										<a href="/Activision-Blizzard-Firma-212069/" class="publisher">Activision Blizzard</a>
									, 
										<a href="/Infinity-Ward-Firma-25501/"  class="developer">Infinity Ward</a></span>
									
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Call-of-Duty-Modern-Warfare-Remastered-Spiel-59978/" class="imgLink">
										<img src="/screenshots/43x60/2016/11/91F0f38ABGL._SL1500_.jpg" alt="Cover Packshot von Call of Duty: Modern Warfare Remastered">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2016-11-04T00:00:00" class="time">04.11.2016</time></span>
									<span class="itemTitle"><a href="/Call-of-Duty-Modern-Warfare-Remastered-Spiel-59978/" >Call of Duty: Modern Warfare Remastered</a></span>
									<span class="infoField">
									
										<a href="/Activision-Blizzard-Firma-212069/" class="publisher">Activision Blizzard</a>
									, 
										<a href="/Infinity-Ward-Firma-25501/"  class="developer">Infinity Ward</a></span>
									
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Owlboy-Spiel-26381/" class="imgLink">
										<img src="/screenshots/43x60/2016/09/Owlboy.png" alt="Cover Packshot von Owlboy">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2016-11-01T00:00:00" class="time">01.11.2016</time></span>
									<span class="itemTitle"><a href="/Owlboy-Spiel-26381/" >Owlboy</a></span>
									<span class="infoField">
									
								</span>
							</div>
						
					</div>
					<!-- Ende Article-Img-Module -->
				</div>
				<!-- Ende Module-Frame -->
			
					<!-- Start Module-Frame -->
						
						<div id="commonTicker" class="module visibilityCtrl" ident_id="-1193">
							<!-- Start Article-Ticker-Module -->
							<div class="articleTicker tickerBobble">
								<div class="articleTickerHead">
									<span class="moduleHeadline ticker">News Ticker</span>
								</div>

								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-11-22 19:11:00.0" class="articleTime timeago" title="22.11.2016 - 19:11 Uhr">22.11.2016 - 19:11 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/The-Walking-Dead-Season-3-Spiel-55376/News/telltale-adventure-zombies-a-new-frontier-release-1214121/">
											<span class="titleFrame">
												

												<a href="/The-Walking-Dead-Season-3-Spiel-55376/News/telltale-adventure-zombies-a-new-frontier-release-1214121/">

												<span class="itemTitle">
													<span class="highlightHeadline">The Walking Dead: Season 3:</span> Release von Episode 1 "A New Frontier" bekannt
												</span>


												<a href="/The-Walking-Dead-Season-3-Spiel-55376/News/telltale-adventure-zombies-a-new-frontier-release-1214121/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-11-22 18:45:00.0" class="articleTime timeago" title="22.11.2016 - 18:45 Uhr">22.11.2016 - 18:45 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Watch-Dogs-2-Spiel-55550/News/ubisoft-action-adventure-open-world-multiplayer-playstation-4-xbox-one-1214120/">
											<span class="titleFrame">
												

												<a href="/Watch-Dogs-2-Spiel-55550/News/ubisoft-action-adventure-open-world-multiplayer-playstation-4-xbox-one-1214120/">

												<span class="itemTitle">
													<span class="highlightHeadline">Watch Dogs 2:</span> Multiplayer für PS4 wieder aktiv, Xbox One folgt
												</span>


												<a href="/Watch-Dogs-2-Spiel-55550/News/ubisoft-action-adventure-open-world-multiplayer-playstation-4-xbox-one-1214120/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-11-22 18:17:00.0" class="articleTime timeago" title="22.11.2016 - 18:17 Uhr">22.11.2016 - 18:17 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Assetto-Corsa-Spiel-18303/News/505-games-rennspiel-porsche-pack-dlc-pc-playstation-4-xbox-one-Kunos-Simulazioni-1214116/">
											<span class="titleFrame">
												

												<a href="/Assetto-Corsa-Spiel-18303/News/505-games-rennspiel-porsche-pack-dlc-pc-playstation-4-xbox-one-Kunos-Simulazioni-1214116/">

												<span class="itemTitle">
													<span class="highlightHeadline">Assetto Corsa:</span> Porsche Pack Volume 2 des Rennspiels ist da
												</span>


												<a href="/Assetto-Corsa-Spiel-18303/News/505-games-rennspiel-porsche-pack-dlc-pc-playstation-4-xbox-one-Kunos-Simulazioni-1214116/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-11-22 17:09:00.0" class="articleTime timeago" title="22.11.2016 - 17:09 Uhr">22.11.2016 - 17:09 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/TES-5-Skyrim-Special-Edition-Spiel-57338/News/Geschnittene-Inhalte-in-Intro-Sequenz-1214095/">
											<span class="titleFrame">
												

												<a href="/TES-5-Skyrim-Special-Edition-Spiel-57338/News/Geschnittene-Inhalte-in-Intro-Sequenz-1214095/">

												<span class="itemTitle">
													<span class="highlightHeadline">Skyrim - Special Edition:</span> Mod erweitert Intro-Sequenz um geschnittene Inhalte
												</span>


												<a href="/TES-5-Skyrim-Special-Edition-Spiel-57338/News/Geschnittene-Inhalte-in-Intro-Sequenz-1214095/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-11-22 16:32:00.0" class="articleTime timeago" title="22.11.2016 - 16:32 Uhr">22.11.2016 - 16:32 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Minecraft-Spiel-15576/News/Groesstes-Konsolen-Update-des-Jahres-erscheint-im-Dezember-1214101/">
											<span class="titleFrame">
												

												<a href="/Minecraft-Spiel-15576/News/Groesstes-Konsolen-Update-des-Jahres-erscheint-im-Dezember-1214101/">

												<span class="itemTitle">
													<span class="highlightHeadline">Minecraft:</span> Größtes Konsolen-Update des Jahres erscheint im Dezember
												</span>


												<a href="/Minecraft-Spiel-15576/News/Groesstes-Konsolen-Update-des-Jahres-erscheint-im-Dezember-1214101/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-11-22 15:41:00.0" class="articleTime timeago" title="22.11.2016 - 15:41 Uhr">22.11.2016 - 15:41 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Gears-of-War-4-Spiel-55621/News/Gratis-Keys-unter-GeForce-Experience-Nutzern-1214091/">
											<span class="titleFrame">
												

												<a href="/Gears-of-War-4-Spiel-55621/News/Gratis-Keys-unter-GeForce-Experience-Nutzern-1214091/">

												<span class="itemTitle">
													<span class="highlightHeadline">Gears of War 4:</span> Nvidia verlost Gratis-Keys unter GeForce-Experience-Nutzern
												</span>


												<a href="/Gears-of-War-4-Spiel-55621/News/Gratis-Keys-unter-GeForce-Experience-Nutzern-1214091/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-11-22 15:30:00.0" class="articleTime timeago" title="22.11.2016 - 15:30 Uhr">22.11.2016 - 15:30 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Video-News-Thema-261341/Videos/Nintendo-Switch-Uncharted-4-Watch-Dogs-2-1214067/">
											<span class="titleFrame">
												
													<span class="articleType at_video"></span>
												

												<a href="/Video-News-Thema-261341/Videos/Nintendo-Switch-Uncharted-4-Watch-Dogs-2-1214067/">

												<span class="itemTitle">
													<span class="highlightHeadline">Nintendo Switch, Uncharted 4, Watch Dogs 2:</span> Video-News vom 22. November
												</span>


												<a href="/Video-News-Thema-261341/Videos/Nintendo-Switch-Uncharted-4-Watch-Dogs-2-1214067/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

								<div class="tickerFooter">
									<a href="/News/" class="button colorPale" title="mehr News">mehr News</a>
								</div>
							</div>
							<!-- Ende Article-Ticker-Module -->
						</div>
						<!-- Ende Module-Frame -->
				
							<!-- weischer_tag (rectangle_2) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle_2">
												<!-- Ad-Set:default (rectangle_2) -->
<!-- Rectangle 2 -->
<div class="adikett" id="5926918" data-type-id="rectangle" data-dyn-id="6229755"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
							</li>
							<!-- End column right -->
						</ul>

						
							<ul class="row">
								<li class="column full">
									
				<div class="module disrupter atnBgColor" ident_id="-1184">
					<div class="articleTeaserNavigation">
						<div class="atn_prev">
							
								<a class="atn_link" href="/The-Walking-Dead-Season-3-Spiel-55376/News/telltale-adventure-zombies-a-new-frontier-release-1214121/" title="The Walking Dead: Season 3: Release von Episode 1 &quot;A New Frontier&quot; bekannt">
									<span class="atn_btn fontIcon"></span>
									<span class="imgFrame">
										<img src="/screenshots/147x110/2016/06/twd3_02-pc-games.png" alt="&quot;A New Fronter&quot; die erste Episode von Staffel 3 des Adventures The Walking Dead startet am 20. Dezember. (1)">
									</span>
									<span class="textFrame">
										<span class="textFrameInner">
											<span class="itemTitle">
												Voriger Artikel
											</span>
											<span class="entityName">
												The Walking Dead: Season 3: Release von Episode 1 "A New Frontier" bekannt
											</span>
										</span>
									</span>
								</a>
							
						</div>

						<div class="atn_next">
							
								<a class="atn_link" href="/Assetto-Corsa-Spiel-18303/News/505-games-rennspiel-porsche-pack-dlc-pc-playstation-4-xbox-one-Kunos-Simulazioni-1214116/" title="Assetto Corsa: Porsche Pack Volume 2 des Rennspiels ist da">
									<span class="atn_btn fontIcon"></span>
									<span class="imgFrame">
										<img src="/screenshots/147x110/2016/03/Assetto-Corsa-BP2-pc-games.jpg" alt="Assetto Corsa erhielt ein neues Porsche Pack! (1)">
									</span>
									<span class="textFrame">
										<span class="textFrameInner">
											<span class="itemTitle">
												Nächster Artikel
											</span>
											<span class="entityName">
												Assetto Corsa: Porsche Pack Volume 2 des Rennspiels ist da
											</span>
										</span>
									</span>
								</a>
							
						</div>
					</div>
				</div>
			
								</li>
							</ul>
						

						

						<ul class="row">
							<li class="column full">
							<!-- Start ModuleFrame -->
							<div class="module">
								<div class="disrupterEnlargerBox disrupter disrupterColorB">
									<ul class="rowBreakoff">
										<!-- rowBreakoff behaves like "row" but when it comes to a tablet view, the column.right will be invisible and  column.left grows to 100% -->
										<!-- start left column -->
										<li class="column left">
											<!-- Start Article Comments -->
												
				<script>
					var iNumComments = 0;
				</script>
			
				<script type="text/javascript">
					var oCmntBox = new jsgetcommentdata();
					oCmntBox.iArticleId = 1214120;
					oCmntBox.sIVWSrcComment = 'http://videogz.ivwbox.de/cgi-bin/ivw/CP/' + 'obsoleteFunction_getIVWCode';
					oCmntBox.iNumLikes = '';
					oCmntBox.iSiteId = 260;
					oCmntBox.sConfigComponentName = 'articleUserCommentsCfgBabel';
					oCmntBox.iArticleTypeId = 1;
					oCmntBox.sArticleHeadline = 'Watch Dogs 2: Multiplayer für PS4 wieder aktiv, Xbox One folgt';
					oCmntBox.iBoardId = 3060;
					oCmntBox.iThreadId = -1;
					oCmntBox.iUserIdAuthor = 3176426;
					oCmntBox.sUserLoginAuthor = 'Darkmoon76';
					oCmntBox.REMOTE_ADDR = '54.224.77.253';
					oCmntBox.iUserStatusAuthor = 5;
					oCmntBox.iEntityId = 260395;
					oCmntBox.sCurrentDomain = 'www.videogameszone.de';
					oCmntBox.sArticleObjectType =  'frontend';
					oCmntBox.sCompNameRecommendCfg = 'recommendationCfgPrototype';
					oCmntBox.iCommentsPerPage = '3';
					oCmntBox.sDomainCommunity = 'forum.videogameszone.de';
					oCmntBox.sText = 'Jetzt ist eure Meinung gefragt: Hier könnt ihr euren Kommentar zum Artikel veröffentlichen und mit anderen Lesern darüber diskutieren.';
					oCmntBox.sPublished = ' 22.11.2016 18:45 Uhr';
					oCmntBox.sUrlAvatarAuthor = '/static/gfx/editors/avatar_default.png';
					oCmntBox.sAuthorName = '';
					oCmntBox.blnHideLoginField = 'FALSE';

					function getCommentBoxContent(iPage,blnUpdateMemcache,blnWithoutHeader,blnDebug) {
						var sReturn = oCmntBox.getCommentBoxContentHTML(
							objData = oCmntBox
						,	iCurrentPage = iPage
						,	blnWithoutHeader = blnWithoutHeader
						,	blnUpdateMemcache = blnUpdateMemcache
						,	blnDebug = arguments.blnDebug
						, 	blnDisplayOnlyArticleAuthorHeader = false
						,	blnInitCall = false);

						return sReturn;
					}
				</script>
			
				<div id="comment" class="articleCommentModule" ident_id="-11">
					
				<h2 class="title">
					Es gibt <span class="commentBox">
					<a href="" title="0 Kommentare">
						<span class="fontIcon"></span><span class="commentAmount">0</span>
					</a>
					</span> Kommentare zum Artikel</h2>

				<div class="insertCommentSection">
					
						<div class="loginArea">
							<a onclick="toggleLoginbox('loginBtnFrame3');" href="#" class="loginLink">
								<span class="fontIcon"></span>
								<span class="linkText">Login</span>
							</a> | <a onclick="openRegForm();return false;" href="#">Registrieren</a>
						</div>

						<textarea placeholder="Logg dich jetzt ein und schreibe deinen Kommentar!" name="comment"></textarea>
					
				</div>
			
				</div>
				
			
											<!-- End Article Comments -->
										</li>

										<!-- End Breakoff left column -->
										<!-- Start Breakoff right column -->
										<li class="column right">
											

											<!-- rectangle_ad commentarea default-->
											
												
							<!-- weischer_tag (rectangle_3) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle_3">
												<!-- Ad-Set:default (rectangle_3) -->
<!-- Rectangle 3 -->
<div class="adikett" id="6229748" data-type-id="rectangle" data-dyn-id="6229754"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
											

											<!-- forum teaser right column (article) start-->
											
											<!-- forum teaser right column (article) end-->
										</li>
										<!-- End Breakoff column right -->
									</ul>
								</div>
							</div>
							<!-- Ende Module-Frame -->
							</li>
						</ul>

						

					</div>
					<!-- ende content wrapper -->
				
				<script>
					//var bUserIsLoggedIn = 'false';

					var 	iSiteId 			= 260
						,	iArticleId 		= 1214120
						,	iArticleTypeId = 1
						,	iEntityId 		= 260395
						,	iEntityTypeId 	= 217;

					
						// execute JavaScript before ad-load & document.ready (in source-file: modules/content/article/overview.inc)
						updateCommentsCounter();

						// "News Ticker" becomes displayed only if enough height in right column is available
						// handleTickerVisibility();
					
				</script>
			<!-- getHtmlLateLoadedAdTags deprecated due to new weischer ad-tags --> 
			<ul class="rowAlt footer1">
				<li class="column full">
					<div class="module disrupter">
						<ul class="rowAlt">
								<li class="column left">
									
                                    	<div class="footerNavigationContainer">
											<h2 class="title">Navigation</h2>
											<div class="navLinks">
												
														<a href="/News/" class="cat2" ident_id="-93">News</a>
													
														<a href="/Tests/" class="cat2" ident_id="-95">Tests</a>
													
														<a href="/Specials/" class="cat2" ident_id="-88">Specials</a>
													
														<a href="/Videos/" class="cat2" ident_id="-96">Videos</a>
													
														<a href="http://forum.videogameszone.de/" class="cat2" ident_id="-91">Forum</a>
													
														<a href="/Spiele/Alle/Alle/Top/Immer/" class="cat2" ident_id="0">Spiele</a>
													
														<a href="http://shop.computec.de/" class="cat2" ident_id="0">Heft & Abo</a>
													
											</div>
										</div>
                                    
                                        <div class="footerGenreContainer">
                                            <h2 class="title">Genre</h2>
                                            <div class="navLinks">
                                                <a href="/Spiele/PC/Action/Top/Immer/">Action</a>
                                                <a href="/Spiele/PC/Strategie/Top/Immer/">Strategie</a>
                                                <a href="/Spiele/PC/Rennspiel/Top/Immer/">Rennspiel</a>
                                                <a href="/Spiele/PC/Simulation/Top/Immer/">Simulation</a>
                                                <a href="/Spiele/PC/Rollenspiel/Top/Immer/">Rollenspiel</a>
                                                <a href="/Spiele/PC/Sportspiel/Top/Immer/">Sportspiel</a>
                                                <a href="/Spiele/PC/Online/Top/Immer/">Online</a>
                                                <a href="/Spiele/PC/Sonstiges/Top/Immer/">Sonstiges</a>
                                                <a href="/Spiele/PC/Alle/Top/Immer/">Alle Spiele</a>
                                            </div>
                                        </div>
                                        <div class="footerTopSpieleLinkListContainer">
                                            
                                                <h2 class="title">Top Spiele</h2>
                                                <div class="navLinks">
                                                    

					<a href="/Assassins-Creed-2-Spiel-18272/">Assassin's Creed 2 (PS3) <span class="publisher">Ubisoft</span></a>
				

					<a href="/PlayStation-Network-Spiel-27943/">PlayStation Network (PS4) <span class="publisher"></span></a>
				

					<a href="/The-Legend-of-Zelda-Ocarina-of-Time-3D-Spiel-37867/">The Legend of Zelda: Ocarina of Time 3D (3DS) <span class="publisher">Nintendo</span></a>
				

					<a href="/Assassins-Creed-Brotherhood-Spiel-18278/">Assassin's Creed: Brotherhood (PS3) <span class="publisher">Ubisoft</span></a>
				

					<a href="/Professor-Layton-und-die-verlorene-Zukunft-Spiel-28585/">Professor Layton und die verlorene Zukunft (NDS) <span class="publisher">Nintendo</span></a>
				

					<a href="/The-Last-Guardian-Spiel-37811/">The Last Guardian (PS4) <span class="publisher">Sony Computer Entertainment</span></a>
				

					<a href="/New-Super-Mario-Bros-Wii-Spiel-24942/">New Super Mario Bros. Wii (Wii) <span class="publisher">Nintendo</span></a>
				

					<a href="/Gran-Turismo-5-Spiel-4547/">Gran Turismo 5 (PS3) <span class="publisher">Sony Computer Entertainment</span></a>
				

					<a href="/Final-Fantasy-15-Spiel-118/">Final Fantasy 15 (PS4) <span class="publisher">Square Enix</span></a>
				

					<a href="/Flatout-4-Total-Insanity-Spiel-56038/">Flatout 4: Total Insanity (PS4) <span class="publisher">Strategy First Inc. (CA)</span></a>
				

					<a href="/The-Legend-of-Zelda-Majoras-Mask-3D-Spiel-55009/">The Legend of Zelda: Majora's Mask 3D (3DS) <span class="publisher">Nintendo</span></a>
				
                                                </div>
                                            
                                        </div>
                                   	
                                </li>
                                
								<li class="column right">
									<h2 class="title">Top Tests</h2>
									<div class="footerTopTestsContainer">
										
				<div class="articleTicker">
				<!-- Start -->
					
                <!-- start item -->
                
                <div class="item noImg odd">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2016-11-18T15:42:00">18.11.2016</time></span>
                        <span class="updatedArticle">Updated</span>
                        <span class="platforms">
                        	
                                        <span class="platform PS4">PS4</span>
                                        <span class="k">, </span> 
                                        <span class="platform PC">PC</span>
                                        <span class="k">, </span> 
                                        <span class="platform XBO">XBO</span>
                                        
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	<span class="topflag">TOP</span> 
                                <span class="articleType at_test">Test</span>
                                
							<a href="/Watch-Dogs-2-Spiel-55550/Tests/Review-Wertung-Die-PS4-Fassung-des-Hacker-Abenteuers-im-Test-1213267/" target="_self">
                            	<h3 class="headlineBox">
									
									<span class="itemTitle top"><span class="highlightHeadline">Watch Dogs 2 im Test:</span> Hippe Hacker und verpasste Chancen - jetzt mit Review-Video 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Watch-Dogs-2-Spiel-55550/Tests/Review-Wertung-Die-PS4-Fassung-des-Hacker-Abenteuers-im-Test-1213267/#comment"><span class="fontIcon"></span><span class="commentAmount">2</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
                <!-- start item -->
                
                <div class="item noImg even">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2016-11-16T14:15:00">16.11.2016</time></span>
                        
                        <span class="platforms">
                        	
                                        <span class="platform PS4">PS4</span>
                                        <span class="k">, </span> 
                                        <span class="platform PC">PC</span>
                                        
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                <span class="articleType at_test">Test</span>
                                
							<a href="/Eagle-Flight-Spiel-56413/Tests/Review-1213518/" target="_self">
                            	<h3 class="headlineBox">
									
									<span class="itemTitle"><span class="highlightHeadline">Eagle Flight im Test:</span> VR-Höhenflug oder Bruchlandung? 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Eagle-Flight-Spiel-56413/Tests/Review-1213518/#comment"><span class="fontIcon"></span><span class="commentAmount">0</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
                <!-- start item -->
                
                <div class="item noImg odd">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2016-11-15T15:01:00">15.11.2016</time></span>
                        
                        <span class="platforms">
                        	
                                        <span class="platform 3DS">3DS</span>
                                        
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                <span class="articleType at_test">Test</span>
                                
							<a href="/Pokemon-Sonne-und-Mond-Spiel-56984/Tests/Review-Vorabtest-Nintendo-3DS-1213385/" target="_self">
                            	<h3 class="headlineBox">
									
									<span class="itemTitle"><span class="highlightHeadline">Pokemon Sonne und Mond:</span> Erste Eindrücke im Vorab-Test 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Pokemon-Sonne-und-Mond-Spiel-56984/Tests/Review-Vorabtest-Nintendo-3DS-1213385/#comment"><span class="fontIcon"></span><span class="commentAmount">0</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
				<!-- END -->
				</div>
				
									</div>
								</li>
                                
							</ul>
					</div>
				</li>
			</ul>
		

		
		<ul class="rowAlt footer2">
			<li class="column full">
				<div class="module disrupter">
					<div class="editions">
						<div class="companyProducts">
							<div class="tabs">
								<div class="tab printAboTab selected fT" onClick="$('.fT').toggleClass('selected');">Print / Abo</div>
								<div class="tab appsTab fT" onClick="$('.fT').toggleClass('selected');">Apps</div>
							</div>
							<div class="tabsContents">
								<div class="tabContent printAboTabContent selected fT">
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMvZWluemVsaGVmdGUv/ff4c7ec5332ed55fb137e49aab777097">
                                            <img src="/covers/74x96/PCG_1116_Cover_Extended.jpg" alt="PC Games 11/2016" title="PC Games 11/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMtaGFyZHdhcmUvZWluemVsaGVmdGUvcGMtZ2FtZXMtaGFyZHdhcmUtZHZkLTEyLTIwMTYuaHRtbA==/795f97c1fef41c67b941647dcefa5a1a">
                                            <img src="/covers/74x96/PCGH_1216_Cover_DVD.jpg" alt="PC Games Hardware 12/2016" title="PC Games Hardware 12/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMtbW1vcmUvZWluemVsaGVmdGUvcGMtZ2FtZXMtbW1vcmUtMTItMjAxNi5odG1s/c874b7c081a75587a17318ac0054aac7">
                                            <img src="/covers/74x96/MMORE1.jpg" alt="PC Games MMore 01/2016" title="PC Games MMore 01/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9wbGF5NC1hYm8v/8eb24ef959018186e7d6e3dc4b4b3cc7">
                                            <img src="/covers/74x96/play4_Cover_1216_72dpi.jpg" alt="play³ 12/2016" title="play³ 12/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9nYW1lcy1ha3R1ZWxsLWFiby8=/81d5aa9b075cd33aa7080f61a9142819">
                                            <img src="/covers/74x96/GamesAktuell_2016_12_DVD.jpg" alt="Games Aktuell 12/2016" title="Games Aktuell 12/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvYnVmZmVkL2VpbnplbGhlZnRlL2J1ZmZlZC1tYWdhemluLTExLTEyLTIwMTYuaHRtbA==/bfa0e9ea3a3eec2f8d0704a60376366e">
                                            <img src="/covers/74x96/Cover.png" alt="buffed 12/2016" title="buffed 12/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS94YmctZ2FtZXMtYWJvLw==/6c12b694d4110b161a5985c49c9bf7ce">
                                            <img src="/covers/74x96/XBG_11-1216_U1_Cover.jpg" alt="XBG Games 11/2016" title="XBG Games 11/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9uLXpvbmUvZWluemVsaGVmdGUv/07b5213571180c51155113a10627acf5">
                                            <img src="/covers/74x96/NZ_1216_Cover_RGB_300dpi.jpg" alt="N-Zone 12/2016" title="N-Zone 12/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvYXVkaW8tdmlkZW8tdW5kLWVudGVydGFpbm1lbnQvd2lkZXNjcmVlbi1hYm8v/404c35638a0699dfb9f4ef243b711c01">
                                            <img src="/covers/74x96/Widescreen_1216_Cover.jpg" alt="WideScreen 12/2016" title="WideScreen 12/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvYXVkaW8tdmlkZW8tdW5kLWVudGVydGFpbm1lbnQvc2Z0LWFiby8=/5bb30217e69f1021ee0776566e0b252d">
                                            <img src="/covers/74x96/SFT_1116_RGB_DVD.jpg" alt="SpieleFilmeTechnik 11/2016" title="SpieleFilmeTechnik 11/2016">
                                        </span>
                        
									
								</div>
								<div class="tabContent appsTabContent fT">
									

										<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy9pZDU0NTYzNzAyNg==/f6e31b5d5593730abd5e3d57947eafd6">
                                            <img src="/covers/74x96/PCG_1116_Cover_Extended.jpg" alt="PC Games 11/2016" title="PC Games 11/2016">
                                        </span>
									

										<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy1oYXJkd2FyZS1tYWdhemluL2lkNjEwNDA3MTMx/c7f69a121b9e68c1420df30693a6f5bf">
                                            <img src="/covers/74x96/PCGH_1216_Cover_MAG.jpg" alt="PCGH Magazin 12/2016" title="PCGH Magazin 12/2016">
                                        </span>
									
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy1tbW9yZS9pZDU2MTk1MDIxOQ==/17b5a7cf8509e9d2b2c1fcf5ee2fa246">
                                        <img src="/bcommon/gfx/appcover/pcgmmore.jpg" alt="PC Games MMORE" title="PC Games MMORE">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9raW9zay1jb21wdXRlYy9pZDYwNTcyODI2OQ==/28f5ff33f37a982ba99f0574280dd200">
                                        <img src="/bcommon/gfx/appcover/ct_kiosk.gif" alt="Computec Kiosk" title="Computec Kiosk">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9vbi10aGUtcnVuIS9pZDY2NjMyODA4MA==/967512ddc8a1d57b26c515d557135e54">
                                        <img src="/bcommon/gfx/appcover/on_the_run.jpg" alt="On the Run!" title="On the Run!">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9iaXJkaWVzLXJ1bi9pZDU0NzIyNzA5NA==/6cf9d2b3305641bc7d6270695dc47181">
                                        <img src="/bcommon/gfx/appcover/birdies_run.jpg" alt="Birdies Run" title="Birdies Run">
                                    </span>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</li>
		</ul>
	 </div> 
		<div class="leftWing">
			<div class="skyFrameLeft">
				 <div class="skyFrameLeftInner"></div>
			</div>
		</div>
		<div class="rightWing">
			<div class="skyFrameRight">
				
					<div class="skyFrameRightInner">
						
							<!-- weischer_tag (sky) -->
							<div class="wadtag innerSkyscraperGpt" id="wad_sky">
								<!-- Ad-Set:default (sky) -->
<!-- Skyscraper -->
<div class="adikett" id="5925732" data-type-id="sky"></div> 
							</div>

							
								
                                <!-- saturn cfc/functionsAdTagsFrontend.cfc -->
								<div id="saturn_teaser" class="part_of_sky_area">
									<div class="saturn_katalog">
										<a href="/saturn_gc_2016/" target="_blank">
											<img src="/common/saturn/2016/saturn-gamescom-katalog-2016-135x200px.gif" style="display: inline;">
										</a>
									</div>
                  <div id="elternRatgeber_teaser" class="part_of_sky_area">
  									<div class="elternRatgeber_katalog">
  										<a href="https://transfer.computec.de/link/NnJu2gfZeoO1M2VsEl19L9" target="_blank">
  											<img src="/common/elternratgeber/Elternratgeber---135x200px.gif" style="display: inline;">
  										</a>
  									</div>
  								</div>
								</div>
              
					</div>
				
			</div>
		</div>	
		<div style="clear: both;"></div>
	 </div> <div class="clearfix2"></div> </div> 
	<div class="header2 footer3">
		<div class="headerInner">
        	<span class="footerLogo"></span>
			<a href="/Team/">Die Redaktion</a>
            <a href="/Artikel-Archiv/">Artikel-Archiv</a>
			
            <span class="mPRlink" data-target="aHR0cDovL3d3dy5jb21wdXRlYy5kZS9tZWRpYWRhdGVu/76edd82e1234eda1ab6cf5f590d3f659">
                Mediadaten
            </span>
            
			<a href="/Datenschutz/">Datenschutz</a>
			<a href="/Impressum/">Impressum</a>
			<a href="/AGB/">AGB</a>
            

			<a href="javascript:void(0)" id="reportwrb">Problem mit Werbung melden</a>
		</div>
	</div>

    
	
	 </div> 
		<script type="application/ld+json">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</script>
	
							<!-- weischer_tag (swf) -->
							<div class="wadtag" id="wad_swf">
								<!-- Ad-Set:default (swf) -->
<!-- Layer -->
<div class="adikett" id="5925733" data-type-id="layer"></div> 
							</div>
						
<!-- Ad-Set:default -->
<script src='http://aka-cdn-ns.adtech.de/dt/common/DAC.js'></script>
<script src='http://aka-cdn-ns.adtech.de/dac/1076.1/1195041/p816591.js'></script>

					<script>
						
						kvgame = 55550;
						
						kvgenre = 142;
						
						kvsystem = 'pc:xbox:playstation';
						
					</script>
				<script>initWeischer();</script>
		
        

		<script type="text/javascript">
			if(document.getElementById('loginForgotPass')) {
				document.getElementById('loginForgotPass').innerHTML = document.getElementById('loginForgotPass').innerHTML.replace(/Passwort/, "Passw.");
			}
		</script>

		
			
			<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'de'}</script>
		

					<script src="http://rce.veeseo.com/widgets/videogameszone/widget.js"></script>
				

				<style>
					.p_margin_bottom {
						margin-bottom:30px !important;
					}
				</style>


				<script type="text/javascript" src="http://media.oadts.com/www/delivery/video.php?dt=inline&mw=300&sm=1&tm=1&vp=10"></script>

				<script type="text/javascript">
					if (typeof OADTS_InLine == 'function') {
						OADTS_InLine({zoneid:4317,window:top,location:"inLineVideo",css:"p_margin_bottom", maxWidth:666});
					}
				</script>
			
					<div style="display: none">
						<div id="veeseoType">article</div>
						<div id="veeseoId">1214120</div>
						<div id="veeseoHeadline">Watch Dogs 2</div>
						<div id="veeseoTitle">Watch Dogs 2: ​Multiplayer für PS4 wieder aktiv, Xbox One folgt noch heute Nacht</div>
						<div id="veeseoDescription">Ubisoft hat den nahtlosen Multiplayer für die Playstation-4-Version des Open-World-Action-Adventures Watch Dogs 2 wieder aktiviert. Dieser wird vom Entwicklerteam nun weiter überwacht, um nach und nach zusätzliche Spielelemente zu aktivieren. Der Mehrspieler-Modus der Xbox-One-Version soll im Verlauf der Nacht vom 22. auf den 23. November aktiviert werden.</div>
						<div id="veeseoUrl">http://www.videogameszone.de/Watch-Dogs-2-Spiel-55550/News/ubisoft-action-adventure-open-world-multiplayer-playstation-4-xbox-one-1214120/</div>
						<div id="veeseoDate">22.11.2016</div>
						<div id="veeseoImage">http://www.videogameszone.de/screenshots/medium/2016/08/Watch-Dogs-2-Gamescom-06-pc-games_b2teaser_169.jpg</div>
						<div id="veeseoKeywords">watch dogs 2,action-adventure,ubisoft</div>
						<div id="veeseoCategory">news</div>
						
						<img src="http://push.rce.veeseo.com/push/url.gif?user_name=videogameszone&url=http://www.videogameszone.de/Watch-Dogs-2-Spiel-55550/News/ubisoft-action-adventure-open-world-multiplayer-playstation-4-xbox-one-1214120/"/>
					</div>

					
				

		
		<input type="hidden" name="http_host" id="http_host" value="www.videogameszone.de">
		<input type="hidden" name="track_version" id="track_version" value="-1">
		<input type="hidden" name="track_landingpage_id" id="track_landingpage_id" value="-1">
		<input type="hidden" name="track_article_id" id="track_article_id" value="1214120">
		<input type="hidden" name="track_entity_id" id="track_entity_id" 	value="260395">

		
		<!-- ClusterRequest -->
		
    <!-- isOnlineAbo: NO --> </body> </html><!-- caching local.iCacheTimeSeconds: 1200sec  videogameszone_2.0_260_webpage_article_1214120_page_1 {ts '2016-11-22 20:26:19'} -->
<!-- 
	DEBUG_INFO_SERVER: web-03.computec.de (192.168.222.132)
-->
