<!DOCTYPE html> <html lang="de"> <head><script type="text/javascript">_cf_loadingtexthtml="<img alt=' ' src='/cfiscripts/ajax/resources/cf/images/loading.gif'/>";
_cf_contextpath="";
_cf_ajaxscriptsrc="/cfiscripts/ajax";
_cf_jsonprefix='//';
_cf_clientid='D17648CEA07C0CBBFD83EB09D5B4A193';</script><script type="text/javascript" src="/cfiscripts/ajax/messages/cfmessage.js"></script>
<script type="text/javascript" src="/cfiscripts/ajax/package/cfajax.js"></script>
 <title>Resident Evil 7 Biohazard: Dataminer fischen zahllose Infos aus PC-Demodateien</title> 
    	<meta name="viewport" content="width=device-width">
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="width">
		<meta http-equiv="cleartype" content="on">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="X-UA-Compatible" content="requiresActiveX=true"/><meta http-equiv="Content-Style-Type" content="text/css"><meta http-equiv="Expires" content="0"/><meta name="X-DEBUG-CANONICAL" content="http://www.pcgames.de/Resident-Evil-7-Biohazard-Spiel-57353/News/Dataminer-fischen-zahllose-Infos-aus-PC-Demodateien-1216655/"/><meta name="robots" content="noindex,follow"/><meta name="keywords" content="resident evil,horror,capcom"/><meta name="description" content="Per Dataming hat ein findiger Reddit-User zahllose, bislang unbekannte Informationen aus den Dateien der PC-Demo Resident Evil 7 Biohazard gefischt."/><meta name="google-site-verification" content="a6t-fAK9pI0VNvAVVrEWJXl_MKQslWpUAhEpyt6RHEQ"/><meta property="fb:app_id" content="120427284697436"/><meta property="fb:admins" content="100001146559685"/><meta name="target" content="PC,Action"/><meta name="DC.date.issued" content="2016-12-22T12:48:00+0100"/> 
                <meta name="twitter:card" content="summary_large_image"/>
                <meta name="twitter:site" content="@videogameszone"/>
                <meta name="twitter:url" content="http://www.videogameszone.de/Resident-Evil-7-Biohazard-Spiel-57353/News/Dataminer-fischen-zahllose-Infos-aus-PC-Demodateien-1216655/"/>
                <meta name="twitter:title" content="Resident Evil 7 Biohazard: Dataminer fischen zahllose Infos aus PC-Demodateien"/>
                <meta name="twitter:description" content="Per Dataming hat ein findiger Reddit-User zahllose, bislang unbekannte Informationen aus den Dateien der PC-Demo Resident Evil 7 Biohazard gefischt."/>
                
                    <meta name="twitter:image:src" content="http://www.videogameszone.de/screenshots/medium/2016/09/resi7-01-pc-games.jpg"/>
                <link rel="next" href="/Resident-Evil-7-Biohazard-Spiel-57353/News/Dataminer-fischen-zahllose-Infos-aus-PC-Demodateien-1216655/galerie/2637820/" /><meta property="og:title" content="Resident Evil 7 Biohazard: Dataminer fischen zahllose Infos aus PC-Demodateien"><meta property="og:type" content="article"><meta property="og:site_name" content="Videogameszone"/><meta property="og:url" content="http://www.videogameszone.de/Resident-Evil-7-Biohazard-Spiel-57353/News/Dataminer-fischen-zahllose-Infos-aus-PC-Demodateien-1216655/"/><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2016/09/resi7-01-pc-games.jpg"><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2016/08/Resident-Evil-7-8-gamezone.jpg"><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2016/08/Resident-Evil-7-2-gamezone.jpg"><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2016/08/Resident-Evil-7-1-gamezone.jpg"><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2016/08/Resident-Evil-7-4-gamezone.jpg"><meta property="og:description" content="Per Dataming hat ein findiger Reddit-User zahllose, bislang unbekannte Informationen aus den Dateien der PC-Demo Resident Evil 7 Biohazard gefischt."/><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobile.videogameszone.de/Resident-Evil-7-Biohazard-Spiel-57353/News/Dataminer-fischen-zahllose-Infos-aus-PC-Demodateien-1216655/"><link rel="alternate" title="RSS Feed zu " href="/feed.cfm?article=1216655" type="application/rss+xml"/><link href="https://plus.google.com/109000939622580018287" rel="publisher"/>
		<script>
			if (typeof objTrackingDataCurrentPage === 'undefined') {
				objTrackingDataCurrentPage = {};
			}

			objTrackingDataCurrentPage.sHttpHost 		= 'www.videogameszone.de';
			objTrackingDataCurrentPage.iTrackVersion 	= -1;
			objTrackingDataCurrentPage.iTrackLpId 		= -1;
			objTrackingDataCurrentPage.iArticleIdAdv 	= 1216655;
			objTrackingDataCurrentPage.iProductIdAdv 	= 261244;

			
					blnDefaultArticle = false;
				
				listCollectionEntityIds = '261244,264537,264536';
			
		</script>
	 
    	
		<style>
            .pppostertitle {
                color: #fdfdfd;
                left: 2%;
                position: absolute;
                text-shadow: 0 0 5px #000, 0 0 5px #000 !important;
                top: 2%;
            }
        </style>
		
			<link rel="stylesheet" type="text/css" href="/cfiscripts/ajax/resources/ext/css/ext-all.css?8460">
			<link rel="stylesheet" type="text/css" href="/cfiscripts/ajax/resources/cf/cf.css?8460">
			<link rel="stylesheet" type="text/css" href="/bcommon/css/b2_videogameszone/general.css?8460">
			
				<link rel="stylesheet" type="text/css" href="/bcommon/css/b2_videogameszone/article.css?8460">
			
            <script type="text/javascript">
					var globalEntityID = -1, globalEntityTypeID = -1, globalTopGenreID = -1; globalVideoIDList = -1; globalSiteID = 260; globalISiteID = globalSiteID;
					globalEntityID = 261244; globalEntityTypeID = 217; globalGenreID = 234256; globalVideoIDList = 72319;
					var brwLa=false;

					
						var blnOnlineAbo = false;
					
            </script>

			
            <script type="text/javascript" src="/commoncfm/ckeditor/ckeditor.js?8460"></script>
            <script type="text/javascript" src="/bcommon/js/b2_videogameszone/cfremote-min.js?8460"></script>
            
            <script type="text/javascript">
               jQuery.doWhen(
					function() {
						return jQuery('.mainFrame').length;
					},
					function (){
						newClass = '';
						if (newClass.length)
						{	jQuery('.mainFrame, .pageFrame').addClass(newClass);	}
						
						if (jQuery(window).scrollTop() > 140)
						{
							if (!jQuery('.pageFrame').hasClass('fixed'))
							{	jQuery('.pageFrame').addClass('fixed');	}
						}
					}
				)
			</script>

			<script type="text/javascript" src="/bcommon/js/b2_videogameszone/general-min.js?8460"></script>

            
            
                    <script type="text/javascript" src="/bcommon/js/b2_videogameszone/article-min.js?8460"></script>
                <!-- SZMnG (Kat 2.0) --> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script> <meta name="application-name" content="PC Games - News, Tests, Cheats und Videos zu PC-Spielen"/> <meta name="msapplication-TileColor" content="#0857a6"/> <meta name="msapplication-TileImage" content="/bcommon/gfx/026331d9-f152-40ee-90d9-256990e46f39.png"/> 
                            <!-- addefend -->
                            
                            <script type="text/javascript">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</script>
                        
            <script type="text/javascript">
            	var gaDimension 	= 1;
				var gaDimensionSet 	= false;
            </script>
            
					<script type="text/javascript">
						

						

						// google
						(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

						var viewportWidth=jQuery(window).width();
						ga('create', 'UA-1536541-9', 'auto');
						ga('set', 'anonymizeIp', true);

						if (gaDimension > 0)
						{	ga('set', 'dimension'+gaDimension, gaDimensionSet);	}

						// GA-dimension1-name: 'Skin'
						ga('set', 'dimension1', 'desktopskin');

						// GA-dimension3-name: 'Viewport Width'
						ga('set', 'dimension3', viewportWidth);

						

						  // GA-dimension4-name: 'Article Age'
						  ga('set', 'dimension4', '211');
						

						ga('send', 'pageview');
						setTimeout("ga('send', 'event', 'unbounce', '10_sec')", 10000);
					</script>
            

            
            <script type="text/javascript">
                jQuery(document).ready(function(){

                    
                    

                    
                    jQuery('#reportwrb').stroeerDiag({'forumname':'Service-Forum', 'forumurl':'http://forum.pcgames.de/meinungen-zu-pcgames-de/3'});


                    
                    
                });
            </script>

            
             
<script type="text/javascript">
	ColdFusion.Ajax.importTag('CFAJAXPROXY');
</script>
</head> <body class="article default"> 
		<script type="text/javascript">brwLa=false;</script>
		<script src="/common/deliverad/fc.js?v=15"></script>
		
		
				<!-- SZM VERSION="2.0" (SZMnG, KAT 2.0, IVW) -->
				<script type="text/javascript">
					var blnOk = true;
					var sIvwCodeCommentsModule 	= 'g_vgz_CommentsModule_Default';
					var sIvwCodeAndereDynFormate	= 'g_vgz_CommentsModule_Default';
					
					var iam_data = {
							"st":"gamworld"
						,	"cp":"g_vgz_ArticlePage_Default" // Code KAT 2.0
						,	"sv":"in" // 'FraBo'; 'ke' := inactive; 'in' := active;
						//,"co":"comment" // Comment
					}

					if (typeof iom === 'object') {
						iom.c(iam_data,1);
					}
					else {
						blnOk = false;
					}
				</script>
				<!--/SZM --> 

				
				
					<!-- internal counter v2 -->
					
				<script type="text/javascript" src="/bcommon/js/trckUtil.min.js?v=4"></script>

				<script>
					var sTrafSrc = decodeURIComponent((new RegExp('[?|&]TRAFSRC=' + '([^&;]+?)(&|#|;|$)').exec(location.search)||[,""])[1].replace(/\+/g, '%20'))||"";

					var oCTTrk = {
							ivwcode: "g_vgz_ArticlePage_Default" // must be at first position. Has no value.
						,	trafsrc: sTrafSrc
						,	"aAuthor":"[3334]","a_icategoryid":7,"bAdvertorial":false,"page":1,"content":"a","aage":"2016-12-22t12-48","gid":150,"tid":1,"aid":1216655,"ptid":"261244,217;264536,5104;264537,5093","sid":260
						,	"r": document.referrer.replace(/\?/g,'%3f').replace(/\&/g,'%26')
						,	"bax": (typeof brwLa !== "undefined" && brwLa == true)
						,	"zRnd": (Math.random()*100000)
						,	"a_ibanners": 0
						,	"a_iskyscrapers": 0
						,	"a_irectangles": 0
						,	"a_ilayers": 0
						,	"a_iothers": 0
						
					};

					if (typeof cttradd != 'undefined' && cttradd != '') {
						var arrKeyValueStrings = cttradd.split("&");

						$.each(arrKeyValueStrings, function (key, value) {
							var arrKeyValuePairs = value.split("=");

							if (arrKeyValuePairs.length) {
								oCTTrk[arrKeyValuePairs[0]] = arrKeyValuePairs[1];
							}
						});
					}
				</script>
			 <a name="top"></a> 
		<script type="text/javascript" src="/bcommon/js/wz_tooltip_centerwindow_followscroll-min.js"></script>
	 <div class="pageFrame"> 
        <input type="hidden" id="mainSearchVal" name="mainSearchVal" value="" />
        <div class="header1">
            <div class="headerInner">
                <div class="totop">
                <a id="totopBtn" class="totop_link fontIcon" title="Nach oben" onclick="scrollto(this);"></a>
                </div>
                
                    <div class="logoBig " ident_id="-1198">
                        <a href="/" class="logoBigInner"><img src="/static/gfx/header_logo_big.png" border="0"></a>
                        <span class="mPRlink gamesworld" data-target="aHR0cDovL3d3dy5nYW1lc3dvcmxkLmRlLw==/1ba8841c2ced752aa720eb24e52eab72">
                            <img class="logoImg" src="/static/gfx/header/logo_gw.png" border="0" alt="Games World">
                        </span>
                    </div>
                
                <div class="searchFrameBig">
                    <div id="search_top" class="searchFrameOuter inactive">
                        <!-- Suchfeldinnerein von hier -->
                        <div class="searchFrameInner stFrameSearchBig">
                            <div class="searchCatFrame"></div>
                            <div class="searchInputFrame">
                                <button class="magnifier fontIcon"></button>
                                <input type="search" value="" onKeyUp="setSearchVal('searchVal');if (event.keyCode == 13) {goSearch('searchVal');}" placeholder="Suche" class="searchField" onFocus="searchFieldActiveBig()" name="strSearch" id="searchVal">
                                <button type="button" onClick="goSearch('searchVal');" class="submit colorDesaturateB">Suche</button>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="magazineFrame" ident_id="-1197">
                    
                </div>
                <div class="userFrame">
                    <div class="userFrameInner">
                        <!-- revised loginform edition --> 
                <div id="loginBtnFrame1" class="loginBtnFrame inactive">
                    <span class="loginlink showLogin fontIcon" data-target="aHR0cHM6Ly9sb2dpbi52aWRlb2dhbWVzem9uZS5kZS9sb2dpbi8/Y2FsbFVSTD1odHRwOi8vd3d3LnZpZGVvZ2FtZXN6b25lLmRlL1Jlc2lkZW50LUV2aWwtNy1CaW9oYXphcmQtU3BpZWwtNTczNTMvTmV3cy9EYXRhbWluZXItZmlzY2hlbi16YWhsbG9zZS1JbmZvcy1hdXMtUEMtRGVtb2RhdGVpZW4tMTIxNjY1NS8maGFzaD0zQURBMEQxNzZCMzczMzIzQzZCNkY3NURBQjlEMzY5Ng==-69e0669f30d0a31b15812b3b04854a3a">
                        Login
                    </span>
                    <span class="loginlink colorDefaultA showRegistry" data-target="aHR0cHM6Ly9sb2dpbi52aWRlb2dhbWVzem9uZS5kZS9yZWdpc3RyYXRpb24vP2NhbGxVUkw9aHR0cDovL3d3dy52aWRlb2dhbWVzem9uZS5kZS9SZXNpZGVudC1FdmlsLTctQmlvaGF6YXJkLVNwaWVsLTU3MzUzL05ld3MvRGF0YW1pbmVyLWZpc2NoZW4temFobGxvc2UtSW5mb3MtYXVzLVBDLURlbW9kYXRlaWVuLTEyMTY2NTUvJmhhc2g9M0FEQTBEMTc2QjM3MzMyM0M2QjZGNzVEQUI5RDM2OTY=-4545d7acc05c140f39713da7d0c206b1">
                        Registrieren
                    </span>
                </div>
            

		<script type="text/javascript">
        jQuery('span.loginlink').click(function(){
	        var data = jQuery(this).data('target');
    	    jQuery('<form action="/bcommon/loginlink.php" method="POST"><input type="hidden" name="target" value="' + data + '" /></form>').appendTo('body').submit();
        })
        </script>

    

                        
                        
        <div class="userAmount"><a href="http://forum.videogameszone.de" title="zum Forum"></a></div>
        
                    </div>
                </div>
           </div>
        </div>
        <div id="header2" class="header2">
            <div class="headerInner">
                <div class="megamenu_wrapper">
                    
        <div class="logoSmall ">
            <a class="logoSmallInner" href="/">
                <img itemprop="logo" src="/static/gfx/header_logo_small.png" width="141" height="51" border="0">
            </a>
            <span class="mPRlink gamesworld" data-target="aHR0cDovL3d3dy5nYW1lc3dvcmxkLmRlLw==/1ba8841c2ced752aa720eb24e52eab72">
                <img class="logoImg" src="/static/gfx/header/logo_gw_sticky.png" border="0" alt="Games World">
            </span>
        </div>
        <div class="platformBlock" ident_id="-1195">
            <div class="platformHover platformLayer">
                <div class="traingleOuter"><div class="triangleTop"></div></div>
                <div class="platformLayerInner">
                    <div class="textFrameA platformText"></div>
                </div>
            </div>
             <div id="PlattformOverlays">
                  <div class="platformQuestion platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                             <div class="textFrameA">
                                  Möchtest du diese Seite als Startseite festlegen?
                             </div>
                             <div class="textFrameB">
                                  <button class="small colorDefaultB cancel">Abbrechen</button>
                                  <button class="small colorDefaultA confirm">Ja</button>
                             </div>
                        </div>
                  </div>
                  <div class="platformReset platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                             <div class="textFrameA">
                                  <span class="platformText"></span> als Startseite festgelegt.
                             </div>
                             <div class="textFrameB">
                                  <button class="small colorDefaultA reset">Startseite zurücksetzen</button>
                             </div>
                        </div>
                  </div>
             </div>

            
            <ul class="plattforms">
                
                <li id="ps_icon"><a href="/Playstation/" class="fontIcon ps_icon"></a></li>
                
                <li id="xbox_icon"><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                
                <li id="nintendo_icon"><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
            </ul>

            
            <ul class="plattformsResponsive">
                <li id="platformCollection_icon">
                    <a class="fontIcon platformCollection_icon"></a>
                    
                    <div class="platformResponsiveHover platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li id="ps_icon_mini"><a href="/Playstation/" class="fontIcon ps_icon" title="PlayStation"></a></li>
                                <li id="xbox_icon_mini"><a href="/Xbox/" class="fontIcon xbox_icon" title="Xbox"></a></li>
                                <li id="nintendo_icon_mini"><a href="/Nintendo/" class="fontIcon nintendo_icon" title="Nintendo"></a></li>
                            </ul>
                        </div>
                    </div>
                    
                    <div class="platformResponsiveQuestion platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li><a href="/Playstation/" class="fontIcon ps_icon"></a></li>
                                <li><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                                <li><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                            </ul>
                            <div class="textFrameA">
                                Möchtest du diese Seite als Startseite festlegen?
                            </div>
                            <div class="textFrameB">
                                <button class="small colorDefaultB cancel">Abbrechen</button>
                                <button class="small colorDefaultA confirm">Ja</button>
                            </div>
                        </div>
                    </div>
                    
                    <div class="platformResponsiveReset platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li><a href="/Playstation/" class="fontIcon ps_icon"></a></li>
                                <li><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                                <li><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                            </ul>
                            <div class="textFrameA">
                                <span class="platformText">Playstation</span> als Startseite festgelegt.
                            </div>
                            <div class="textFrameB">
                                <button class="small colorDefaultA reset">Startseite zurücksetzen</button>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>
        </div>
    
        <ul class="mainMenu" ident_id="-1343">
            
        <li id="mainItem_0" class="mainNaviDefault " ident_id="-93">
            
                <a href="/News/" class="navPoint fontIconAfter arrowDropdown">News</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/" >Alle Plattformen</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/Playstation/" >Playstation</a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/Xbox/" >Xbox</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/Nintendo/" >Nintendo</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_1" class="mainNaviDefault " ident_id="-95">
            
                <a href="/Tests/" class="navPoint fontIconAfter arrowDropdown">Tests</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/" >Alle Platformen</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/Playstation/" >Playstation</a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/Xbox/" >Xbox</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/Nintendo/" >Nintendo</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_2" class="mainNaviDefault " ident_id="-88">
            
                <a href="/Specials/" class="navPoint fontIconAfter arrowDropdown">Specials</a>
            
        </li>
        
        <li id="mainItem_3" class="mainNaviDefault " ident_id="-96">
            
                <a href="/Videos/" class="navPoint fontIconAfter arrowDropdown">Videos</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Videos/" >Aktuelle Videos</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://www.gamestv24.de" >Games TV 24</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_4" class="mainNaviDefault " ident_id="-91">
            
                <a href="http://forum.videogameszone.de/" class="navPoint fontIconAfter arrowDropdown">Forum</a>
            
        </li>
        
        <li id="mainItem_5" class="mainNaviDefault ">
            
                <a href="/Spiele/Alle/Alle/Top/Immer/" class="navPoint fontIconAfter arrowDropdown">Spiele</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Alle/Release/Immer/" >Release-Liste</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Alle/Top/Immer/" >Alle Spiele </a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Action/Top/Immer/" >Action</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Rollenspiel/Top/Immer/" >Rollenspiel</a>
                            </li>
                        
                            <li id="content_4" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Simulation/Top/Immer/" >Simulation</a>
                            </li>
                        
                            <li id="content_5" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Online/Top/Immer/" >Online</a>
                            </li>
                        
                            <li id="content_6" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Strategie/Top/Immer/" >Strategie</a>
                            </li>
                        
                            <li id="content_7" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Sportspiel/Top/Immer/" >Sport</a>
                            </li>
                        
                            <li id="content_8" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Rennspiel/Top/Immer/" >Rennspiel</a>
                            </li>
                        
                            <li id="content_9" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Sonstiges/Top/Immer/" >Sonstige</a>
                            </li>
                        
                            <li id="content_10" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tipps/" >Tipps</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_6" class="mainNaviDefault ">
            
                <a href="http://shop.computec.de/" class="navPoint fontIconAfter arrowDropdown">Heft & Abo</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://shop.computec.de/konsole/n-zone-abo/" >Abo-Shop N-Zone</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://shop.computec.de/konsole/xbg-games-abo/" >Abo-Shop XBG</a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://shop.computec.de/konsole/play4-abo/" >Abo-Shop Play4</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Newsletter/" >Newsletter</a>
                            </li>
                        
                </ul>
            
        </li>
        
            <li id="mainItem_7" class="mainNaviCollection">
                <span class="navPoint fontIconAfter arrowDropdown">Mehr</span>
                <ul class="subNavi">
                    <li class="subItemA" id="subItem_m_200">
                        <a onClick="closeMegaMenu();">Menü schließen</a>
                    </li>
                    
                        <li id="subItem_m_0" class="subItemA">
                            
                                <a href="/News/">News</a>
                            
                        </li>
                    
                        <li id="subItem_m_1" class="subItemA">
                            
                                <a href="/Tests/">Tests</a>
                            
                        </li>
                    
                        <li id="subItem_m_2" class="subItemA">
                            
                                <a href="/Specials/">Specials</a>
                            
                        </li>
                    
                        <li id="subItem_m_3" class="subItemA">
                            
                                <a href="/Videos/">Videos</a>
                            
                        </li>
                    
                        <li id="subItem_m_4" class="subItemA">
                            
                                <a href="http://forum.videogameszone.de/">Forum</a>
                            
                        </li>
                    
                        <li id="subItem_m_5" class="subItemA">
                            
                                <a href="/Spiele/Alle/Alle/Top/Immer/">Spiele</a>
                            
                        </li>
                    
                        <li id="subItem_m_6" class="subItemA">
                            
                                <a href="http://shop.computec.de/">Heft & Abo</a>
                            
                        </li>
                    
                </ul>
            </li>
        </ul>
    
        <ul class="socialBlock" ident_id="-1196">
            <li>
                <span class="socialBlockInner">
                    
                    <span class="fontIcon facebook"></span>
                    
                    <span class="fontIcon twitter"></span>
                    
                </span>
                <div class="socialMenuSubMenu">
                    
                    <div class="rssBtnBox" title="RSS-Feed bei Videogameszone">
                        <a class="button fontIcon rss" href="/feed.cfm?menu_alias=home" target="_blank"></a>
                    </div>
                    <div class="newsletterBtnBox" title="Newsletter bei Videogameszone">
                        <a class="button fontIcon newsletter" href="/Newsletter/"></a>
                    </div>
                    
                        <div class="twitterBtnBox" title="Videogameszone bei Twitter">
                            <a href="http://bit.ly/VGZTwitter" target="_blank" class="button fontIcon twitter firstBtn">Twitter</a>
                            
                                <a href="http://bit.ly/VGZTwitter" target="_blank" class="button fontIcon subscriber twSub"><span class="arrow"></span>832</a>
                            
                        </div>
                    
                        <div class="facebookBtnBox" title="Videogameszone bei Facebook">
                            <a href="http://bit.ly/VGZFacebook" target="_blank" class="button fontIcon facebook firstBtn">Facebook</a>
                            
                                <a href="http://bit.ly/VGZFacebook" target="_blank" class="button fontIcon subscriber fbSub"><span class="arrow"></span>22072</a>
                            
                        </div>
                    
                </div>
            </li>
        </ul>

        
        

        
        <ul class="userBlock">
            <!-- revised loginform edition --> 
                <div id="loginBtnFrame2" class="loginBtnFrame inactive">
                    <span class="loginlink showLogin fontIcon" data-target="aHR0cHM6Ly9sb2dpbi52aWRlb2dhbWVzem9uZS5kZS9sb2dpbi8/Y2FsbFVSTD1odHRwOi8vd3d3LnZpZGVvZ2FtZXN6b25lLmRlL1Jlc2lkZW50LUV2aWwtNy1CaW9oYXphcmQtU3BpZWwtNTczNTMvTmV3cy9EYXRhbWluZXItZmlzY2hlbi16YWhsbG9zZS1JbmZvcy1hdXMtUEMtRGVtb2RhdGVpZW4tMTIxNjY1NS8maGFzaD0zQURBMEQxNzZCMzczMzIzQzZCNkY3NURBQjlEMzY5Ng==-69e0669f30d0a31b15812b3b04854a3a">
                        Login
                    </span>
                    <span class="loginlink colorDefaultA showRegistry" data-target="aHR0cHM6Ly9sb2dpbi52aWRlb2dhbWVzem9uZS5kZS9yZWdpc3RyYXRpb24vP2NhbGxVUkw9aHR0cDovL3d3dy52aWRlb2dhbWVzem9uZS5kZS9SZXNpZGVudC1FdmlsLTctQmlvaGF6YXJkLVNwaWVsLTU3MzUzL05ld3MvRGF0YW1pbmVyLWZpc2NoZW4temFobGxvc2UtSW5mb3MtYXVzLVBDLURlbW9kYXRlaWVuLTEyMTY2NTUvJmhhc2g9M0FEQTBEMTc2QjM3MzMyM0M2QjZGNzVEQUI5RDM2OTY=-4545d7acc05c140f39713da7d0c206b1">
                        Registrieren
                    </span>
                </div>
            

		<script type="text/javascript">
        jQuery('span.loginlink').click(function(){
	        var data = jQuery(this).data('target');
    	    jQuery('<form action="/bcommon/loginlink.php" method="POST"><input type="hidden" name="target" value="' + data + '" /></form>').appendTo('body').submit();
        })
        </script>

    
        </ul>

        
        <ul class="searchBlock">
            <li>
                <a class="fontIcon search_icon" onclick="searchFieldActiveSmall()"></a>
                <div id="searchFrameSmall" class="searchFrameSmall inactive">
                    <!-- Suchfeldinnerein von hier -->
                    <div class="searchFrameInner stFrameSearchSmall">
                        <div class="searchCatFrame"></div>
                        <div class="searchInputFrame">
                            <button class="magnifier fontIcon"></button>
                            <input type="search" value="" onKeyUp="setSearchVal('searchVal_small');if (event.keyCode == 13) {goSearch('searchVal_small');}" placeholder="Suche" class="searchField" name="strSearch" id="searchVal_small">
                            <button type="button" onClick="goSearch('searchVal_small');" value="Suche" class="submit colorDesaturateB">Suche</button>
                        </div>
                    </div>
                </div>
            </li>
        </ul>

        
        <script type="text/javascript">
            var hasTouch = /android|iphone|ipod|ipad|iemobile|blackberry|bada/i.test(navigator.userAgent.toLowerCase());
            if(hasTouch) {
                $('.mainNaviDefault > a').click(function(event){
                    event.preventDefault();
                })
                .on('doubletap', tapHandler)
                .on('tap', function(event) {
                    //follow main navi url without subnavi/content with single tap
                    if(typeof event.target.href != 'undefined' && arySubNaviContent[$(this).parent().index()].length == 0) {
                        document.location.href = event.target.href;
                    }
                });
                $('#subItem_m_200').show().on('tap', closeMegaMenu);

                $('.sa-stacker').click(function(event){
                    event.preventDefault();
                })
                .on('tap', function(event) {
                    if ( $(this).hasClass('sa-open') ) {
                        $(this).removeClass('sa-open');
                    } else {
                        $(this).addClass('sa-open');
                    }
                });
            }

            function closeMegaMenu(){ window.setTimeout(function(){$(".sa-stacker").removeClass("sa-open");$("ul.mainMenu > li").removeClass("active");$(".menuContent, .subMenu, .subMenu2").hide();$(".mainNaviCollectionSubMenu .subNavi3").hide()},300); }

        </script>
    
                </div>
            </div>
        </div>
        <div id="header4" class="header4" ident_id="-1344">
            <div class="headerInner">
                <div class="mainMenuOuter">
                    <ul class="trendingMenu nav">
                        
                        <li id="mainItem_0" class="mainNaviDefault " ident_id="-1385">
                            
                                <a href="http://www.videogameszone.de/titanfall2/" class="navPoint fontIconAfter arrowDropdown" target="_self">Titanfall 2</a>
                            
                        </li>
                    
                        <li id="mainItem_1" class="mainNaviDefault " ident_id="-1386">
                            
                                <a href="http://www.videogameszone.de/Battlefield-1-2016-Spiel-54981/" class="navPoint fontIconAfter arrowDropdown" target="_self">Battlefield 1</a>
                            
                        </li>
                    
                        <li id="mainItem_2" class="mainNaviDefault " ident_id="-1374">
                            
                                <a href="http://www.videogameszone.de/Playstation/" class="navPoint fontIconAfter arrowDropdown" target="_self">play4</a>
                            
                        </li>
                    
                        <li id="mainItem_3" class="mainNaviDefault " ident_id="-1373">
                            
                                <a href="http://www.videogameszone.de/Nintendo/" class="navPoint fontIconAfter arrowDropdown" target="_self">N-ZONE</a>
                            
                        </li>
                    
                        <li id="mainItem_4" class="mainNaviDefault " ident_id="-1377">
                            
                                <a href="http://www.videogameszone.de/Dishonored2/" class="navPoint fontIconAfter arrowDropdown" target="_self">Dishonored 2</a>
                            
                        </li>
                    
                        <li id="mainItem_5" class="mainNaviDefault " ident_id="-1368">
                            
                                <a href="http://www.videogameszone.de/FIFA-17-Spiel-56573/" class="navPoint fontIconAfter arrowDropdown" target="_self">FIFA 17</a>
                            
                        </li>
                    
                        <li id="mainItem_6" class="mainNaviDefault " ident_id="-1369">
                            
                                <a href="http://www.videogameszone.de/Mafia-3-Spiel-13148/" class="navPoint fontIconAfter arrowDropdown" target="_self">Mafia 3</a>
                            
                        </li>
                    
                        <li id="mainItem_7" class="mainNaviDefault " ident_id="-1370">
                            
                                <a href="http://www.videogameszone.de/Xbox-One-Konsolen-232351/" class="navPoint fontIconAfter arrowDropdown" target="_self">Xbox One S</a>
                            
                        </li>
                    
                        <li id="mainItem_8" class="mainNaviDefault " ident_id="-1371">
                            
                                <a href="http://www.videogameszone.de/Pokemon-GO-Spiel-56108/" class="navPoint fontIconAfter arrowDropdown" target="_self">Pokémon GO</a>
                            
                        </li>
                    
                        <li id="mainItem_9" class="mainNaviDefault " ident_id="-1372">
                            
                                <a href="http://www.videogameszone.de/Overwatch-Spiel-55018/" class="navPoint fontIconAfter arrowDropdown" target="_self">Overwatch</a>
                            
                        </li>
                    
                        <li id="mainItem_10" class="mainNaviDefault " ident_id="-1365">
                            
                                <a href="http://www.videogameszone.de/gamescom-Event-238739/" class="navPoint fontIconAfter arrowDropdown" target="_self">Gamescom 2016</a>
                            
                        </li>
                    
                        <li id="mainItem_11" class="mainNaviDefault " ident_id="-1366">
                            
                                <a href="http://www.videogameszone.de/No-Mans-Sky-Spiel-16108/" class="navPoint fontIconAfter arrowDropdown" target="_self">No Man's Sky</a>
                            
                        </li>
                    
                        <li id="mainItem_12" class="mainNaviDefault " ident_id="-1367">
                            
                                <a href="http://www.videogameszone.de/Deus-Ex-Mankind-Divided-Spiel-55470/" class="navPoint fontIconAfter arrowDropdown" target="_self">Deus Ex</a>
                            
                        </li>
                    
                    </ul>
                </div>
            </div>
        </div>
        
        
        
        <div class="module topFrameEddie">
            
							<!-- weischer_tag (banner) -->
							<div class="wadtag" id="wad_banner">
								<!-- Ad-Set:default (banner) -->
<!-- Superbanner -->
<div class="adikett" id="5925731" data-type-id="banner" data-dyn-id="5925726"></div> 
							</div>
						
        </div>
         <div class="mainFrame"> <span class="fixedBackgroundImage"></span> <div class="limitBox"> <div class="contentFrame"> <span class="fixedBackgroundImageLeft"></span> <span class="fixedBackgroundImageRight"></span> 

					<!-- start content-wrapper -->
					<div class="contentwrapper">
						<ul class="row articleUpperPart">
							<!-- start left column -->
							<li class="column left">
								

								<div id="a" class="module">
									<article class="articleMainTextModule" ident_id="-10">
										
  <!-- LANGUAGES -->
    <script>
      var availableLang = "";
      var articleLang = "de";
    </script>

    
						<!-- start top info bar: breadcrumb/social/comments -->
						<aside class="articleInfoOuter">
							<ul class="articleInfos">
								<li class="articleInfoItem">
									<div class="bcLimitframe">
										
										
		<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
            <ul class="breadcrumbFrame">
                
        <li typeof="v:Breadcrumb">
            <span class="text_element"><a href="http://www.videogameszone.de/" title="Startseite" style="font-weight:bold;" rel="v:url" property="v:title">Startseite</a></span>
        </li>
        
            	<li  typeof="v:Breadcrumb" class="item">
                    <span class="arrow">&nbsp;&nbsp;/&nbsp;&nbsp;</span>
                    <span class="text_element"><a href="http://www.videogameszone.de/Resident-Evil-7-Biohazard-Spiel-57353/" title="Resident Evil 7 Biohazard" rel="v:url" property="v:title">Resident Evil 7 Biohazard</a></span>
                </li>
                
            <li  typeof="v:Breadcrumb"  class="item">
                <span class="arrow">&nbsp;&nbsp;/&nbsp;&nbsp;</span>
                <span class="text_element"><a href="http://www.videogameszone.de/Resident-Evil-7-Biohazard-Spiel-57353/News/" title="News zu Resident Evil 7 Biohazard" rel="v:url" property="v:title">News</a></span>
            </li>
            
            </ul>
            
        </div>
	  
									</div>
								</li>

								<li class="articleInfoItem">
									<div class="socialLinks">
										
				<span class="fontIcon share_number empty"></span>
				<a class="fontIcon social_whatsapp" rel="nofollow" href="whatsapp://send/?text=Resident%20Evil%207%20Biohazard%3A%20Dataminer%20fischen%20zahllose%20Infos%20aus%20PC%2DDemodateien%0A%0Ahttp%3A%2F%2Fwww%2Evideogameszone%2Ede%2FResident%2DEvil%2D7%2DBiohazard%2DSpiel%2D57353%2FNews%2FDataminer%2Dfischen%2Dzahllose%2DInfos%2Daus%2DPC%2DDemodateien%2D1216655%2F%3Futm_source%3Dwhatsapp.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank" onClick="socialShareTracking(5, 2, 1216655);" id="whats270FA6A4" style="display:none;"></a>
				<a class="fontIcon social_pinterest" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=4&iObjectID=1216655&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FResident%2DEvil%2D7%2DBiohazard%2DSpiel%2D57353%2FNews%2FDataminer%2Dfischen%2Dzahllose%2DInfos%2Daus%2DPC%2DDemodateien%2D1216655%2F%3Futm_source%3Dpinterest.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sTitle=Resident%20Evil%207%20Biohazard%3A%20Dataminer%20fischen%20zahllose%20Infos%20aus%20PC%2DDemodateien&sImageURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2Fscreenshots%2F970x546%2F2016%2F09%2Fresi7%2D01%2Dpc%2Dgames%2Ejpg" target="_blank" id="pint270FA6A4"></a>
				<a class="fontIcon social_google" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=3&iObjectID=1216655&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FResident%2DEvil%2D7%2DBiohazard%2DSpiel%2D57353%2FNews%2FDataminer%2Dfischen%2Dzahllose%2DInfos%2Daus%2DPC%2DDemodateien%2D1216655%2F%3Futm_source%3Dplus.google.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>
				
					<a class="fontIcon social_twitter" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=2&iObjectID=1216655&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FResident%2DEvil%2D7%2DBiohazard%2DSpiel%2D57353%2FNews%2FDataminer%2Dfischen%2Dzahllose%2DInfos%2Daus%2DPC%2DDemodateien%2D1216655%2F%3Futm_source%3Dtwitter.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sText=via%20%40Videogameszone%20%2D%20%23ResidentEvil7Biohazard%3A%20Resident%20Evil%207%20Biohazard%3A%20Dataminer%20fischen%20zahllose%20Infos%20aus%20PC%2DDemodateien" target="_blank"></a>
				
				<a class="fontIcon social_facebook" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=1&iObjectID=1216655&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FResident%2DEvil%2D7%2DBiohazard%2DSpiel%2D57353%2FNews%2FDataminer%2Dfischen%2Dzahllose%2DInfos%2Daus%2DPC%2DDemodateien%2D1216655%2F%3Futm_source%3Dfacebook.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>

				<script type="text/javascript">
					if(/(iPhone|iPad|iPod)/g.test(navigator.platform)) {
						$('#pint270FA6A4').hide();
						$('#whats270FA6A4').show();
					}

					
				</script>
			
									</div>
								</li>

								
									<li class="articleInfoItem">
										<!-- start comment icon -->
										
											<div class="commentBoxBig" onClick="scrollToAnchor('comment'); return false;" title="0 Kommentare" ident_id="-52">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</div>
										
										<!-- end comment icon -->
									</li>
								
							</ul>

							
						</aside>
						<!-- end top info bar: breadcrumb/social/comments -->

						

						<!-- start platformbar -->
						
						<!-- end platformbar -->

						
									<h1 class="articleTitle">Resident Evil 7 Biohazard: ​Dataminer fischen zahllose Infos aus PC-Demodateien</h1>
									
					<figure class="imgFrame articleBigTeaser" ident_id="-1185">
						
						<a href=" /Resident-Evil-7-Biohazard-Spiel-57353/News/Dataminer-fischen-zahllose-Infos-aus-PC-Demodateien-1216655/galerie/2637820/" title="Zur Bildergalerie"><img src="/screenshots/original/2016/09/resi7-01-pc-games_b2article_artwork.jpg" alt="Resident Evil 7 Biohazard setzt auf Horror aus der Ego-Perspektive."></a>

						
							<span class="image_source">
								 Quelle: Capcom
							</span>
						
					</figure>
				

						

						<p class="introText">
							<time datetime="2016-12-22T12:48:00+0100">22.12.2016 um 12:48 Uhr</time> Per Dataming hat ein findiger Reddit-User zahllose, bislang unbekannte Informationen aus den Dateien der PC-Demo zu Resident Evil 7 Biohazard gefischt. Unter anderem fand er heraus, dass Capcoms Horrorspiel aus neun Kapiteln besteht. Eine detaillierte Auflistung seiner Entdeckungen findet ihr hier aber nicht, um Spoiler zu vermeiden. Im Idealfall geduldet ihr euch noch einige Wochen. Resident Evil 7 Biohazard erscheint schon Ende Januar. 
						</p>

						
					<div class="intendArticle" id="articleTextBody">
				
						<span class="textContainer">
					<p>Seit Beginn dieser Woche steht die Beginning-Hour-Demo zu Resident Evil 7 Biohazard <a href="http://www.pcgames.de/Resident-Evil-7-Biohazard-Spiel-57353/News/Beginning-Hour-Demo-bei-Steam-zum-Download-1216314/" title="auch bei Steam für den PC zum Download" target="_blank">auch bei Steam für den PC zum Download</a> bereit. Unter anderem der Reddit-User "Im_a_Fucking_Cereal" hat sich die Mühe gemacht, und die herunterzuladenden Programmdateien nach bislang unbekannten Informationen zu Capcoms Horrorspiel zu durchforsten. Datamining lautet hier einmal mehr das Zauberwort. Um es kurz zu machen; "Im_a_Fucking_Cereal" wurde fündig. Und wie: Er entdeckte Einzelheiten zu so ziemlich allen relevanten Spielbereichen. In den Demodateien sind beispielsweise die Namen aller Waffen und vorkommenden Charaktere aufgelistet. Außerdem erfahren wir, dass Resident Evil 7 Biohazard aus insgesamt neun Kapiteln besteht. Sogar zum ersten DLC finden sich Details. Wer sich spoilern lassen will, folgt dem Quellenlink.</p>
					<div id="inLineVideo"></div>
				<p>Alle anderen warten besser bis zum 24. Januar 2017. Dann erscheint Resident Evil 7 Biohazard nämlich bereits für PC (Steam, Windows Store), PS4 und Xbox One. Die Vorbestellung ist seit Längerem möglich. Es gibt eine Standard Edition, eine Deluxe Edition inklusive (auch separat erhältlichem) Season-Pass für drei Extra-Kapitel und eine <a href="/Resident-Evil-7-Biohazard-Spiel-57353/News/horror-action-adventure-apcom-collectors-Edition-1213906/" title="aufwendig ausgestattete Collector's Edition" target="_blank">aufwendig ausgestattete Collector's Edition</a> mit einem Modell-Horrorhaus (nur für Konsolen). Exklusiv für PS4 ist außerdem die sogenannte Day 1 Survival Edition mit einigen zusätzlichen Kräutern, Arzneien, einer "mysteriösen" Glücksmünze und dem bereits bei erstmaligem Spielstart verfügbaren "Irrenhaus-Modus" erhältlich. Alle weiteren News und Infos findet ihr wie gewohnt auf unserer <a href="/Resident-Evil-7-Biohazard-Spiel-57353/" title="Themenseite zu Resident Evil 7 Biohazard" target="_blank">Themenseite zu Resident Evil 7 Biohazard</a>.</p><p>Quelle: <a href="http://www.neogaf.com/forum/showthread.php?t=1327051&page=1" title="Neogaf-Forum" target="_blank">Neogaf-Forum</a><br></p>

					<div class="flashplayer cbox_embedded is16 importantArticleModule video_container_72319">
						<span class="moduleHeadline"></span>
								
					

					<div class="vidPlayerOverlay" style="width:669px; height:402px; margin: 0 auto;">
						<figure id="ova-player_72319" class="videoplayer"></figure>

						
						
							<div id="vidContentAd72319" class="vidContentAd" onClick="runVid('72319', 0);"></div>
						
							<div id="vidOverlayFrame_72319" class="vidOverlayFrame" style="display: block; position:absolute; top: 0; width:669px; height:402px;" onClick="runVid('72319', 0);">
								
									<span id="overlay_72319" class="preVideoImg" style="background-image: url('http://icdn.computec.de/videos/img/medium/2016/12/72319.jpg?t=1482255202');"></span>
								

								<div id="VidOverlayText" class="VidOverlayText">
									
									
										<span class="laufzeit">02:12</span><br>
									
									<span class="videoLayerHeadline">Resident Evil 7 Biohazard: Video-Grafikvergleich der Demo - PC vs. Konsolen</span>
								</div>
								<div class="playBtn"></div>
								<div style="clear:both;"></div>
							</div>
						
					</div>

					

					
					<script type="text/javascript">
						loadVideoPlayer('72319', '&sAdSetCategory=default', 16, '16:9', false, 1216655, false, 261244, 260, false, 0, '', 7);
					</script>
				
								<div class="embedCodePlaceholder"></div>
							
				               <div class="GamesTv24NarrowWrapper">
		                    		<p>
											<a target="_blank" href="http://www.gamestv24.de/" title="Games TV 24">Dieses Video bequem und kostenlos in unserer App<span class="app"> Games TV 24 </span>sehen.</a>
											<span class="arrow"></span>
										</p>
			                    <ul>
			                        <li>Download:</li>
			                        <li><a title="Android" href="https://play.google.com/store/apps/details?id=de.computec.gamestv"  target="_blank"><span class="fontIcon  icon-down-circled"></span>Android</a></li>
			                        <li><a title="iOS" href="https://itunes.apple.com/us/app/games-tv-24/id891624555?l=de&ls=1&mt=8"  target="_blank"><span class="fontIcon  icon-down-circled"></span>iOS</a></li>
			                        <li><a title="Windows" href="https://www.microsoft.com/en-us/store/apps/games-tv-24/9nblggh31c3r"  target="_blank"><span class="fontIcon  icon-down-circled"></span>Windows</a></li>
			                    </ul>
			                	</div>
									
				<div class="amazonVideoTeaser">
					
						<div class="packshot">
							<img src="https://images-eu.ssl-images-amazon.com/images/I/51NiKk7rHSL._SL75_.jpg" alt="Spielecover zu Resident Evil 7 Biohazard" />
						</div>
					

					<div class="content">
						<div class="title">Resident Evil 7 Biohazard</div>

						<div class="link">
							<a href="https://www.amazon.de/Resident-Evil-7-Biohazard-PC/dp/B01H1KEF98?psc=1&SubscriptionId=AKIAJC2M6ZI3K23P34RQ&tag=videogameszone-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01H1KEF98&ascsubtag=vid_below" rel="nofollow" target="_blank" title="Resident Evil 7 Biohazard jetzt bei Amazon bestellen">
								<span class="price">
									<span>ab</span> 49,00 &euro;
								</span>

								<span class="shopButton">
									<span class="imgIcon"></span>
								</span>
							</a>
						</div>
					</div>

					<div style="clear:both;"></div>
				</div>

				
			
					</div>
					<div style="clear:both;"></div>
				<script type="text/javascript">VariableListArticle12166550 = [{jsImageHeight: 546, jsImageWidth: 970, jsIVWBilderSrc: 'http://videogz.ivwbox.de/cgi-bin/ivw/CP/obsoleteFunction_getIVWCode',jsArticleID: 1216655,jsEntityID: 261244,jsURLPart: '/Resident-Evil-7-Biohazard-Spiel-57353/News/Dataminer-fischen-zahllose-Infos-aus-PC-Demodateien-1216655/',jsEntityTypeId: 217, jsDraftToken: '', jsLanguageId: '1', jsImagesTotal: 16, jsIvwCode: 'g_vgz_ArticlePage_ImageCarousel_Spiele'}];</script><div class="format_16to9" id="jcarouseloutput"><div style="position:absolute;bottom:0;width:50%;"><img style="width:100%" src="/screenshots/970x546/2016/09/Resident-Evil-7-11--pc-games.jpg" alt="Resident Evil 7 Biohazard setzt auf Horror aus der Ego-Perspektive. (1)"></div><div class="jcSource"><div class="bildergalerieQuelle"><a class="fontIcon" href="/Resident-Evil-7-Biohazard-Spiel-57353/News/Dataminer-fischen-zahllose-Infos-aus-PC-Demodateien-1216655/galerie/2637820/" title="Bildergalerie zu &quot;-1&quot;">Bildergalerie (Ansicht vergrößern für Quellenangaben)</a></div><div id="bildergalerieCounter0" class="bildergalerieCounter" style="text-align:right"></div></div><div class="bildergalerie_navi_frame"></div><div id="mycarousel12166550" name="jq_imagecarousel" class="jcarousel-skin-ie7" onMouseover="setmyActiveCarouselarticle(12166550);"><ul></ul></div></div><script>imageList12166550 = [{"ID":2637820.0,"TITLE":"Resident Evil 7 Biohazard setzt auf Horror aus der Ego-Perspektive. (1) [Quelle: Capcom]","URL":"/screenshots/970x546/2016/09/Resident-Evil-7-11--pc-games.jpg","IMGPOS":1.0},{"ID":2637601.0,"TITLE":"Resident Evil 7 Biohazard setzt auf Horror aus der Ego-Perspektive. [Quelle: Capcom]","URL":"/screenshots/970x546/2016/09/resi7-01-pc-games.jpg","IMGPOS":2.0},{"ID":2637819.0,"TITLE":"Resident Evil 7 Biohazard setzt auf Horror aus der Ego-Perspektive. (3) [Quelle: Capcom]","URL":"/screenshots/970x546/2016/09/Resident-Evil-7-10--pc-games.jpg","IMGPOS":3.0},{"ID":2637818.0,"TITLE":"Resident Evil 7 Biohazard setzt auf Horror aus der Ego-Perspektive. (4) [Quelle: Capcom]","URL":"/screenshots/970x546/2016/09/Resident-Evil-7-9--pc-games.jpg","IMGPOS":4.0},{"ID":2637817.0,"TITLE":"Resident Evil 7 Biohazard setzt auf Horror aus der Ego-Perspektive. (5) [Quelle: Capcom]","URL":"/screenshots/970x546/2016/09/Resident-Evil-7-8--pc-games.jpg","IMGPOS":5.0},{"ID":2.0,"TITLE":"Anzeige","URL":""},{"ID":2637816.0,"TITLE":"Resident Evil 7 Biohazard setzt auf Horror aus der Ego-Perspektive. (6) [Quelle: Capcom]","URL":"/screenshots/970x546/2016/09/Resident-Evil-7-7--pc-games.jpg","IMGPOS":6.0},{"ID":2637815.0,"TITLE":"Resident Evil 7 Biohazard setzt auf Horror aus der Ego-Perspektive. (7) [Quelle: Capcom]","URL":"/screenshots/970x546/2016/09/Resident-Evil-7-6--pc-games.jpg","IMGPOS":7.0},{"ID":2637814.0,"TITLE":"Resident Evil 7 Biohazard setzt auf Horror aus der Ego-Perspektive. (8) [Quelle: Capcom]","URL":"/screenshots/970x546/2016/09/Resident-Evil-7-5--pc-games.jpg","IMGPOS":8.0},{"ID":2637813.0,"TITLE":"Resident Evil 7 Biohazard setzt auf Horror aus der Ego-Perspektive. (9) [Quelle: Capcom]","URL":"/screenshots/970x546/2016/09/Resident-Evil-7-4--pc-games.jpg","IMGPOS":9.0},{"ID":2637812.0,"TITLE":"Resident Evil 7 Biohazard setzt auf Horror aus der Ego-Perspektive. (10) [Quelle: Capcom]","URL":"/screenshots/970x546/2016/09/Resident-Evil-7-3--pc-games.jpg","IMGPOS":10.0},{"ID":2.0,"TITLE":"Anzeige","URL":""},{"ID":2637811.0,"TITLE":"Resident Evil 7 Biohazard setzt auf Horror aus der Ego-Perspektive. (11) [Quelle: Capcom]","URL":"/screenshots/970x546/2016/09/Resident-Evil-7-2--pc-games.jpg","IMGPOS":11.0}]; </script><script>window.document.onload = loadCarousel(1216655,0,-1,false,260,20,false)</script> 
				<aside  class="innerArticleModule left edpr" ident_id="-1186">
					<!-- Start editor profile -->
					<div class="editorProfile">
						<div class="editorDataContainer">
							
								<span class="avatarA">
									<span class="avatarBG">
										<span class="img" style="background-image: url('http://forum.videogameszone.de/customavatars/thumbs/avatar2712060_5.gif');"></span>
									</span>
								</span>
							

							<div class="editorData">
								<span class="preAuthor">Von</span>
								
									<span class="editorNameLink">Michael Bonke</span>
								
								<br />
								<span class="editorPosition">Autor</span>
								<br />
							</div>
						</div>

						<div class="profileText"></div>

						
					</div>
					<!-- Ende editor profile -->
				</aside>

				
			
					<aside id="pricehitsTextTeaser" class="innerArticleModule pricehitsTextTeaser">
						<div class="innerHeight">
							<div class="tippsHeader">Schnäppchen-Tipps <span class="hint">(Anzeige)</span></div>
							<ul>
								
  									<li>
  										<a href="http://preis.hits.de/35911.html?rid=260&attsr=true" rel="nofollow" title="Samsung 960 EVO 1 TB " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.caseking.de/samsung-960-evo-nvme-ssd-pcie-3.0-m.2-typ-2280-1-tb-ssss-114.html?sPartner=110">
  											Samsung 960 EVO 1 TB <span class="price">449,00€</span> 
  												<span class="bargainItemMainIcon CASEKING"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/35764.html?rid=260&attsr=true" rel="nofollow" title="Logitech G502 Proteus Spectrum RGB Tunable Gaming Maus (mit 11 programmierbaren Tasten) Schwarz " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/b?ie=UTF8&node=11971216031&tag=pcgh-21">
  											Logitech G502 Proteus Spectrum RGB Tunable Gaming Maus (mit 11 programmierbaren Tasten) Schwarz <span class="price">55,00€</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/35875.html?rid=260&attsr=true" rel="nofollow" title="Project CARS: Game Of The Year Edition (PC / Steam Key) " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://de.gamesplanet.com/game/project-cars-game-of-the-year-edition-steam-key--2758-2?ref=computec">
  											Project CARS: Game Of The Year Edition (PC / Steam Key) <span class="price">(-70%) 14,99€</span> 
  												<span class="bargainItemMainIcon GAMESPLANET"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/35087.html?rid=260&attsr=true" rel="nofollow" title="ASUS Winter Deals: Gratis-Zugaben, Game-Gutscheine oder Cashbacks beim Kauf ausgewählter ASUS-Produkte " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/b/?ie=UTF8&node=12128778031&tag=pcgh-21">
  											ASUS Winter Deals: Gratis-Zugaben, Game-Gutscheine oder Cashbacks beim Kauf ausgewählter ASUS-Produkte <span class="price">(u. a. ROG Strix GTX1080-8G-Gaming, ROG Strix GTX1070-8G-Gaming u. ROG Strix Radeon RX 460 OC)</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/35908.html?rid=260&attsr=true" rel="nofollow" title="Rogue One - A Star Wars Story (2D+3D) Steelbook [Blu-ray] [Limited Edition] " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/dp/B01NAL8P2L/ref=as_li_ss_tl?_encoding=UTF8&psc=1&refRID=MTMC8YS74M53EQT1FZ46&linkCode=ll1&tag=pcgh-21&linkId=28b73f8c0d0e692914121848d26c8ac2">
  											Rogue One - A Star Wars Story (2D+3D) Steelbook [Blu-ray] [Limited Edition] <span class="price">29,99€ mit Vorbesteller-Preisgarantie</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/35910.html?rid=260&attsr=true" rel="nofollow" title="Samsung 960 EVO 1 TB " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://ad.zanox.com/ppc/?35427996C47081328&zpar0=[[960evo]]&ULP=[[https%3A%2F%2Fwww.alternate.de%2FSamsung%2F960-EVO-1-TB-Solid-State-Drive%2Fhtml%2Fproduct%2F1305246%3Fpartner%3Ddezanoxtextlink%26campaign%3DAF%2FDeZanox%2FTextlinks%2FAlternate]]">
  											Samsung 960 EVO 1 TB <span class="price">449,00€</span> 
  												<span class="bargainItemMainIcon ALTERNATE"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/35968.html?rid=260&attsr=true" rel="nofollow" title="Playstation 4 500GB " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://rover.ebay.com/rover/1/707-53477-19255-0/1?ff3=4&toolid=11800&pub=5574877721&campid=5336485445&mpre=http%3A%2F%2Fwww.ebay.de%2Fitm%2FSony-PlayStation-4-Konsole-500GB-slim-black-%2F132041558176%3Frpp_cat_id%3D5000004640">
  											Playstation 4 500GB <span class="price">239,00€ - 10%-Gutschein PREDCOON</span> 
  												<span class="bargainItemMainIcon EBAY"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/35564.html?rid=260&attsr=true" rel="nofollow" title="Amazon Last-Minute-Angebote-Woche " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/gp/angebote/ref=as_li_ss_tl?&linkCode=ll2&tag=pcgh-21&linkId=1638d4f9d07ac74ec824178d22b6c3ae">
  											Amazon Last-Minute-Angebote-Woche <span class="price">(u. a. Serie reduziert, Philips Hue, Fitnessgeräte)</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/35874.html?rid=260&attsr=true" rel="nofollow" title="GOD EATER 2 Rage Burst (PC / Steam Key) " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://de.gamesplanet.com/game/god-eater-2-rage-burst-steam-key--3074-1?ref=computec">
  											GOD EATER 2 Rage Burst (PC / Steam Key) <span class="price">(-55%) 22,49€</span> 
  												<span class="bargainItemMainIcon GAMESPLANET"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/34749.html?rid=260&attsr=true" rel="nofollow" title="30 EUR Sofortrabatt ab 100 EUR auf ausgewählte Amazon Warehouse Deals " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/Warehouse-Deals/b?node=3581963031&tag=pcgh-21">
  											<span class="price">30 EUR</span> Sofortrabatt ab <span class="price">100 EUR</span> auf ausgewählte Amazon Warehouse Deals 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/35955.html?rid=260&attsr=true" rel="nofollow" title="Battlefield 1 [PC Code - Origin] " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/Battlefield-1-PC-Code-Origin/dp/B01FRJ1EQM/ref=as_li_ss_tl?smid=A23R8XU9UYU5MY&pf_rd_p=66a5d5ff-6fb8-4d33-b7e4-cec6d18c2c7f&pf_rd_s=slot-3&pf_rd_t=701&pf_rd_i=gb_main&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_r=2MM4YEE8M72V8GDWX5QF&linkCode=ll1&tag=pcgh-21&linkId=bd3d3856c98d2c54e8cb9b5288705117">
  											Battlefield 1 [PC Code - Origin] <span class="price">42,49€</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/35957.html?rid=260&attsr=true" rel="nofollow" title="Fallout 4 " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://www.mmoga.de/?ref=2349">
  											Fallout 4 <span class="price">15,49€</span> 
  						              <span class="bargainItemPlainDomain"> www.mmoga.de</span>
  											
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/35963.html?rid=260&attsr=true" rel="nofollow" title="Borderlands 2: Game of the Year Edition (PC / Steam Key) " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://de.gamesplanet.com/game/borderlands-2-game-of-the-year-edition-steam-key--1342-9?ref=computec">
  											Borderlands 2: Game of the Year Edition (PC / Steam Key) <span class="price">(-78%) 8,99€</span> 
  												<span class="bargainItemMainIcon GAMESPLANET"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/35964.html?rid=260&attsr=true" rel="nofollow" title="Oculus Touch für Oculus Rift " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/Oculus-Touch-f%C3%BCr-Rift/dp/B01LSZCU6M/ref=as_li_ss_tl?_encoding=UTF8&psc=1&refRID=GX55WEZQEQZVZPSBB5PK&linkCode=ll1&tag=pcgh-21&linkId=9b66e0ef0c7310f7a71644167cf37907">
  											Oculus Touch für Oculus Rift <span class="price">196,99€</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  

								<li class="last">
									
									<div class="more button colorPaleB"><a href="/Schnaeppchen/" title="Alle Schnäppchen" target="_blank">Alle Schnäppchen</a></div>
									<div style="clear:both;"></div>
								</li>
							</ul>

							<span class="arrow fontIcon" style="display:none;">&nbsp;</span>
						</div>
					</aside>
				

							<aside class="tagAndSocialFrame importantArticleModule">
								
				          <!-- start comment icon -->
  								<div class="commentBoxBig" onClick="scrollToAnchor('comment'); return false;" title="0 Kommentare" ident_id="-52">
  									<span class="fontIcon"></span>
  									<span class="commentAmount">0</span>
  								</div>
				          <!-- end comment icon -->

								  <div class="socialLinks">
  									
				<span class="fontIcon share_number empty"></span>
				<a class="fontIcon social_whatsapp" rel="nofollow" href="whatsapp://send/?text=Resident%20Evil%207%20Biohazard%3A%20Dataminer%20fischen%20zahllose%20Infos%20aus%20PC%2DDemodateien%0A%0Ahttp%3A%2F%2Fwww%2Evideogameszone%2Ede%2FResident%2DEvil%2D7%2DBiohazard%2DSpiel%2D57353%2FNews%2FDataminer%2Dfischen%2Dzahllose%2DInfos%2Daus%2DPC%2DDemodateien%2D1216655%2F%3Futm_source%3Dwhatsapp.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank" onClick="socialShareTracking(5, 2, 1216655);" id="whats270FA6AD" style="display:none;"></a>
				<a class="fontIcon social_pinterest" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=4&iObjectID=1216655&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FResident%2DEvil%2D7%2DBiohazard%2DSpiel%2D57353%2FNews%2FDataminer%2Dfischen%2Dzahllose%2DInfos%2Daus%2DPC%2DDemodateien%2D1216655%2F%3Futm_source%3Dpinterest.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sTitle=Resident%20Evil%207%20Biohazard%3A%20Dataminer%20fischen%20zahllose%20Infos%20aus%20PC%2DDemodateien&sImageURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2Fscreenshots%2F970x546%2F2016%2F09%2Fresi7%2D01%2Dpc%2Dgames%2Ejpg" target="_blank" id="pint270FA6AD"></a>
				<a class="fontIcon social_google" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=3&iObjectID=1216655&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FResident%2DEvil%2D7%2DBiohazard%2DSpiel%2D57353%2FNews%2FDataminer%2Dfischen%2Dzahllose%2DInfos%2Daus%2DPC%2DDemodateien%2D1216655%2F%3Futm_source%3Dplus.google.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>
				
					<a class="fontIcon social_twitter" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=2&iObjectID=1216655&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FResident%2DEvil%2D7%2DBiohazard%2DSpiel%2D57353%2FNews%2FDataminer%2Dfischen%2Dzahllose%2DInfos%2Daus%2DPC%2DDemodateien%2D1216655%2F%3Futm_source%3Dtwitter.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sText=via%20%40Videogameszone%20%2D%20%23ResidentEvil7Biohazard%3A%20Resident%20Evil%207%20Biohazard%3A%20Dataminer%20fischen%20zahllose%20Infos%20aus%20PC%2DDemodateien" target="_blank"></a>
				
				<a class="fontIcon social_facebook" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=1&iObjectID=1216655&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FResident%2DEvil%2D7%2DBiohazard%2DSpiel%2D57353%2FNews%2FDataminer%2Dfischen%2Dzahllose%2DInfos%2Daus%2DPC%2DDemodateien%2D1216655%2F%3Futm_source%3Dfacebook.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>

				<script type="text/javascript">
					if(/(iPhone|iPad|iPod)/g.test(navigator.platform)) {
						$('#pint270FA6AD').hide();
						$('#whats270FA6AD').show();
					}

					
						getSocialShareCount('http://www.videogameszone.de/Resident-Evil-7-Biohazard-Spiel-57353/News/Dataminer-fischen-zahllose-Infos-aus-PC-Demodateien-1216655/', 'http://www.videogameszone.de/Resident-Evil-7-Biohazard-Spiel-57353/News/Dataminer-fischen-zahllose-Infos-aus-PC-Demodateien-1216655/?utm_source=pinterest.com&utm_campaign=sharebutton&utm_medium=social', '22.12.2016');
					
				</script>
			
  								</div>
                
							</aside>
						</span>

						
					<aside class="veeseoModule importantArticleModule">
						
						
					</aside>
				
				<!-- start articlenavigation -->
				<div class="articlenavigation">
					
						<div class="articlenavigation_left">
							<span>Zurück</span>
						</div>
						<div class="articlenavigation_right">
							<a href="/Resident-Evil-7-Biohazard-Spiel-57353/News/Dataminer-fischen-zahllose-Infos-aus-PC-Demodateien-1216655/galerie/2637820/" title="Bildergalerie zu &amp;quot;Resident Evil 7 Biohazard: Dataminer fischen zahllose Infos aus PC-Demodateien&amp;quot;" ident_id="-62">Weiter</a>
						</div>
						<div class="articlenavigation_pages">
							<span class="button currentPage">1</span>&nbsp;<a class="button inactivePage" href="/Resident-Evil-7-Biohazard-Spiel-57353/News/Dataminer-fischen-zahllose-Infos-aus-PC-Demodateien-1216655/galerie/2637820/" title="Bildergalerie zu &amp;quot;Resident Evil 7 Biohazard: Dataminer fischen zahllose Infos aus PC-Demodateien&amp;quot;" ident_id="-63">2</a>&nbsp; <select name="page" onchange="var newlocation = '/Resident-Evil-7-Biohazard-Spiel-57353/News/Dataminer-fischen-zahllose-Infos-aus-PC-Demodateien-1216655/' + this.value + '/';window.location.href=newlocation;" ident_id="-64"><option class="track_by_click" value="1" selected>Resident Evil 7 Biohazard: Dataminer fischen zahllose Infos aus PC-Demodateien</option><option class="track_by_click" value="2">Bildergalerie zu &quot;Resident Evil 7 Biohazard: Dataminer fischen zahllose Infos aus PC-Demodateien&quot;</option></select>
						</div>
					
				</div>
				<!-- end articlenavigation -->
			
				</div>

				<!-- VGWort Pixel --><IMG src="http://vg01.met.vgwort.de/na/a3ab4c3b7335416c8e3f51422dca9c5d" height="1" width="1" border= "0" />

				<script>
					handleIndexBoxAndElemsWithAntiscroll2();
				</script>
			
									</article>
								</div>
							</li>
							<!-- End left column -->

							<!-- Start right column -->
							<li class="column right">
								
									<div id="a" class="module">
										<!-- Start product facts module version B -->
										
					<!-- Start product facts module -->
					<div class="productFactsModule typeA default" ident_id="-1183">

						<span class="productHeadline first">
							<a href="/Resident-Evil-7-Biohazard-Spiel-57353/" title="Resident Evil 7 Biohazard">Resident Evil 7 Biohazard<span class="fontIcon"></span></a>
						</span>

						
							<div class="packshotFrame">
								<img src="/screenshots/80x125/2016/11/Resident-Evil-7-2-.jpg" />
							</div>
						

						<span class="productHeadline second">
							<a href="/Resident-Evil-7-Biohazard-Spiel-57353/" title="Resident Evil 7 Biohazard">Resident Evil 7 Biohazard<span class="fontIcon"></span></a>
						</span>

						
							<ul class="platformProductNavigation">
								<li class="active" data-entity-id="261244" data-entity-type-id="217">
									<button>
										<span class="label">PC</span>
									</button>
								</li>

								
												<li data-entity-id="264537" data-entity-type-id="5093">
													<button>
														<span class="label">PS4</span>
													</button>
												</li>
											
												<li data-entity-id="264536" data-entity-type-id="5104">
													<button>
														<span class="label">XBO</span>
													</button>
												</li>
											
							</ul>
						
					<div class="DataFrameWrapper _261244" data-packshot="/screenshots/80x125/2016/11/Resident-Evil-7-2-.jpg">
				
					<div class="dataFrame">
						<dl>
							
								<dt>Publisher</dt>
								
									<dd>Capcom</dd>
								
								<dt>Developer</dt>
								
									<dd>Capcom</dd>
								
								<dt>Release</dt>
								<dd>24.01.2017</dd>
							
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
          <div class="shopLinkFrame gamesPlanet">
            <a href="https://de.gamesplanet.com/game/resident-evil-7-biohazard-steam-key--3058-1?ref=computec" title="RESIDENT EVIL 7 biohazard (PC / Steam Key) bei Gamesplanet.com für 39,99€ kaufen" rel="nofollow" target="_blank">
              <span class="price">39,99 €</span>
              <span class="shopButton">
	            <span class="imgIcon"></span>
	     	  </span>
            </a>
          </div>
        
				<div class="shopLinkFrame amazon">
					<a href="https://www.amazon.de/Resident-Evil-7-Biohazard-PC/dp/B01H1KEF98?psc=1&SubscriptionId=AKIAJC2M6ZI3K23P34RQ&tag=videogameszone-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01H1KEF98&ascsubtag=right" rel="nofollow" target="_blank">
						<span class="price">
							<span>ab</span> 49,00 &euro;
						</span>

						<span class="shopButton">
							<span class="imgIcon"></span>
						</span>
					</a>
				</div>
            
				</div>
			
					<div class="DataFrameWrapper _264537" style="display:none;" data-packshot="/screenshots/80x125/2016/11/Resident-Evil-7-3-.jpg">
				
					<div class="dataFrame">
						<dl>
							
								<dt>Publisher</dt>
								
									<dd>Capcom</dd>
								
								<dt>Developer</dt>
								
									<dd>Capcom</dd>
								
								<dt>Release</dt>
								<dd>24.01.2017</dd>
							
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
          <div class="shopLinkFrame gamesPlanet">
            <a href="https://de.gamesplanet.com/game/resident-evil-7-biohazard-steam-key--3058-1?ref=computec" title="RESIDENT EVIL 7 biohazard (PC / Steam Key) bei Gamesplanet.com für 39,99€ kaufen" rel="nofollow" target="_blank">
              <span class="price">39,99 €</span>
              <span class="shopButton">
	            <span class="imgIcon"></span>
	     	  </span>
            </a>
          </div>
        
				</div>
			
					<div class="DataFrameWrapper _264536" style="display:none;" data-packshot="/screenshots/80x125/2016/11/Resident-Evil-7-1-.jpg">
				
					<div class="dataFrame">
						<dl>
							
								<dt>Publisher</dt>
								
									<dd>Capcom</dd>
								
								<dt>Developer</dt>
								
									<dd>Capcom</dd>
								
								<dt>Release</dt>
								<dd>24.01.2017</dd>
							
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
          <div class="shopLinkFrame gamesPlanet">
            <a href="https://de.gamesplanet.com/game/resident-evil-7-biohazard-steam-key--3058-1?ref=computec" title="RESIDENT EVIL 7 biohazard (PC / Steam Key) bei Gamesplanet.com für 39,99€ kaufen" rel="nofollow" target="_blank">
              <span class="price">39,99 €</span>
              <span class="shopButton">
	            <span class="imgIcon"></span>
	     	  </span>
            </a>
          </div>
        
				</div>
			

						
					</div>

					
					
				
										<!-- Ende product facts module version B -->
									</div>
								

					<style>
						.residentevil7 {
							padding-top: 71.5%;
							display: relative;
						}
						.residentevil7 a{
							top: 0;
							left: 0;
							padding-top: 71.5%;
							position:absolute;
							display: block;
							width: calc(100% - 40px);
							background-size:contain !important;
							margin-top: 28px;
							margin-left: 20px;
							margin-right: 20px;
						}
					</style>

					<div class="module residentevil7">
						<a href='http://www.videogameszone.de/residentevil7' title="Resident Evil 7" style="background: url(/commoncfm/images/residentevil7/re7_teaser_04.jpg);" rel="nofollow"></a>
					</div>

					<script>
						(function () {
						var imgPixel = new Image();
						imgPixel.src = 'http://stats.computecmedia.de/specTr.php?s=260&c=25&p=ta&zRnd=' + (Math.random()*100000);
						}(window));
					</script>
				
							<!-- advertorial / promobox -->
							<div class="module">
								<div class="wadtag" id="wad_promobox">
									<!-- Ad-Set:default (promobox) -->
<!-- Advertorial -->
<div class="adikett" id="6229747" data-type-id="promobox"></div> 

									
								</div>
							</div>

							
							
						
							<!-- weischer_tag (rectangle) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle">
												<!-- Ad-Set:default (rectangle) -->
<!-- Rectangle -->
<div class="adikett" id="5925734" data-type-id="rectangle" data-dyn-id="5925723"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
					
					<div id="LatestRelatedArticles" class="module relatedColorA visibilityCtrl">
				
					<!-- Start Article-Ticker-Module -->
					<div class="articleTicker tickerBobble" ident_id="-1182">
						<div class="articleTickerHead">
							<h2 class="moduleHeadline ticker">Aktuelles zu Resident Evil 7 Biohazard</h2>
						</div>

						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform PC">PC</span>
										
											
											<span class="platform PS4">PS4</span>
										
											
											<span class="platform XBO">XBO</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Resident-Evil-7-Biohazard-Spiel-57353/News/playstation-4-pc-horror-grafik-capcom-adventure-action-xbox-one-1216515/"  class="imgLink">
											<img src="/screenshots/110x83/2016/08/Resident-Evil-7-8-gamezone_b2teaser_43.jpg" alt="Resident Evil 7: So unterscheidet sich die Grafik am PC von der Konsolen-Version">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Resident-Evil-7-Biohazard-Spiel-57353/News/playstation-4-pc-horror-grafik-capcom-adventure-action-xbox-one-1216515/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Resident Evil 7:</span> So unterscheidet sich die Grafik am PC von der Konsolen-Version</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform PC">PC</span>
										
											
											<span class="platform PS4">PS4</span>
										
											
											<span class="platform XBO">XBO</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Resident-Evil-7-Biohazard-Spiel-57353/News/Day-One-Sales-vier-Millionen-geplante-verkaufte-Kopien-1215672/"  class="imgLink">
											<img src="/screenshots/110x83/2016/09/Resident-Evil-7-6--pc-games_b2teaser_43.jpg" alt="Resident Evil 7: Vier Millionen Verkäufe an Tag eins - Capcom ist zuversichtlich">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Resident-Evil-7-Biohazard-Spiel-57353/News/Day-One-Sales-vier-Millionen-geplante-verkaufte-Kopien-1215672/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Resident Evil 7:</span> Vier Millionen Verkäufe an Tag eins - Capcom ist zuversichtlich</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform PC">PC</span>
										
											
											<span class="platform PS4">PS4</span>
										
											
											<span class="platform XBO">XBO</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Resident-Evil-7-Biohazard-Spiel-57353/News/Drei-neue-Gameplay-Videos-1215493/"  class="imgLink">
											<img src="/screenshots/110x83/2016/09/resi7-01-pc-games_b2teaser_43.jpg" alt="Resident Evil 7: Drei neue Gameplay-Videos - Einblicke ins Baker-Anwesen">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Resident-Evil-7-Biohazard-Spiel-57353/News/Drei-neue-Gameplay-Videos-1215493/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Resident Evil 7:</span> Drei neue Gameplay-Videos - Einblicke ins Baker-Anwesen</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform PC">PC</span>
										
											
											<span class="platform PS4">PS4</span>
										
											
											<span class="platform XBO">XBO</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Resident-Evil-7-Biohazard-Spiel-57353/News/termin-fuer-pc-demo-und-grafikoptionen-enthuellt-1215179/"  class="imgLink">
											<img src="/screenshots/110x83/2016/09/Resident-Evil-7-10--pc-games_b2teaser_43.jpg" alt="Resident Evil 7: Termin für PC-Demo &amp; Grafikoptionen enthüllt">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Resident-Evil-7-Biohazard-Spiel-57353/News/termin-fuer-pc-demo-und-grafikoptionen-enthuellt-1215179/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Resident Evil 7:</span> Termin für PC-Demo & Grafikoptionen enthüllt</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
					</div>
					<!-- Ende Article-Ticker-Module -->
				</div>
			
				<!-- Start ModuleFrame -->
				
				<div id="RecentGenreRelatedProducts" class="module relatedColorC visibilityCtrl" ident_id="-1180">
					<!-- Start Article-Img-Module -->
					<div class="articleCurComments">
						<h2 class="moduleHeadline microReleaseProduct">Aktuelle Action-Spiele Releases</h2>

						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Space-Hulk-Deathwing-Spiel-34069/" class="imgLink">
										<img src="/screenshots/43x60/2016/12/header.jpg" alt="Cover Packshot von Space Hulk: Deathwing">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2016-12-14T00:00:00" class="time">14.12.2016</time></span>
									<span class="itemTitle"><a href="/Space-Hulk-Deathwing-Spiel-34069/" >Space Hulk: Deathwing</a></span>
									<span class="infoField">
									
										<a href="/Focus-Home-Interactive-Firma-220497/" class="publisher">Focus Home Interactive</a>
									, 
										<a href="/Cyanide-Studio-Firma-16800/"  class="developer">Cyanide Studio</a></span>
									
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/I-Expect-You-To-Die-Spiel-59957/" class="imgLink">
										<img src="/screenshots/43x60/2016/11/Clipboard01.jpg" alt="Cover Packshot von I Expect You To Die">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2016-12-06T00:00:00" class="time">06.12.2016</time></span>
									<span class="itemTitle"><a href="/I-Expect-You-To-Die-Spiel-59957/" >I Expect You To Die</a></span>
									<span class="infoField">
									
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Watch-Dogs-2-Spiel-55550/" class="imgLink">
										<img src="/screenshots/43x60/2016/06/watchdogs2-pack.jpg" alt="Cover Packshot von Watch Dogs 2">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2016-11-29T00:00:00" class="time">29.11.2016</time></span>
									<span class="itemTitle"><a href="/Watch-Dogs-2-Spiel-55550/" >Watch Dogs 2</a></span>
									<span class="infoField">
									
										<a href="/Ubisoft-Firma-15823/" class="publisher">Ubisoft</a>
									, 
										<a href="/Ubisoft-Firma-15823/"  class="developer">Ubisoft</a></span>
									
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Killing-Floor-2-Spiel-54331/" class="imgLink">
										<img src="/screenshots/43x60/2016/11/71j-0c0o8-L._SL1444_.jpg" alt="Cover Packshot von Killing Floor 2">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2016-11-18T00:00:00" class="time">18.11.2016</time></span>
									<span class="itemTitle"><a href="/Killing-Floor-2-Spiel-54331/" >Killing Floor 2</a></span>
									<span class="infoField">
									
										<a href="/Tripwire-Interactive-LLC-Firma-143420/"  class="developer">Tripwire Interactive LLC</a></span>
									
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Dishonored-2-Spiel-54640/" class="imgLink">
										<img src="/screenshots/43x60/2016/09/Dishonored-2-Packshot-PC.jpg" alt="Cover Packshot von Dishonored 2">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2016-11-10T00:00:00" class="time">10.11.2016</time></span>
									<span class="itemTitle"><a href="/Dishonored-2-Spiel-54640/" >Dishonored 2</a></span>
									<span class="infoField">
									
										<a href="/Bethesda-Softworks-Firma-15275/" class="publisher">Bethesda Softworks</a>
									, 
										<a href="/Arkane-Studios-Firma-15250/"  class="developer">Arkane Studios</a></span>
									
								</span>
							</div>
						
					</div>
					<!-- Ende Article-Img-Module -->
				</div>
				<!-- Ende Module-Frame -->
			
					<!-- Start Module-Frame -->
						
						<div id="commonTicker" class="module visibilityCtrl" ident_id="-1193">
							<!-- Start Article-Ticker-Module -->
							<div class="articleTicker tickerBobble">
								<div class="articleTickerHead">
									<span class="moduleHeadline ticker">News Ticker</span>
								</div>

								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-12-22 15:30:00.0" class="articleTime timeago" title="22.12.2016 - 15:30 Uhr">22.12.2016 - 15:30 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Video-News-Thema-261341/Videos/Overwatch-Battlefield-1-Warhammer-in-VR-1216661/">
											<span class="titleFrame">
												
													<span class="articleType at_video"></span>
												

												<a href="/Video-News-Thema-261341/Videos/Overwatch-Battlefield-1-Warhammer-in-VR-1216661/">

												<span class="itemTitle">
													<span class="highlightHeadline">Overwatch, Battlefield 1, Warhammer in VR:</span> Video-News am 22. Dezember
												</span>


												<a href="/Video-News-Thema-261341/Videos/Overwatch-Battlefield-1-Warhammer-in-VR-1216661/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-12-22 14:29:00.0" class="articleTime timeago" title="22.12.2016 - 14:29 Uhr">22.12.2016 - 14:29 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Final-Fantasy-15-Spiel-118/Tipps/Komplettloesung-Guide-1214935/">
											<span class="titleFrame">
												

												<a href="/Final-Fantasy-15-Spiel-118/Tipps/Komplettloesung-Guide-1214935/">

												<span class="itemTitle">
													<span class="highlightHeadline">Final Fantasy 15:</span> Komplettlösung mit Tipps zur Hauptquest
												</span>


												<a href="/Final-Fantasy-15-Spiel-118/Tipps/Komplettloesung-Guide-1214935/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-12-22 14:20:00.0" class="articleTime timeago" title="22.12.2016 - 14:20 Uhr">22.12.2016 - 14:20 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Nier-Automata-Spiel-56297/News/PS4-Demo-fuer-Plus-Mitglieder-zum-Download-1216683/">
											<span class="titleFrame">
												

												<a href="/Nier-Automata-Spiel-56297/News/PS4-Demo-fuer-Plus-Mitglieder-zum-Download-1216683/">

												<span class="itemTitle">
													<span class="highlightHeadline">Nier: Automata</span> - PS4-Demo für Plus-Mitglieder jetzt zum Download
												</span>


												<a href="/Nier-Automata-Spiel-56297/News/PS4-Demo-fuer-Plus-Mitglieder-zum-Download-1216683/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-12-22 14:05:00.0" class="articleTime timeago" title="22.12.2016 - 14:05 Uhr">22.12.2016 - 14:05 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Gwent-The-Witcher-Card-Game-Spiel-57346/News/Beta-Update-bringt-Ranglistenspiele-und-viele-neue-Karten-1216672/">
											<span class="titleFrame">
												

												<a href="/Gwent-The-Witcher-Card-Game-Spiel-57346/News/Beta-Update-bringt-Ranglistenspiele-und-viele-neue-Karten-1216672/">

												<span class="itemTitle">
													<span class="highlightHeadline">Gwent: The Witcher Card Game</span> - Beta-Update bringt Ranglistenspiele & neue Karten
												</span>


												<a href="/Gwent-The-Witcher-Card-Game-Spiel-57346/News/Beta-Update-bringt-Ranglistenspiele-und-viele-neue-Karten-1216672/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-12-22 13:35:00.0" class="articleTime timeago" title="22.12.2016 - 13:35 Uhr">22.12.2016 - 13:35 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Final-Fantasy-15-Spiel-118/News/spieler-ignoriert-quests-und-grindet-bis-level-99-1216671/">
											<span class="titleFrame">
												

												<a href="/Final-Fantasy-15-Spiel-118/News/spieler-ignoriert-quests-und-grindet-bis-level-99-1216671/">

												<span class="itemTitle">
													<span class="highlightHeadline">Final Fantasy 15:</span> Spieler grindet bis Level 99 bevor das Abenteuer richtig losgeht
												</span>


												<a href="/Final-Fantasy-15-Spiel-118/News/spieler-ignoriert-quests-und-grindet-bis-level-99-1216671/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-12-22 13:00:00.0" class="articleTime timeago" title="22.12.2016 - 13:00 Uhr">22.12.2016 - 13:00 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/XBG-Games-Brands-239732/News/01-03-17-Prey-1216189/">
											<span class="titleFrame">
												

												<a href="/XBG-Games-Brands-239732/News/01-03-17-Prey-1216189/">

												<span class="itemTitle">
													XBG Games 01-03/2017 mit großer Prey-Titelstory
												</span>


												<a href="/XBG-Games-Brands-239732/News/01-03-17-Prey-1216189/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-12-22 12:48:00.0" class="articleTime timeago" title="22.12.2016 - 12:48 Uhr">22.12.2016 - 12:48 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Resident-Evil-7-Biohazard-Spiel-57353/News/Dataminer-fischen-zahllose-Infos-aus-PC-Demodateien-1216655/">
											<span class="titleFrame">
												

												<a href="/Resident-Evil-7-Biohazard-Spiel-57353/News/Dataminer-fischen-zahllose-Infos-aus-PC-Demodateien-1216655/">

												<span class="itemTitle">
													<span class="highlightHeadline">Resident Evil 7 Biohazard:</span> Dataminer fischen zahllose Infos aus PC-Demodateien
												</span>


												<a href="/Resident-Evil-7-Biohazard-Spiel-57353/News/Dataminer-fischen-zahllose-Infos-aus-PC-Demodateien-1216655/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

								<div class="tickerFooter">
									<a href="/News/" class="button colorPale" title="mehr News">mehr News</a>
								</div>
							</div>
							<!-- Ende Article-Ticker-Module -->
						</div>
						<!-- Ende Module-Frame -->
				
							<!-- weischer_tag (rectangle_2) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle_2">
												<!-- Ad-Set:default (rectangle_2) -->
<!-- Rectangle 2 -->
<div class="adikett" id="59259722" data-type-id="rectangle" data-dyn-id="6229755"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
							</li>
							<!-- End column right -->
						</ul>

						
							<ul class="row">
								<li class="column full">
									
				<div class="module disrupter atnBgColor" ident_id="-1184">
					<div class="articleTeaserNavigation">
						<div class="atn_prev">
							
								<a class="atn_link" href="/XBG-Games-Brands-239732/News/01-03-17-Prey-1216189/" title="XBG Games 01-03/2017 mit großer Prey-Titelstory">
									<span class="atn_btn fontIcon"></span>
									<span class="imgFrame">
										<img src="/screenshots/147x110/2016/12/Website_gross_XBG_01-0316-pc-games.jpg" alt="Die wichtigsten Themen der XBG 01-03/2017">
									</span>
									<span class="textFrame">
										<span class="textFrameInner">
											<span class="itemTitle">
												Voriger Artikel
											</span>
											<span class="entityName">
												XBG Games 01-03/2017 mit großer Prey-Titelstory
											</span>
										</span>
									</span>
								</a>
							
						</div>

						<div class="atn_next">
							
								<a class="atn_link" href="/Minecraft-Spiel-15576/News/Patch-110-und-Fallout-DLC-fuer-Konsolen-1216646/" title="Minecraft: Patch 1.10 und Fallout-DLC für Konsolen veröffentlicht">
									<span class="atn_btn fontIcon"></span>
									<span class="imgFrame">
										<img src="/screenshots/147x110/2016/12/Minecraft-pc-games.png" alt="Mojang hat Minecraft für Konsolen aktualisiert.">
									</span>
									<span class="textFrame">
										<span class="textFrameInner">
											<span class="itemTitle">
												Nächster Artikel
											</span>
											<span class="entityName">
												Minecraft: Patch 1.10 und Fallout-DLC für Konsolen veröffentlicht
											</span>
										</span>
									</span>
								</a>
							
						</div>
					</div>
				</div>
			
								</li>
							</ul>
						

						

						<ul class="row">
							<li class="column full">
							<!-- Start ModuleFrame -->
							<div class="module">
								<div class="disrupterEnlargerBox disrupter disrupterColorB">
									<ul class="rowBreakoff">
										<!-- rowBreakoff behaves like "row" but when it comes to a tablet view, the column.right will be invisible and  column.left grows to 100% -->
										<!-- start left column -->
										<li class="column left">
											<!-- Start Article Comments -->
												
				<script>
					var iNumComments = 0;
				</script>
			
				<script type="text/javascript">
					var oCmntBox = new Object();
					oCmntBox.iArticleId = 1216655;
					oCmntBox.sIVWSrcComment = 'http://videogz.ivwbox.de/cgi-bin/ivw/CP/' + 'obsoleteFunction_getIVWCode';
					oCmntBox.iNumLikes = '';
					oCmntBox.iSiteId = 260;
					oCmntBox.sConfigComponentName = 'articleUserCommentsCfgBabel';
					oCmntBox.iArticleTypeId = 1;
					oCmntBox.sArticleHeadline = 'Resident Evil 7 Biohazard: Dataminer fischen zahllose Infos aus PC-Demodateien';
					oCmntBox.iBoardId = 3060;
					oCmntBox.iThreadId = -1;
					oCmntBox.iUserIdAuthor = 2712060;
					oCmntBox.sUserLoginAuthor = 'MichaelBonke';
					oCmntBox.REMOTE_ADDR = '54.224.77.253';
					oCmntBox.iUserStatusAuthor = 5;
					oCmntBox.iEntityId = 261244;
					oCmntBox.sCurrentDomain = 'www.videogameszone.de';
					oCmntBox.sArticleObjectType =  'frontend';
					oCmntBox.sCompNameRecommendCfg = 'recommendationCfgPrototype';
					oCmntBox.iCommentsPerPage = '3';
					oCmntBox.sDomainCommunity = 'forum.videogameszone.de';
					oCmntBox.sText = 'Jetzt ist eure Meinung gefragt: Hier könnt ihr euren Kommentar zum Artikel veröffentlichen und mit anderen Lesern darüber diskutieren.';
					oCmntBox.sPublished = ' 22.12.2016 12:48 Uhr';
					oCmntBox.sUrlAvatarAuthor = 'http://forum.videogameszone.de/customavatars/thumbs/avatar2712060_5.gif';
					oCmntBox.sAuthorName = '';
					oCmntBox.blnHideLoginField = 'FALSE';

					// function getCommentBoxContent(iPage,blnUpdateMemcache,blnWithoutHeader,blnDebug) {
          //   $.ajax({
          //     url: '/webservices/remoteCommentBoxBabel_babel2.cfc?method=getCommentBoxContentHTML',
          //     type: 'POST',
          //     dataType: 'text',
          //     data: {
          //       objData:JSON.stringify(oCmntBox),
          //       iCurrentPage:iPage,
          //       blnWithoutHeader:blnWithoutHeader,
          //       blnUpdateMemcache:blnUpdateMemcache,
          //       blnDebug:arguments.blnDebug,
          //       blnDisplayOnlyArticleAuthorHeader:false,
          //       blnInitCall:false
          //     }
          //   }).done(function(data) {
          //     return data;
          //   });
					// }
				</script>
			
				<div id="comment" class="articleCommentModule" ident_id="-11">
					
				<h2 class="title">
					Es gibt <span class="commentBox">
					<a href="" title="0 Kommentare">
						<span class="fontIcon"></span><span class="commentAmount">0</span>
					</a>
					</span> Kommentare zum Artikel</h2>

				<div class="insertCommentSection">
					
						<div class="loginArea">
							<a onclick="toggleLoginbox('loginBtnFrame3');" href="#" class="loginLink">
								<span class="fontIcon"></span>
								<span class="linkText">Login</span>
							</a> | <a onclick="openRegForm();return false;" href="#">Registrieren</a>
						</div>

						<textarea placeholder="Logg dich jetzt ein und schreibe deinen Kommentar!" name="comment"></textarea>
					
				</div>
			
				</div>
				
			
											<!-- End Article Comments -->
										</li>

										<!-- End Breakoff left column -->
										<!-- Start Breakoff right column -->
										<li class="column right">
											

											<!-- rectangle_ad commentarea default-->
											
												
							<!-- weischer_tag (rectangle_3) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle_3">
												<!-- Ad-Set:default (rectangle_3) -->
<!-- Rectangle 3 -->
<div class="adikett" id="6229748" data-type-id="rectangle" data-dyn-id="6229754"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
											

											<!-- forum teaser right column (article) start-->
											
											<!-- forum teaser right column (article) end-->
										</li>
										<!-- End Breakoff column right -->
									</ul>
								</div>
							</div>
							<!-- Ende Module-Frame -->
							</li>
						</ul>

						

					</div>
					<!-- ende content wrapper -->
				
				<script>
					//var bUserIsLoggedIn = 'false';

					var 	iSiteId 			= 260
						,	iArticleId 		= 1216655
						,	iArticleTypeId = 1
						,	iEntityId 		= 261244
						,	iEntityTypeId 	= 217;

					
						// execute JavaScript before ad-load & document.ready (in source-file: modules/content/article/overview.inc)
						updateCommentsCounter();

						// "News Ticker" becomes displayed only if enough height in right column is available
						// handleTickerVisibility();
					
				</script>
			<!-- getHtmlLateLoadedAdTags deprecated due to new weischer ad-tags --> 
			<ul class="rowAlt footer1">
				<li class="column full">
					<div class="module disrupter">
						<ul class="rowAlt">
								<li class="column left">
									
                                    	<div class="footerNavigationContainer">
											<h2 class="title">Navigation</h2>
											<div class="navLinks">
												
														<a href="/News/" class="cat2" ident_id="-93">News</a>
													
														<a href="/Tests/" class="cat2" ident_id="-95">Tests</a>
													
														<a href="/Specials/" class="cat2" ident_id="-88">Specials</a>
													
														<a href="/Videos/" class="cat2" ident_id="-96">Videos</a>
													
														<a href="http://forum.videogameszone.de/" class="cat2" ident_id="-91">Forum</a>
													
														<a href="/Spiele/Alle/Alle/Top/Immer/" class="cat2" ident_id="0">Spiele</a>
													
														<a href="http://shop.computec.de/" class="cat2" ident_id="0">Heft & Abo</a>
													
											</div>
										</div>
                                    
                                        <div class="footerGenreContainer">
                                            <h2 class="title">Genre</h2>
                                            <div class="navLinks">
                                                <a href="/Spiele/PC/Action/Top/Immer/">Action</a>
                                                <a href="/Spiele/PC/Strategie/Top/Immer/">Strategie</a>
                                                <a href="/Spiele/PC/Rennspiel/Top/Immer/">Rennspiel</a>
                                                <a href="/Spiele/PC/Simulation/Top/Immer/">Simulation</a>
                                                <a href="/Spiele/PC/Rollenspiel/Top/Immer/">Rollenspiel</a>
                                                <a href="/Spiele/PC/Sportspiel/Top/Immer/">Sportspiel</a>
                                                <a href="/Spiele/PC/Online/Top/Immer/">Online</a>
                                                <a href="/Spiele/PC/Sonstiges/Top/Immer/">Sonstiges</a>
                                                <a href="/Spiele/PC/Alle/Top/Immer/">Alle Spiele</a>
                                            </div>
                                        </div>
                                        <div class="footerTopSpieleLinkListContainer">
                                            
                                                <h2 class="title">Top Spiele</h2>
                                                <div class="navLinks">
                                                    

					<a href="/Assassins-Creed-2-Spiel-18272/">Assassin's Creed 2 (PS3) <span class="publisher">Ubisoft</span></a>
				

					<a href="/Assassins-Creed-Brotherhood-Spiel-18278/">Assassin's Creed: Brotherhood (PS3) <span class="publisher">Ubisoft</span></a>
				

					<a href="/The-Legend-of-Zelda-Ocarina-of-Time-3D-Spiel-37867/">The Legend of Zelda: Ocarina of Time 3D (3DS) <span class="publisher">Nintendo</span></a>
				

					<a href="/New-Super-Mario-Bros-Wii-Spiel-24942/">New Super Mario Bros. Wii (Wii) <span class="publisher">Nintendo</span></a>
				

					<a href="/Final-Fantasy-15-Spiel-118/">Final Fantasy 15 (PS4) <span class="publisher">Square Enix</span></a>
				

					<a href="/Golden-Sun-DS-Spiel-15639/">Golden Sun DS (NDS) <span class="publisher">Nintendo</span></a>
				

					<a href="/Final-Fantasy-13-Spiel-114/">Final Fantasy 13 (PS3) <span class="publisher">Square Enix</span></a>
				

					<a href="/Gran-Turismo-5-Spiel-4547/">Gran Turismo 5 (PS3) <span class="publisher">Sony Computer Entertainment</span></a>
				

					<a href="/Pokemon-Sonne-und-Mond-Spiel-56984/">Pokémon Sonne und Mond (3DS) <span class="publisher"></span></a>
				

					<a href="/Professor-Layton-und-die-verlorene-Zukunft-Spiel-28585/">Professor Layton und die verlorene Zukunft (NDS) <span class="publisher">Nintendo</span></a>
				

					<a href="/LA-Noire-Spiel-11475/">L.A. Noire (PS3) <span class="publisher">Rockstar Games</span></a>
				
                                                </div>
                                            
                                        </div>
                                   	
                                </li>
                                
								<li class="column right">
									<h2 class="title">Top Tests</h2>
									<div class="footerTopTestsContainer">
										
				<div class="articleTicker">
				<!-- Start -->
					
                <!-- start item -->
                
                <div class="item noImg odd">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2016-12-09T10:22:00">09.12.2016</time></span>
                        <span class="updatedArticle">Updated</span>
                        <span class="platforms">
                        	
                                        <span class="platform PC">PC</span>
                                        <span class="k">, </span> 
                                        <span class="platform PS4">PS4</span>
                                        <span class="k">, </span> 
                                        <span class="platform XBO">XBO</span>
                                        
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	<span class="topflag">TOP</span> 
                                <span class="articleType at_test">Test</span>
                                
							<a href="/Dishonored-2-Spiel-54640/Tests/kaufen-oder-warten-Review-Wertung-Video-Fazit-1212993/" target="_self">
                            	<h3 class="headlineBox">
									
									<span class="itemTitle top"><span class="highlightHeadline">Dishonored 2: Test-Update mit Patch 1.3</span> - Endlich flüssige PC-Performance? 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Dishonored-2-Spiel-54640/Tests/kaufen-oder-warten-Review-Wertung-Video-Fazit-1212993/#comment"><span class="fontIcon"></span><span class="commentAmount">0</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
                <!-- start item -->
                
                <div class="item noImg even">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2016-12-09T15:41:00">09.12.2016</time></span>
                        
                        <span class="platforms">
                        	
                                        <span class="platform PS4">PS4</span>
                                        <span class="k">, </span> 
                                        <span class="platform PS3">PS3</span>
                                        
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                <span class="articleType at_test">Test</span>
                                
							<a href="/The-Last-Guardian-Spiel-37811/Tests/Review-1215213/" target="_self">
                            	<h3 class="headlineBox">
									
									<span class="itemTitle"><span class="highlightHeadline">The Last Guardian im Test: </span>eine emotionale Achterbahnfahrt - jetzt mit Review-Video 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/The-Last-Guardian-Spiel-37811/Tests/Review-1215213/#comment"><span class="fontIcon"></span><span class="commentAmount">0</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
                <!-- start item -->
                
                <div class="item noImg odd">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2016-12-08T12:49:00">08.12.2016</time></span>
                        
                        <span class="platforms">
                        	
                                        <span class="platform PC">PC</span>
                                        <span class="k">, </span> 
                                        <span class="platform PS4">PS4</span>
                                        <span class="k">, </span> 
                                        <span class="platform XBO">XBO</span>
                                        
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	<span class="topflag">TOP</span> 
                                <span class="articleType at_test">Test</span>
                                
							<a href="/Steep-Spiel-57347/Tests/Review-Ubisofts-Extremsport-Bergparadies-im-Test-1215459/" target="_self">
                            	<h3 class="headlineBox">
									
									<span class="itemTitle"><span class="highlightHeadline">Steep im Test:</span> Riesen-Pisten, aber nicht genug Gaudi 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Steep-Spiel-57347/Tests/Review-Ubisofts-Extremsport-Bergparadies-im-Test-1215459/#comment"><span class="fontIcon"></span><span class="commentAmount">0</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
				<!-- END -->
				</div>
				
									</div>
								</li>
                                
							</ul>
					</div>
				</li>
			</ul>
		

		
		<ul class="rowAlt footer2">
			<li class="column full">
				<div class="module disrupter">
					<div class="editions">
						<div class="companyProducts">
							<div class="tabs">
								<div class="tab printAboTab selected fT" onClick="$('.fT').toggleClass('selected');">Print / Abo</div>
								<div class="tab appsTab fT" onClick="$('.fT').toggleClass('selected');">Apps</div>
							</div>
							<div class="tabsContents">
								<div class="tabContent printAboTabContent selected fT">
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMvZWluemVsaGVmdGUv/ff4c7ec5332ed55fb137e49aab777097">
                                            <img src="/covers/74x96/PCG_1216_Cover_Extended.jpg" alt="PC Games 12/2016" title="PC Games 12/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMtaGFyZHdhcmUvZWluemVsaGVmdGUvcGMtZ2FtZXMtaGFyZHdhcmUtZHZkLTAxLTIwMTcuaHRtbA==/d8d5eadd696bbb64bb0c9b7b7f8ee0d7">
                                            <img src="/covers/74x96/PCGH_0117_Cover_DVD.jpg" alt="PC Games Hardware 01/2017" title="PC Games Hardware 01/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMtbW1vcmUvZWluemVsaGVmdGUvcGMtZ2FtZXMtbW1vcmUtMDEtMjAxNy5odG1s/96d8363008cc660b055db5720ece3b4f">
                                            <img src="/covers/74x96/Cover-MMORE-1---2017.png" alt="PC Games MMore 01/2017" title="PC Games MMore 01/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9wbGF5NC1hYm8v/8eb24ef959018186e7d6e3dc4b4b3cc7">
                                            <img src="/covers/74x96/play4_Cover_0117_72dpi.jpg" alt="play³ 01/2017" title="play³ 01/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9nYW1lcy1ha3R1ZWxsLWFiby8=/81d5aa9b075cd33aa7080f61a9142819">
                                            <img src="/covers/74x96/GamesAktuell_0117_DVD.jpg" alt="Games Aktuell 01/2007" title="Games Aktuell 01/2007">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvYnVmZmVkL2VpbnplbGhlZnRlL2J1ZmZlZC1tYWdhemluLTExLTEyLTIwMTYuaHRtbA==/bfa0e9ea3a3eec2f8d0704a60376366e">
                                            <img src="/covers/74x96/Cover.png" alt="buffed 12/2016" title="buffed 12/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS94YmctZ2FtZXMtYWJvLw==/6c12b694d4110b161a5985c49c9bf7ce">
                                            <img src="/covers/74x96/XBG_01-0317_U1_Cover.jpg" alt="XBG Games 01/2017" title="XBG Games 01/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9uLXpvbmUvZWluemVsaGVmdGUv/07b5213571180c51155113a10627acf5">
                                            <img src="/covers/74x96/NZ_0117_Cover_RGB_300dpi.jpg" alt="N-Zone 01/2017" title="N-Zone 01/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvYXVkaW8tdmlkZW8tdW5kLWVudGVydGFpbm1lbnQvd2lkZXNjcmVlbi1hYm8v/404c35638a0699dfb9f4ef243b711c01">
                                            <img src="/covers/74x96/Widescreen_0117_Cover1.jpg" alt="WideScreen 01/2017" title="WideScreen 01/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvYXVkaW8tdmlkZW8tdW5kLWVudGVydGFpbm1lbnQvc2Z0LWFiby8=/5bb30217e69f1021ee0776566e0b252d">
                                            <img src="/covers/74x96/SFT_1216_RGB_DVD_Cover.jpg" alt="SpieleFilmeTechnik 12/2016" title="SpieleFilmeTechnik 12/2016">
                                        </span>
                        
									
								</div>
								<div class="tabContent appsTabContent fT">
									

										<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy9pZDU0NTYzNzAyNg==/f6e31b5d5593730abd5e3d57947eafd6">
                                            <img src="/covers/74x96/PCG_1216_Cover_Extended.jpg" alt="PC Games 12/2016" title="PC Games 12/2016">
                                        </span>
									

										<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy1oYXJkd2FyZS1tYWdhemluL2lkNjEwNDA3MTMx/c7f69a121b9e68c1420df30693a6f5bf">
                                            <img src="/covers/74x96/PCGH_0117_Cover_MAG.jpg" alt="PCGH Magazin 01/2017" title="PCGH Magazin 01/2017">
                                        </span>
									
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy1tbW9yZS9pZDU2MTk1MDIxOQ==/17b5a7cf8509e9d2b2c1fcf5ee2fa246">
                                        <img src="/bcommon/gfx/appcover/pcgmmore.jpg" alt="PC Games MMORE" title="PC Games MMORE">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9raW9zay1jb21wdXRlYy9pZDYwNTcyODI2OQ==/28f5ff33f37a982ba99f0574280dd200">
                                        <img src="/bcommon/gfx/appcover/ct_kiosk.gif" alt="Computec Kiosk" title="Computec Kiosk">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9vbi10aGUtcnVuIS9pZDY2NjMyODA4MA==/967512ddc8a1d57b26c515d557135e54">
                                        <img src="/bcommon/gfx/appcover/on_the_run.jpg" alt="On the Run!" title="On the Run!">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9iaXJkaWVzLXJ1bi9pZDU0NzIyNzA5NA==/6cf9d2b3305641bc7d6270695dc47181">
                                        <img src="/bcommon/gfx/appcover/birdies_run.jpg" alt="Birdies Run" title="Birdies Run">
                                    </span>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</li>
		</ul>
	 </div> 
		<div class="leftWing">
			<div class="skyFrameLeft">
				 <div class="skyFrameLeftInner"></div>
			</div>
		</div>
		<div class="rightWing">
			<div class="skyFrameRight">
				
					<div class="skyFrameRightInner">
						
							<!-- weischer_tag (sky) -->
							<div class="wadtag innerSkyscraperGpt" id="wad_sky">
								<!-- Ad-Set:default (sky) -->
<!-- Skyscraper -->
<div class="adikett" id="5925724" data-type-id="sky"></div> 
							</div>

							
								
                                <!-- saturn cfc/functionsAdTagsFrontend.cfc -->
								<div id="saturn_teaser" class="part_of_sky_area">
									<div class="saturn_katalog">
										<a href="/saturn_winter_2016/" target="_blank">
											<img src="/common/saturn/2016/Winterkatalog-katalog-2016-135x200px.gif" style="display: inline;">
										</a>
									</div>
                  <div id="elternRatgeber_teaser" class="part_of_sky_area">
  									<div class="elternRatgeber_katalog">
  										<a href="https://transfer.computec.de/link/NnJu2gfZeoO1M2VsEl19L9" target="_blank">
  											<img src="/common/elternratgeber/Elternratgeber---135x200px.gif" style="display: inline;">
  										</a>
  									</div>
  								</div>
								</div>
              
					</div>
				
			</div>
		</div>	
		<div style="clear: both;"></div>
	 </div> <div class="clearfix2"></div> </div> 
	<div class="header2 footer3">
		<div class="headerInner">
        	<span class="footerLogo"></span>
			<a href="/Team/">Die Redaktion</a>
            <a href="/Artikel-Archiv/">Artikel-Archiv</a>
			
            <span class="mPRlink" data-target="aHR0cDovL3d3dy5jb21wdXRlYy5kZS9tZWRpYWRhdGVu/76edd82e1234eda1ab6cf5f590d3f659">
                Mediadaten
            </span>
            
			<a href="/Datenschutz/">Datenschutz</a>
			<a href="/Impressum/">Impressum</a>
			<a href="/AGB/">AGB</a>
            

			<a href="javascript:void(0)" id="reportwrb">Problem mit Werbung melden</a>
		</div>
	</div>

    
	
	 </div> 
		<script type="application/ld+json">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</script>
		
							<!-- weischer_tag (swf) -->
							<div class="wadtag" id="wad_swf">
								<!-- Ad-Set:default (swf) -->
<!-- Layer -->
<div class="adikett" id="5925725" data-type-id="layer"></div> 
							</div>
						
<!-- Ad-Set:default -->
<script src='http://aka-cdn-ns.adtech.de/dt/common/DAC.js'></script>
<script src='http://aka-cdn-ns.adtech.de/dac/1076.1/1195041/p816591.js'></script>

					<script>
						
						kvgame = 57353;
						
						kvgenre = 150;
						
						kvsystem = 'pc:xbox:playstation';
						
					</script>
				<script>initWeischer();</script>
		
        

		<script type="text/javascript">
			if(document.getElementById('loginForgotPass')) {
				document.getElementById('loginForgotPass').innerHTML = document.getElementById('loginForgotPass').innerHTML.replace(/Passwort/, "Passw.");
			}
		</script>

		
			
			<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'de'}</script>
		

					<script src="http://rce.veeseo.com/widgets/videogameszone/widget.js"></script>
				

				<style>
					.p_margin_bottom {
						margin-bottom:30px !important;
					}
				</style>


				<script type="text/javascript" src="http://media.oadts.com/www/delivery/video.php?dt=inline&mw=300&sm=1&tm=1&vp=10"></script>

				<script type="text/javascript">
					if (typeof OADTS_InLine == 'function') {
						OADTS_InLine({zoneid:4317,window:top,location:"inLineVideo",css:"p_margin_bottom", maxWidth:666});
					}
				</script>
			
					<div style="display: none">
						<div id="veeseoType">article</div>
						<div id="veeseoId">1216655</div>
						<div id="veeseoHeadline">Resident Evil 7 Biohazard</div>
						<div id="veeseoTitle">Resident Evil 7 Biohazard: ​Dataminer fischen zahllose Infos aus PC-Demodateien</div>
						<div id="veeseoDescription">Per Dataming hat ein findiger Reddit-User zahllose, bislang unbekannte Informationen aus den Dateien der PC-Demo zu Resident Evil 7 Biohazard gefischt. Unter anderem fand er heraus, dass Capcoms Horrorspiel aus neun Kapiteln besteht. Eine detaillierte Auflistung seiner Entdeckungen findet ihr hier aber nicht, um Spoiler zu vermeiden. Im Idealfall geduldet ihr euch noch einige Wochen. Resident Evil 7 Biohazard erscheint schon Ende Januar. </div>
						<div id="veeseoUrl">http://www.videogameszone.de/Resident-Evil-7-Biohazard-Spiel-57353/News/Dataminer-fischen-zahllose-Infos-aus-PC-Demodateien-1216655/</div>
						<div id="veeseoDate">22.12.2016</div>
						<div id="veeseoImage">http://www.videogameszone.de/screenshots/medium/2016/09/resi7-01-pc-games_b2teaser_169.jpg</div>
						<div id="veeseoKeywords">resident evil,horror,capcom</div>
						<div id="veeseoCategory">news</div>
						
						<img src="http://push.rce.veeseo.com/push/url.gif?user_name=videogameszone&url=http://www.videogameszone.de/Resident-Evil-7-Biohazard-Spiel-57353/News/Dataminer-fischen-zahllose-Infos-aus-PC-Demodateien-1216655/"/>
					</div>

					
				

		
		<input type="hidden" name="http_host" id="http_host" value="www.videogameszone.de">
		<input type="hidden" name="track_version" id="track_version" value="-1">
		<input type="hidden" name="track_landingpage_id" id="track_landingpage_id" value="-1">
		<input type="hidden" name="track_article_id" id="track_article_id" value="1216655">
		<input type="hidden" name="track_entity_id" id="track_entity_id" 	value="261244">

		
		<!-- ClusterRequest -->
		
    <!-- isOnlineAbo: NO --> </body> </html><!-- caching local.iCacheTimeSeconds: 1200sec  videogameszone_2.0_260_webpage_article_1216655_page_1 {ts '2016-12-22 16:04:14'} --> 
<!-- 
	DEBUG_INFO_SERVER: web-01.computec.de (192.168.222.130)
-->
