<!DOCTYPE html> <html lang="de"> <head><script type="text/javascript">_cf_loadingtexthtml="<img alt=' ' src='/cfiscripts/ajax/resources/cf/images/loading.gif'/>";
_cf_contextpath="";
_cf_ajaxscriptsrc="/cfiscripts/ajax";
_cf_jsonprefix='//';
_cf_clientid='AA7E56143A8D35B6260EC79FE736A98D';</script><script type="text/javascript" src="/cfiscripts/ajax/messages/cfmessage.js"></script>
<script type="text/javascript" src="/cfiscripts/ajax/package/cfajax.js"></script>
 <title>PS5: &quot;Release der Next-Gen-PlayStation bis Ende 2018&quot; - Analyst</title> 
    	<meta name="viewport" content="width=device-width">
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="width">
		<meta http-equiv="cleartype" content="on">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="X-UA-Compatible" content="requiresActiveX=true"/><meta http-equiv="Content-Style-Type" content="text/css"><meta http-equiv="Expires" content="0"/><meta name="X-DEBUG-CANONICAL" content="http://www.pcgames.de/Playstation-5-Konsolen-265878/News/Release-bis-Ende-2018-1226927/"/><meta name="robots" content="noindex,follow"/><meta name="keywords" content="playstation,sony,konsole"/><meta name="description" content="Die PS5 scheint früher auf den Markt zu kommen als erwartet. Analyst Damian Thong rechnet mit dem Release einer PlayStation 5 bis Ende 2018."/><meta name="google-site-verification" content="a6t-fAK9pI0VNvAVVrEWJXl_MKQslWpUAhEpyt6RHEQ"/><meta property="fb:app_id" content="120427284697436"/><meta property="fb:admins" content="100001146559685"/><meta name="target" content="Konsolen"/><meta name="DC.date.issued" content="2017-05-02T11:16:00+02:00"/> 
                <meta name="twitter:card" content="summary_large_image"/>
                <meta name="twitter:site" content="@videogameszone"/>
                <meta name="twitter:url" content="http://www.videogameszone.de/Playstation-5-Konsolen-265878/News/Release-bis-Ende-2018-1226927/"/>
                <meta name="twitter:title" content="PS5: &amp;quot;Release der Next-Gen-PlayStation bis Ende 2018&amp;quot; - Analyst"/>
                <meta name="twitter:description" content="Die PS5 scheint früher auf den Markt zu kommen als erwartet. Analyst Damian Thong rechnet mit dem Release einer PlayStation 5 bis Ende 2018."/>
                
                    <meta name="twitter:image:src" content="http://www.videogameszone.de/screenshots/medium/2016/11/PS4-PRO-Schnappschuesse-5--pc-games.JPG"/>
                <link rel="next" href="/Playstation-5-Konsolen-265878/News/Release-bis-Ende-2018-1226927/galerie/2661030/" /><meta property="og:title" content="PS5: &quot;Release der Next-Gen-PlayStation bis Ende 2018&quot; - Analyst"><meta property="og:type" content="article"><meta property="og:site_name" content="Videogameszone"/><meta property="og:url" content="http://www.videogameszone.de/Playstation-5-Konsolen-265878/News/Release-bis-Ende-2018-1226927/"/><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2016/11/PS4-PRO-Schnappschuesse-5--pc-games.JPG"><meta property="og:description" content="Die PS5 scheint früher auf den Markt zu kommen als erwartet. Analyst Damian Thong rechnet mit dem Release einer PlayStation 5 bis Ende 2018."/><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobile.videogameszone.de/Playstation-5-Konsolen-265878/News/Release-bis-Ende-2018-1226927/"><link rel="alternate" title="RSS Feed zu " href="/feed.cfm?article=1226927" type="application/rss+xml"/><link href="https://plus.google.com/109000939622580018287" rel="publisher"/>
		<script>
			if (typeof objTrackingDataCurrentPage === 'undefined') {
				objTrackingDataCurrentPage = {};
			}

			objTrackingDataCurrentPage.sHttpHost 		= 'www.videogameszone.de';
			objTrackingDataCurrentPage.iTrackVersion 	= -1;
			objTrackingDataCurrentPage.iTrackLpId 		= -1;
			objTrackingDataCurrentPage.iArticleIdAdv 	= 1226927;
			objTrackingDataCurrentPage.iProductIdAdv 	= 265878;

			
					blnDefaultArticle = false;
				
				listCollectionEntityIds = '265878';
			
		</script>
	 
    	
		<style>
            .pppostertitle {
                color: #fdfdfd;
                left: 2%;
                position: absolute;
                text-shadow: 0 0 5px #000, 0 0 5px #000 !important;
                top: 2%;
            }
        </style>
		
			<link rel="stylesheet" type="text/css" href="/cfiscripts/ajax/resources/ext/css/ext-all.css?8918">
			<link rel="stylesheet" type="text/css" href="/cfiscripts/ajax/resources/cf/cf.css?8918">
			<link rel="stylesheet" type="text/css" href="/bcommon/css/b2_videogameszone/general.css?8918">
			
				<link rel="stylesheet" type="text/css" href="/bcommon/css/b2_videogameszone/article.css?8918">
			
            <script type="text/javascript">
					var globalEntityID = -1, globalEntityTypeID = -1, globalTopGenreID = -1; globalVideoIDList = -1; globalSiteID = 260; globalISiteID = globalSiteID;
					globalEntityID = 265878; globalEntityTypeID = 5092; 
					var brwLa=false;

					
						var blnOnlineAbo = false;
					
            </script>

			
            <script type="text/javascript" src="/bcommon/js/b2_videogameszone/cfremote-min.js?8918"></script>
            
            <script type="text/javascript">
               jQuery.doWhen(
					function() {
						return jQuery('.mainFrame').length;
					},
					function (){
						newClass = '';
						if (newClass.length)
						{	jQuery('.mainFrame, .pageFrame').addClass(newClass);	}
					
						
						if (jQuery(window).scrollTop() > 140)
						{
							if (!jQuery('.pageFrame').hasClass('fixed'))
							{	jQuery('.pageFrame').addClass('fixed');	}
						}
					}
				)
			</script>

			<script type="text/javascript" src="/bcommon/js/b2_videogameszone/general-min.js?8918"></script>

            
            
                    <script type="text/javascript" src="/bcommon/js/b2_videogameszone/article-min.js?8918"></script>
                <!-- SZMnG (Kat 2.0) --> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script> <meta name="application-name" content="PC Games - News, Tests, Cheats und Videos zu PC-Spielen"/> <meta name="msapplication-TileColor" content="#0857a6"/> <meta name="msapplication-TileImage" content="/bcommon/gfx/026331d9-f152-40ee-90d9-256990e46f39.png"/> 
                            <!-- addefend -->
                            
                            <script type="text/javascript">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</script>
                            
            <script type="text/javascript">
            	var gaDimension 	= '1';
				var gaDimensionSet 	= 'false';
            </script>
            
					<script type="text/javascript">
						

						

						// google
						(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

						var viewportWidth=jQuery(window).width();
						ga('create', 'UA-1536541-9', 'auto');
						ga('set', 'anonymizeIp', true);

						if (gaDimension > 0)
						{	ga('set', 'dimension'+gaDimension, gaDimensionSet);	}

						// GA-dimension1-name: 'Skin'
						ga('set', 'dimension1', 'desktopskin');

						// GA-dimension3-name: 'Viewport Width'
						ga('set', 'dimension3', viewportWidth);

						

						  // GA-dimension4-name: 'Article Age'
						  ga('set', 'dimension4', '189');
						

						ga('send', 'pageview');
						setTimeout("ga('send', 'event', 'unbounce', '10_sec')", 10000);
					</script>
            

            
            <script type="text/javascript">
                jQuery(document).ready(function(){

                    
                    

                    
                    jQuery('#reportwrb').stroeerDiag({'forumname':'Service-Forum', 'forumurl':'http://forum.pcgames.de/meinungen-zu-pcgames-de/3'});


                    
                    
                });
            </script>

            
             
<script type="text/javascript">
	ColdFusion.Ajax.importTag('CFAJAXPROXY');
</script>
</head> <body class="article default"> 
		<script type="text/javascript">brwLa=false;</script>
		<script src="/common/deliverad/fc.js?v=15"></script>
		
		
				<!-- SZM VERSION="2.0" (SZMnG, KAT 2.0, IVW) -->
				<script type="text/javascript">
					var blnOk = true;
					var sIvwCodeCommentsModule 	= 'g_vgz_CommentsModule_UC_Computer';
					var sIvwCodeAndereDynFormate	= 'g_vgz_CommentsModule_UC_Computer';
					
					var iam_data = {
							"st":"gamworld"
						,	"cp":"g_vgz_ArticlePage_Computer" // Code KAT 2.0
						,	"sv":"in" // 'FraBo'; 'ke' := inactive; 'in' := active;
						//,"co":"comment" // Comment
					}

					if (typeof iom === 'object') {
						iom.c(iam_data,1);
					}
					else {
						blnOk = false;
					}
				</script>
				<!--/SZM --> 

				
				
					<!-- internal counter v2 -->
					
				<script type="text/javascript" src="/bcommon/js/trckUtil.min.js?v=4"></script>

				<script>
					var sTrafSrc = decodeURIComponent((new RegExp('[?|&]TRAFSRC=' + '([^&;]+?)(&|#|;|$)').exec(location.search)||[,""])[1].replace(/\+/g, '%20'))||"";

					var oCTTrk = {
							ivwcode: "g_vgz_ArticlePage_Computer" // must be at first position. Has no value.
						,	trafsrc: sTrafSrc
						,	"aAuthor":"[1940]","a_icategoryid":7,"bAdvertorial":false,"page":1,"content":"a","aage":"2017-05-02t11-16","gid":-1,"tid":1,"aid":1226927,"ptid":"265878,5092","sid":260
						,	"r": document.referrer.replace(/\?/g,'%3f').replace(/\&/g,'%26')
						,	"bax": (typeof brwLa !== "undefined" && brwLa == true)
						,	"zRnd": (Math.random()*100000)
						,	"a_ibanners": 0
						,	"a_iskyscrapers": 0
						,	"a_irectangles": 0
						,	"a_ilayers": 0
						,	"a_iothers": 0
						
					};

					if (typeof cttradd != 'undefined' && cttradd != '') {
						var arrKeyValueStrings = cttradd.split("&");

						$.each(arrKeyValueStrings, function (key, value) {
							var arrKeyValuePairs = value.split("=");

							if (arrKeyValuePairs.length) {
								oCTTrk[arrKeyValuePairs[0]] = arrKeyValuePairs[1];
							}
						});
					}
				</script>
			 <a name="top"></a> 
		<script type="text/javascript" src="/bcommon/js/wz_tooltip_centerwindow_followscroll-min.js"></script>
	 <div class="pageFrame"> 
        <input type="hidden" id="mainSearchVal" name="mainSearchVal" value="" />
        <div class="header1">
            <div class="headerInner">
                <div class="totop">
                <a id="totopBtn" class="totop_link fontIcon" title="Nach oben" onclick="scrollto(this);"></a>
                </div>
                
                    <div class="logoBig " ident_id="-1198">
                        <a href="/" class="logoBigInner"><img src="/static/gfx/header_logo_big.png" border="0"></a>
                        <span class="mPRlink gamesworld" data-target="aHR0cDovL3d3dy5nYW1lc3dvcmxkLmRlLw==/1ba8841c2ced752aa720eb24e52eab72">
                            <img class="logoImg" src="/static/gfx/header/logo_gw.png" border="0" alt="Games World">
                        </span>
                    </div>
                
                <div class="searchFrameBig">
                    <div id="search_top" class="searchFrameOuter inactive">
                        <!-- Suchfeldinnerein von hier -->
                        <div class="searchFrameInner stFrameSearchBig">
                            <div class="searchCatFrame"></div>
                            <div class="searchInputFrame">
                                <button class="magnifier fontIcon"></button>
                                <input type="search" value="" onKeyUp="setSearchVal('searchVal');if (event.keyCode == 13) {goSearch('searchVal');}" placeholder="Suche" class="searchField" onFocus="searchFieldActiveBig()" name="strSearch" id="searchVal">
                                <button type="button" onClick="goSearch('searchVal');" class="submit colorDesaturateB">Suche</button>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="magazineFrame" ident_id="-1197">
                    
                </div>
                <div class="userFrame">
                    <div class="userFrameInner">
                        <!-- revised loginform edition --> 
        		    <div id="loginBtnFrame1" class="loginBtnFrame inactive">
                        <span class="loginlink showLogin fontIcon" data-target="aHR0cHM6Ly9sb2dpbi52aWRlb2dhbWVzem9uZS5kZS9sb2dpbi8/Y2FsbFVSTD1odHRwOi8vd3d3LnZpZGVvZ2FtZXN6b25lLmRlL1BsYXlzdGF0aW9uLTUtS29uc29sZW4tMjY1ODc4L05ld3MvUmVsZWFzZS1iaXMtRW5kZS0yMDE4LTEyMjY5MjcvJmhhc2g9MUE1QTFCMDAyQTQ4NzVERDJERUE3RENENjExMjc1NUE=-f76dda0b3e8b12187a7e018f06271e98">
                            Login
                        </span>
                        <span class="loginlink colorDefaultA showRegistry" data-target="aHR0cHM6Ly9sb2dpbi52aWRlb2dhbWVzem9uZS5kZS9yZWdpc3RyYXRpb24vP2NhbGxVUkw9aHR0cDovL3d3dy52aWRlb2dhbWVzem9uZS5kZS9QbGF5c3RhdGlvbi01LUtvbnNvbGVuLTI2NTg3OC9OZXdzL1JlbGVhc2UtYmlzLUVuZGUtMjAxOC0xMjI2OTI3LyZoYXNoPTFBNUExQjAwMkE0ODc1REQyREVBN0RDRDYxMTI3NTVB-70d2077844c345099f137fdf0558d5a2">
                            Registrieren
                        </span>
                    </div>
        

		<script type="text/javascript">
        jQuery('span.loginlink').click(function(){
	        var data = jQuery(this).data('target');
    	    jQuery('<form action="/bcommon/loginlink.php" method="POST"><input type="hidden" name="target" value="' + data + '" /></form>').appendTo('body').submit();
        })
        </script>

    

                        
                        
        <div class="userAmount"><a href="http://forum.videogameszone.de" title="zum Forum"></a></div>
        
                    </div>
                </div>
           </div>
        </div>
        <div id="header2" class="header2">
            <div class="headerInner">
                <div class="megamenu_wrapper">
                    
        <div class="logoSmall ">
            <a class="logoSmallInner" href="/">
                <img itemprop="logo" src="/static/gfx/header_logo_small.png" width="141" height="51" border="0">
            </a>
            <span class="mPRlink gamesworld" data-target="aHR0cDovL3d3dy5nYW1lc3dvcmxkLmRlLw==/1ba8841c2ced752aa720eb24e52eab72">
                <img class="logoImg" src="/static/gfx/header/logo_gw_sticky.png" border="0" alt="Games World">
            </span>
        </div>
        <div class="platformBlock" ident_id="-1195">
            <div class="platformHover platformLayer">
                <div class="traingleOuter"><div class="triangleTop"></div></div>
                <div class="platformLayerInner">
                    <div class="textFrameA platformText"></div>
                </div>
            </div>
             <div id="PlattformOverlays">
                  <div class="platformQuestion platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                             <div class="textFrameA">
                                  Möchtest du diese Seite als Startseite festlegen?
                             </div>
                             <div class="textFrameB">
                                  <button class="small colorDefaultB cancel">Abbrechen</button>
                                  <button class="small colorDefaultA confirm">Ja</button>
                             </div>
                        </div>
                  </div>
                  <div class="platformReset platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                             <div class="textFrameA">
                                  <span class="platformText"></span> als Startseite festgelegt.
                             </div>
                             <div class="textFrameB">
                                  <button class="small colorDefaultA reset">Startseite zurücksetzen</button>
                             </div>
                        </div>
                  </div>
             </div>

            
            <ul class="plattforms">
                
                <li id="ps_icon"><a href="/Playstation/" class="fontIcon ps_icon"></a></li>
                
                <li id="xbox_icon"><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                
                <li id="nintendo_icon"><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
            </ul>

            
            <ul class="plattformsResponsive">
                <li id="platformCollection_icon">
                    <a class="fontIcon platformCollection_icon"></a>
                    
                    <div class="platformResponsiveHover platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li id="ps_icon_mini"><a href="/Playstation/" class="fontIcon ps_icon" title="PlayStation"></a></li>
                                <li id="xbox_icon_mini"><a href="/Xbox/" class="fontIcon xbox_icon" title="Xbox"></a></li>
                                <li id="nintendo_icon_mini"><a href="/Nintendo/" class="fontIcon nintendo_icon" title="Nintendo"></a></li>
                            </ul>
                        </div>
                    </div>
                    
                    <div class="platformResponsiveQuestion platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li><a href="/Playstation/" class="fontIcon ps_icon"></a></li>
                                <li><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                                <li><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                            </ul>
                            <div class="textFrameA">
                                Möchtest du diese Seite als Startseite festlegen?
                            </div>
                            <div class="textFrameB">
                                <button class="small colorDefaultB cancel">Abbrechen</button>
                                <button class="small colorDefaultA confirm">Ja</button>
                            </div>
                        </div>
                    </div>
                    
                    <div class="platformResponsiveReset platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li><a href="/Playstation/" class="fontIcon ps_icon"></a></li>
                                <li><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                                <li><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                            </ul>
                            <div class="textFrameA">
                                <span class="platformText">Playstation</span> als Startseite festgelegt.
                            </div>
                            <div class="textFrameB">
                                <button class="small colorDefaultA reset">Startseite zurücksetzen</button>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>
        </div>
    
        <ul class="mainMenu" ident_id="-1343">
            
        <li id="mainItem_0" class="mainNaviDefault " ident_id="-93">
            
                <a href="/News/" class="navPoint fontIconAfter arrowDropdown">News</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/" >Alle Plattformen</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/Playstation/" >Playstation</a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/Xbox/" >Xbox</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/Nintendo/" >Nintendo</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_1" class="mainNaviDefault " ident_id="-95">
            
                <a href="/Tests/" class="navPoint fontIconAfter arrowDropdown">Tests</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/" >Alle Platformen</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/Playstation/" >Playstation</a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/Xbox/" >Xbox</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/Nintendo/" >Nintendo</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_2" class="mainNaviDefault " ident_id="-88">
            
                <a href="/Specials/" class="navPoint fontIconAfter arrowDropdown">Specials</a>
            
        </li>
        
        <li id="mainItem_3" class="mainNaviDefault " ident_id="-96">
            
                <a href="/Videos/" class="navPoint fontIconAfter arrowDropdown">Videos</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Videos/" >Aktuelle Videos</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://www.gamestv24.de" >Games TV 24</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_4" class="mainNaviDefault " ident_id="-91">
            
                <a href="http://forum.videogameszone.de/" class="navPoint fontIconAfter arrowDropdown">Forum</a>
            
        </li>
        
        <li id="mainItem_5" class="mainNaviDefault ">
            
                <a href="/Spiele/Alle/Alle/Top/Immer/" class="navPoint fontIconAfter arrowDropdown">Spiele</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Alle/Release/Immer/" >Release-Liste</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Alle/Top/Immer/" >Alle Spiele </a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Action/Top/Immer/" >Action</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Rollenspiel/Top/Immer/" >Rollenspiel</a>
                            </li>
                        
                            <li id="content_4" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Simulation/Top/Immer/" >Simulation</a>
                            </li>
                        
                            <li id="content_5" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Online/Top/Immer/" >Online</a>
                            </li>
                        
                            <li id="content_6" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Strategie/Top/Immer/" >Strategie</a>
                            </li>
                        
                            <li id="content_7" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Sportspiel/Top/Immer/" >Sport</a>
                            </li>
                        
                            <li id="content_8" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Rennspiel/Top/Immer/" >Rennspiel</a>
                            </li>
                        
                            <li id="content_9" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Sonstiges/Top/Immer/" >Sonstige</a>
                            </li>
                        
                            <li id="content_10" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tipps/" >Tipps</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_6" class="mainNaviDefault ">
            
                <a href="http://shop.computec.de/" class="navPoint fontIconAfter arrowDropdown">Heft & Abo</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://shop.computec.de/konsole/n-zone-abo/" >Abo-Shop N-Zone</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://shop.computec.de/konsole/xbg-games-abo/" >Abo-Shop XBG</a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://shop.computec.de/konsole/play4-abo/" >Abo-Shop Play4</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Newsletter/" >Newsletter</a>
                            </li>
                        
                </ul>
            
        </li>
        
            <li id="mainItem_7" class="mainNaviCollection">
                <span class="navPoint fontIconAfter arrowDropdown">Mehr</span>
                <ul class="subNavi">
                    <li class="subItemA" id="subItem_m_200">
                        <a onClick="closeMegaMenu();">Menü schließen</a>
                    </li>
                    
                        <li id="subItem_m_0" class="subItemA">
                            
                                <a href="/News/">News</a>
                            
                        </li>
                    
                        <li id="subItem_m_1" class="subItemA">
                            
                                <a href="/Tests/">Tests</a>
                            
                        </li>
                    
                        <li id="subItem_m_2" class="subItemA">
                            
                                <a href="/Specials/">Specials</a>
                            
                        </li>
                    
                        <li id="subItem_m_3" class="subItemA">
                            
                                <a href="/Videos/">Videos</a>
                            
                        </li>
                    
                        <li id="subItem_m_4" class="subItemA">
                            
                                <a href="http://forum.videogameszone.de/">Forum</a>
                            
                        </li>
                    
                        <li id="subItem_m_5" class="subItemA">
                            
                                <a href="/Spiele/Alle/Alle/Top/Immer/">Spiele</a>
                            
                        </li>
                    
                        <li id="subItem_m_6" class="subItemA">
                            
                                <a href="http://shop.computec.de/">Heft & Abo</a>
                            
                        </li>
                    
                </ul>
            </li>
        </ul>
    
        <ul class="socialBlock" ident_id="-1196">
            <li>
                <span class="socialBlockInner">
                    
                    <span class="fontIcon facebook"></span>
                    
                    <span class="fontIcon twitter"></span>
                    
                </span>
                <div class="socialMenuSubMenu">
                    
                    <div class="rssBtnBox" title="RSS-Feed bei Videogameszone">
                        <a class="button fontIcon rss" href="/feed.cfm?menu_alias=home" target="_blank"></a>
                    </div>
                    <div class="newsletterBtnBox" title="Newsletter bei Videogameszone">
                        <a class="button fontIcon newsletter" href="/Newsletter/"></a>
                    </div>
                    
                        <div class="twitterBtnBox" title="Videogameszone bei Twitter">
                            <a href="http://bit.ly/VGZTwitter" target="_blank" class="button fontIcon twitter firstBtn">Twitter</a>
                            
                                <a href="http://bit.ly/VGZTwitter" target="_blank" class="button fontIcon subscriber twSub"><span class="arrow"></span>830</a>
                            
                        </div>
                    
                        <div class="facebookBtnBox" title="Videogameszone bei Facebook">
                            <a href="http://bit.ly/VGZFacebook" target="_blank" class="button fontIcon facebook firstBtn">Facebook</a>
                            
                                <a href="http://bit.ly/VGZFacebook" target="_blank" class="button fontIcon subscriber fbSub"><span class="arrow"></span>21786</a>
                            
                        </div>
                    
                </div>
            </li>
        </ul>

        
        

        
        <ul class="userBlock">
            <!-- revised loginform edition --> 
        		    <div id="loginBtnFrame2" class="loginBtnFrame inactive">
                        <span class="loginlink showLogin fontIcon" data-target="aHR0cHM6Ly9sb2dpbi52aWRlb2dhbWVzem9uZS5kZS9sb2dpbi8/Y2FsbFVSTD1odHRwOi8vd3d3LnZpZGVvZ2FtZXN6b25lLmRlL1BsYXlzdGF0aW9uLTUtS29uc29sZW4tMjY1ODc4L05ld3MvUmVsZWFzZS1iaXMtRW5kZS0yMDE4LTEyMjY5MjcvJmhhc2g9MUE1QTFCMDAyQTQ4NzVERDJERUE3RENENjExMjc1NUE=-f76dda0b3e8b12187a7e018f06271e98">
                            Login
                        </span>
                        <span class="loginlink colorDefaultA showRegistry" data-target="aHR0cHM6Ly9sb2dpbi52aWRlb2dhbWVzem9uZS5kZS9yZWdpc3RyYXRpb24vP2NhbGxVUkw9aHR0cDovL3d3dy52aWRlb2dhbWVzem9uZS5kZS9QbGF5c3RhdGlvbi01LUtvbnNvbGVuLTI2NTg3OC9OZXdzL1JlbGVhc2UtYmlzLUVuZGUtMjAxOC0xMjI2OTI3LyZoYXNoPTFBNUExQjAwMkE0ODc1REQyREVBN0RDRDYxMTI3NTVB-70d2077844c345099f137fdf0558d5a2">
                            Registrieren
                        </span>
                    </div>
        

		<script type="text/javascript">
        jQuery('span.loginlink').click(function(){
	        var data = jQuery(this).data('target');
    	    jQuery('<form action="/bcommon/loginlink.php" method="POST"><input type="hidden" name="target" value="' + data + '" /></form>').appendTo('body').submit();
        })
        </script>

    
        </ul>

        
        <ul class="searchBlock">
            <li>
                <a class="fontIcon search_icon" onclick="searchFieldActiveSmall()"></a>
                <div id="searchFrameSmall" class="searchFrameSmall inactive">
                    <!-- Suchfeldinnerein von hier -->
                    <div class="searchFrameInner stFrameSearchSmall">
                        <div class="searchCatFrame"></div>
                        <div class="searchInputFrame">
                            <button class="magnifier fontIcon"></button>
                            <input type="search" value="" onKeyUp="setSearchVal('searchVal_small');if (event.keyCode == 13) {goSearch('searchVal_small');}" placeholder="Suche" class="searchField" name="strSearch" id="searchVal_small">
                            <button type="button" onClick="goSearch('searchVal_small');" value="Suche" class="submit colorDesaturateB">Suche</button>
                        </div>
                    </div>
                </div>
            </li>
        </ul>

        
        <script type="text/javascript">
            var hasTouch = /android|iphone|ipod|ipad|iemobile|blackberry|bada/i.test(navigator.userAgent.toLowerCase());
            if(hasTouch) {
                $('.mainNaviDefault > a').click(function(event){
                    event.preventDefault();
                })
                .on('doubletap', tapHandler)
                .on('tap', function(event) {
                    //follow main navi url without subnavi/content with single tap
                    if(typeof event.target.href != 'undefined' && arySubNaviContent[$(this).parent().index()].length == 0) {
                        document.location.href = event.target.href;
                    }
                });
                $('#subItem_m_200').show().on('tap', closeMegaMenu);

                $('.sa-stacker').click(function(event){
                    event.preventDefault();
                })
                .on('tap', function(event) {
                    if ( $(this).hasClass('sa-open') ) {
                        $(this).removeClass('sa-open');
                    } else {
                        $(this).addClass('sa-open');
                    }
                });
            }

            function closeMegaMenu(){ window.setTimeout(function(){$(".sa-stacker").removeClass("sa-open");$("ul.mainMenu > li").removeClass("active");$(".menuContent, .subMenu, .subMenu2").hide();$(".mainNaviCollectionSubMenu .subNavi3").hide()},300); }

        </script>
    
                </div>
            </div>
        </div>
        <div id="header4" class="header4" ident_id="-1344">
            <div class="headerInner">
                <div class="mainMenuOuter">
                    <ul class="trendingMenu nav">
                        
                        <li id="mainItem_0" class="mainNaviDefault " ident_id="-1385">
                            
                                <a href="http://www.videogameszone.de/titanfall2/" class="navPoint fontIconAfter arrowDropdown" target="_self">Titanfall 2</a>
                            
                        </li>
                    
                        <li id="mainItem_1" class="mainNaviDefault " ident_id="-1386">
                            
                                <a href="http://www.videogameszone.de/Battlefield-1-2016-Spiel-54981/" class="navPoint fontIconAfter arrowDropdown" target="_self">Battlefield 1</a>
                            
                        </li>
                    
                        <li id="mainItem_2" class="mainNaviDefault " ident_id="-1374">
                            
                                <a href="http://www.videogameszone.de/Playstation/" class="navPoint fontIconAfter arrowDropdown" target="_self">play4</a>
                            
                        </li>
                    
                        <li id="mainItem_3" class="mainNaviDefault " ident_id="-1373">
                            
                                <a href="http://www.videogameszone.de/Nintendo/" class="navPoint fontIconAfter arrowDropdown" target="_self">N-ZONE</a>
                            
                        </li>
                    
                        <li id="mainItem_4" class="mainNaviDefault " ident_id="-1377">
                            
                                <a href="http://www.videogameszone.de/Dishonored2/" class="navPoint fontIconAfter arrowDropdown" target="_self">Dishonored 2</a>
                            
                        </li>
                    
                        <li id="mainItem_5" class="mainNaviDefault " ident_id="-1368">
                            
                                <a href="http://www.videogameszone.de/FIFA-17-Spiel-56573/" class="navPoint fontIconAfter arrowDropdown" target="_self">FIFA 17</a>
                            
                        </li>
                    
                        <li id="mainItem_6" class="mainNaviDefault " ident_id="-1369">
                            
                                <a href="http://www.videogameszone.de/Mafia-3-Spiel-13148/" class="navPoint fontIconAfter arrowDropdown" target="_self">Mafia 3</a>
                            
                        </li>
                    
                        <li id="mainItem_7" class="mainNaviDefault " ident_id="-1370">
                            
                                <a href="http://www.videogameszone.de/Xbox-One-Konsolen-232351/" class="navPoint fontIconAfter arrowDropdown" target="_self">Xbox One S</a>
                            
                        </li>
                    
                        <li id="mainItem_8" class="mainNaviDefault " ident_id="-1371">
                            
                                <a href="http://www.videogameszone.de/Pokemon-GO-Spiel-56108/" class="navPoint fontIconAfter arrowDropdown" target="_self">Pokémon GO</a>
                            
                        </li>
                    
                        <li id="mainItem_9" class="mainNaviDefault " ident_id="-1372">
                            
                                <a href="http://www.videogameszone.de/Overwatch-Spiel-55018/" class="navPoint fontIconAfter arrowDropdown" target="_self">Overwatch</a>
                            
                        </li>
                    
                        <li id="mainItem_10" class="mainNaviDefault " ident_id="-1365">
                            
                                <a href="http://www.videogameszone.de/gamescom-Event-238739/" class="navPoint fontIconAfter arrowDropdown" target="_self">Gamescom 2016</a>
                            
                        </li>
                    
                        <li id="mainItem_11" class="mainNaviDefault " ident_id="-1366">
                            
                                <a href="http://www.videogameszone.de/No-Mans-Sky-Spiel-16108/" class="navPoint fontIconAfter arrowDropdown" target="_self">No Man's Sky</a>
                            
                        </li>
                    
                        <li id="mainItem_12" class="mainNaviDefault " ident_id="-1367">
                            
                                <a href="http://www.videogameszone.de/Deus-Ex-Mankind-Divided-Spiel-55470/" class="navPoint fontIconAfter arrowDropdown" target="_self">Deus Ex</a>
                            
                        </li>
                    
                    </ul>
                </div>
            </div>
        </div>
        
        
        
        <div class="module topFrameEddie">
            
							<!-- weischer_tag (banner) -->
							<div class="wadtag" id="wad_banner">
								<!-- Ad-Set:default (banner) -->
<!-- Superbanner -->
<div class="adikett" id="5925726" data-type-id="banner" data-dyn-id="6229753"></div> 
							</div>
						
        </div>
         <div class="mainFrame"> <span class="fixedBackgroundImage"></span> <div class="limitBox"> <div class="contentFrame"> <span class="fixedBackgroundImageLeft"></span> <span class="fixedBackgroundImageRight"></span> 

					<!-- start content-wrapper -->
					<div class="contentwrapper">
						<ul class="row articleUpperPart">
							<!-- start left column -->
							<li class="column left">
								

								<div id="a" class="module">
									<article class="articleMainTextModule" ident_id="-10">
										
  <!-- LANGUAGES -->
    <script>
      var availableLang = "";
      var articleLang = "de";
    </script>

    
						<!-- start top info bar: breadcrumb/social/comments -->
						<aside class="articleInfoOuter">
							<ul class="articleInfos">
								<li class="articleInfoItem">
									<div class="bcLimitframe">
										
										
		<div class="breadcrumb">
            <ul class="breadcrumbFrame">
                
        <li>
            <span class="text_element"><a href="http://www.videogameszone.de/" title="Startseite" style="font-weight:bold;">Startseite</a></span>
        </li>
        
            <li class="item">
                <span class="arrow">&nbsp;&nbsp;/&nbsp;&nbsp;</span>
                <span class="text_element"><a href="http://www.videogameszone.de/Playstation-5-Konsolen-265878/" title="Playstation 5">Playstation 5</a></span>
            </li>
            
            <li class="item">
                <span class="arrow">&nbsp;&nbsp;/&nbsp;&nbsp;</span>
                <span class="text_element"><a href="http://www.videogameszone.de/Playstation-5-Konsolen-265878/News/" title="News zu Playstation 5">News</a></span>
            </li>
            
            </ul>
            
        </div>
	  
									</div>
								</li>

								<li class="articleInfoItem">
									<div class="socialLinks">
										
				<span class="fontIcon share_number empty"></span>
				<a class="fontIcon social_whatsapp" rel="nofollow" href="whatsapp://send/?text=PS5%3A%20%22Release%20der%20Next%2DGen%2DPlayStation%20bis%20Ende%202018%22%20%2D%20Analyst%0A%0Ahttp%3A%2F%2Fwww%2Evideogameszone%2Ede%2FPlaystation%2D5%2DKonsolen%2D265878%2FNews%2FRelease%2Dbis%2DEnde%2D2018%2D1226927%2F%3Futm_source%3Dwhatsapp.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank" onClick="socialShareTracking(5, 2, 1226927);" id="whatsC91D1951" style="display:none;"></a>
				<a class="fontIcon social_pinterest" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=4&iObjectID=1226927&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FPlaystation%2D5%2DKonsolen%2D265878%2FNews%2FRelease%2Dbis%2DEnde%2D2018%2D1226927%2F%3Futm_source%3Dpinterest.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sTitle=PS5%3A%20%22Release%20der%20Next%2DGen%2DPlayStation%20bis%20Ende%202018%22%20%2D%20Analyst&sImageURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2Fscreenshots%2F970x546%2F2016%2F11%2FPS4%2DPRO%2DSchnappschuesse%2D5%2D%2Dpc%2Dgames%2EJPG" target="_blank" id="pintC91D1951"></a>
				<a class="fontIcon social_google" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=3&iObjectID=1226927&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FPlaystation%2D5%2DKonsolen%2D265878%2FNews%2FRelease%2Dbis%2DEnde%2D2018%2D1226927%2F%3Futm_source%3Dplus.google.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>
				
					<a class="fontIcon social_twitter" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=2&iObjectID=1226927&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FPlaystation%2D5%2DKonsolen%2D265878%2FNews%2FRelease%2Dbis%2DEnde%2D2018%2D1226927%2F%3Futm_source%3Dtwitter.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sText=via%20%40Videogameszone%20%2D%20%23Playstation5%3A%20PS5%3A%20%22Release%20der%20Next%2DGen%2DPlayStation%20bis%20Ende%202018%22%20%2D%20Analyst" target="_blank"></a>
				
				<a class="fontIcon social_facebook" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=1&iObjectID=1226927&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FPlaystation%2D5%2DKonsolen%2D265878%2FNews%2FRelease%2Dbis%2DEnde%2D2018%2D1226927%2F%3Futm_source%3Dfacebook.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>

				<script type="text/javascript">
					if(/(iPhone|iPad|iPod)/g.test(navigator.platform)) {
						$('#pintC91D1951').hide();
						$('#whatsC91D1951').show();
					}

					
				</script>
			
									</div>
								</li>

								
									<li class="articleInfoItem">
										<!-- start comment icon -->
										
											<div class="commentBoxBig" onClick="scrollToAnchor('comment'); return false;" title="1 Kommentare" ident_id="-52">
												<span class="fontIcon"></span>
												<span class="commentAmount">1</span>
											</div>
										
										<!-- end comment icon -->
									</li>
								
							</ul>

							
						</aside>
						<!-- end top info bar: breadcrumb/social/comments -->

						

						<!-- start platformbar -->
						
						<!-- end platformbar -->

						
						
									<h1 class="articleTitle">PS5: ​"Release der Next-Gen-PlayStation bis Ende 2018" - Analyst</h1>
									
					<figure class="imgFrame articleBigTeaser" ident_id="-1185">
						
						<a href=" /Playstation-5-Konsolen-265878/News/Release-bis-Ende-2018-1226927/galerie/2661030/" title="Zur Bildergalerie"><img src="/screenshots/original/2016/11/PS4-PRO-Schnappschuesse-5--pc-games_b2article_artwork.JPG" alt="Bringt Sony die PS5 schon 2018 auf den Markt?"></a>

						
							<span class="image_source">
								 Quelle: Computec
							</span>
						
					</figure>
				

						

						<p class="introText">
							<time datetime="2017-05-02T11:16:00+02:00">02.05.2017 um 11:16 Uhr</time> Die PS5 scheint früher auf den Markt zu kommen als erwartet. Analyst Damian Thong rechnet damit, dass eine mögliche PlayStation 5 bereits in der zweiten Jahreshälfte 2018 erscheinen könnte. Mit der aktuellen Aussage unterstreicht der Branchenexperte einen Kommentar im März: Bereits vor zwei Monaten sagte er den Release-Termin des PS4-Nachfolgers für 2018 voraus. Damals äußerte er sich sogar zur möglichen Hardware-Leistung einer PS5.
						</p>

						
					<div class="intendArticle" id="articleTextBody">
				
						<span class="textContainer">
					<p>Der Release einer möglichen PS5 könnte schon 2018 erfolgen, wie aus Einschätzungen von Damian Thong, Analyst bei Macquarie Capital Securities, hervorgeht. Konkrete Details enthält die im Rahmen eines aktuellen Artikels zum Finanzbericht von Sony im Wall Street Journal veröffentlichte Aussage nicht. Thong, der bereits die PS4 Pro und PlayStation 4 Slim richtig prognostizierte, rechnet demnach fest damit, dass die "Next-Generation PlayStation" bereits bis Ende 2018 auf den Markt kommt.</p>
					<div id="inLineVideo"></div>
				<p>Die aktuelle Aussage unterstreicht seine Einschätzung vom März: Bereits vor zwei Monaten sagte der Branchenkenner den Release einer PlayStation 5 für 2018 voraus. Mehr noch: Der Analyst kommentierte Anfang März, dass eine <a href="/Playstation-5-Konsolen-265878/News/Release-der-PlayStation-5-schon-2018-1222752/" title="PS5 wesentlich mehr Hardware-Leistung" target="_blank">PS5 wesentlich mehr Hardware-Leistung</a> aufweist als das im November 2016 veröffentlichte Pro-Modell der drei Jahre zuvor erschienenen PS4. Thong glaubt an eine Konsole mit einer Grafikleistung von mehr als 10 Teraflops. Zum Vergleich: Die aktuell im Handel erhältliche PS4 Pro leistet 4.2 TFLOPs. Der für Ende 2017 von <a href="/Xbox-One-Project-Scorpio-Konsolen-264559/News/neues-zur-scorpio-womoeglich-erst-zur-e3-2017-1218017/" title="Microsoft geplanten Xbox Scorpio" target="_blank">Microsoft geplanten Xbox Scorpio</a> wäre der vermeintliche PS4-Nachfolger wohl ebenfalls überlegen. Microsoft verspricht für die technisch aufgemotzte Xbox-Konsole eine Leistung von 6 Teraflops.</p>
							<div class="wadtag" id="wad_parallax">
								<!-- Ad-Set:default (parallax) -->
<!-- Parallax Ad Desktop -->
<div class="adikett" id="6409150" data-type-id="parallax" style="position:relative"></div> 
							</div>
						<p>Mit einer möglichen PS5 könnte Sony auf das kommende Konsolen-Top-Modell von Microsoft reagieren. Bestätigt wurden etwaige Pläne seitens Sony bislang nicht. Daher bleibt abzuwarten, ob sich die Einschätzung von Thong bewahrheitet. Ebenfalls unklar bleibt, ob Sony nach der PS4 Pro tatsächlich eine PlayStation 5 veröffentlicht - oder ein weiteres Hardware-Upgrade für die aktuelle PlayStation-4-Generation. Dass Sony in absehbarer Zukunft über eine neue PlayStation spricht, scheint unwahrscheinlich - die aktuelle PS4 Pro befindet sich erst seit November 2016 im Handel. Eine frühzeitige PS5-Ankündigung würde sich womöglich negativ auf die Verkaufszahlen der PS4 auswirken. Erst neulich gab Sony bekannt, dass die <a href="/PlayStation-4-Konsolen-220102/News/Gesamtverkaeufe-erreichen-60-Millionen-Marke-1226703/" title="Gesamtverkäufe der PlayStation 4" target="_blank">Gesamtverkäufe der PlayStation 4</a> die 60-Millionen-Marke geknackt haben.</p><p>Quelle: <a href="https://www.wsj.com/articles/sony-expects-operating-profit-to-surge-to-4-5-billion-1493360553" title="WSJ" target="_blank">WSJ</a>, <a href="https://www.gamespot.com/articles/next-gen-playstation-system-will-launch-in-2018-an/1100-6449662/" title="Gamespot" target="_blank">Gamespot</a></p><div name="embeddedHtmlLayer" class="cbox_embedded htmlEmbedFrame" id="nointelliTXT"><blockquote class="twitter-tweet" data-lang="en"> <p lang="en" dir="ltr">Analyst who correctly predicted PS4 Pro and Slim says next-generation PS would be released...<a href="https://t.co/mWTZzuRSSS">https://t.co/mWTZzuRSSS</a></p>— Takashi Mochizuki (@mochi_wsj)  <a href="https://twitter.com/mochi_wsj/status/857964514167226369">April 28, 2017</a></blockquote> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div> 
				<aside  class="innerArticleModule left edpr" ident_id="-1186">
					<!-- Start editor profile -->
					<div class="editorProfile">
						<div class="editorDataContainer">
							
								<span class="avatarA">
									<span class="avatarBG">
										<span class="img" style="background-image: url('http://forum.videogameszone.de/customavatars/thumbs/avatar2206687_6.gif');"></span>
									</span>
								</span>
							

							<div class="editorData">
								<span class="preAuthor">Von</span>
								
									<span class="editorNameLink">David Martin</span>
								
								<br />
								<span class="editorPosition">Redakteur</span>
								<br />
							</div>
						</div>

						<div class="profileText">David Martin ist seit 2005 Online-Redakteur bei Computec Media. Neben Videospielen begeistert er sich für neue Technikgadgets, Sport und saftige Steaks.</div>

						
								<!--email_off-->
								<a class="somethingMissingLink" href="mailto:david.martin@computec.de?subject=User%2DMeldung%20zum%20Artikel%20%28http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FPlaystation%2D5%2DKonsolen%2D265878%2FNews%2FRelease%2Dbis%2DEnde%2D2018%2D1226927%2F%29">Fehlt etwas im Artikel?</a>
								<!--/email_off-->
							
					</div>
					<!-- Ende editor profile -->
				</aside>

				
			
					<aside id="pricehitsTextTeaser" class="innerArticleModule pricehitsTextTeaser">
						<div class="innerHeight">
							<div class="tippsHeader">Schnäppchen-Tipps <span class="hint">(Anzeige)</span></div>
							<ul>
								
  									<li>
  										<a href="http://preis.hits.de/39150.html?rid=260&attsr=true" rel="nofollow" title="Game of Thrones, Der Herr der Ringe und Der Hobbit im Angebot " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/s/browse/?ie=UTF8&node=554848&lo=dvd&p_6=A3JWKAKR8XB7XF&tag=pcgh-21">
  											Game of Thrones, Der Herr der Ringe und Der Hobbit im Angebot <span class="price">(u. a.  Game of Thrones Blu-ray Staffel 1-6 Digipack + Fotobuch + Bonusdiscs 99,97€)</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39144.html?rid=260&attsr=true" rel="nofollow" title="HTC 10 (5.2&quot;, 1.440 x 2.560, 32 GB, Android) Topaz Gold " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/HTC-Smartphone-Display-Ultrapixel-Android/dp/B01E610EB8?tag=pcgh-21">
  											HTC 10 (5.2", 1.440 x 2.560, 32 GB, Android) Topaz Gold <span class="price">379,00€</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39051.html?rid=260&attsr=true" rel="nofollow" title="EVGA GeForce GTX 1080 SC Gaming ACX 3.0 8 GB GDDR5X " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/GeForce-1080-SC-3-0-Kühlung-GDDR5-X-3-Grafikkarte-Schwarz/dp/B01GBX8X5S?tag=pcgh-21">
  											EVGA GeForce GTX 1080 SC Gaming ACX 3.0 8 GB GDDR5X <span class="price">555,52€</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39128.html?rid=260&attsr=true" rel="nofollow" title="Pirates of the Caribbean - Die Piraten-Quadrologie [Blu-ray] " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/Pirates-Caribbean-Piraten-Quadrologie-Blu-rays-Blu-ray/dp/B006HCTJOI?tag=pcgh-21">
  											Pirates of the Caribbean - Die Piraten-Quadrologie [Blu-ray] <span class="price">18,99€ (ohne Prime bzw. unter 29€ Einkauf zzgl. 3€ Versand)</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39142.html?rid=260&attsr=true" rel="nofollow" title="Canon EOS 700D mit Objektiv 18-55 mm f/ 5.6, Tasche und 8-GB-Karte " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://partners.webmasterplan.com/click.asp?ref=649594&site=14665&type=text&tnb=2&diurl=http%3A%2F%2Fwww.mediamarkt.de%2Fde%2Fproduct%2F_canon-eos-700-d-vuk-kit-2195899.html">
  											Canon EOS 700D mit Objektiv 18-55 mm f/ 5.6, Tasche und 8-GB-Karte <span class="price">466,00€ zzgl. 4,99€ Versand oder Abholung im Markt</span> 
  												<span class="bargainItemMainIcon MEDIAMARKT"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39151.html?rid=260&attsr=true" rel="nofollow" title="HALO - Triple Feature Collector's Box [Blu-ray] " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/HALO-Triple-Feature-Collectors-Blu-ray/dp/B01ICDQYLA?tag=pcgh-21">
  											HALO - Triple Feature Collector's Box [Blu-ray] <span class="price">8,97€ (ohne Prime bzw. unter 29€ Einkauf zzgl. 3€ Versand)</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39153.html?rid=260&attsr=true" rel="nofollow" title="EVGA GeForce GTX 1060 Gaming 6.144 MB GDDR5 " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.caseking.de/evga-geforce-gtx-1060-gaming-6144-mb-gddr5-gcev-263.html?sPartner=110">
  											EVGA GeForce GTX 1060 Gaming 6.144 MB GDDR5 <span class="price">239,00€ + 3,99€ Versand (Vergleichspreis 269€)</span> 
  												<span class="bargainItemMainIcon CASEKING"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39140.html?rid=260&attsr=true" rel="nofollow" title="Tiefpreistage - Über 12.500 Blu-rays und DVDs reduziert " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/s/browse/?ie=UTF8&node=554848&lo=dvd&p_6=A3JWKAKR8XB7XF&tag=pcgh-21">
  											Tiefpreistage - Über 12.500 Blu-rays und DVDs reduziert <span class="price">(u. a. Interstellar, Leon und Pulp Fiction Blu-ray für je 6,97€, James Bond - Spectre und Der Marsianer Blu-ray für je 7,97€ und Serien(-staffeln) reduziert u. a. Alf - Die komplette Serie DVD 18,97€)</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39141.html?rid=260&attsr=true" rel="nofollow" title="PlayStation 4 Slim 500 GB inklusive 2. Controller und 2 Spielen nach Wahl " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://partners.webmasterplan.com/click.asp?ref=649594&site=9853&type=text&tnb=29&diurl=http%3A%2F%2Fwww.saturn.de%2Fde%2Fshop%2Fps4-aktion.html%3Frbtc%3Daff%7Ccon%7C%24ref%24%7C%7C%7C%7C">
  											PlayStation 4 Slim 500 GB inklusive 2. Controller und 2 Spielen nach Wahl <span class="price">für 299,00€ zzgl. 4,99€ Versand oder Abholung im Markt</span> 
  												<span class="bargainItemMainIcon SATURN"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39152.html?rid=260&attsr=true" rel="nofollow" title="LEPA EXllusion 240 CPU-Wasserkühler " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.zackzack.de/html/partnerLink?main=/html/detail/zackzack.html&itemId=37252&partner=extpcghdezack">
  											LEPA EXllusion 240 CPU-Wasserkühler <span class="price">84,90€ + 4,95€ Versand (Vergleichspreis 104€)</span> 	

  						              					<span class="bargainItemPlainDomain"> www.zackzack.de</span>
  											
  										</a>
  									</li>
                  							

								<li class="last">
									
									<div class="more button colorPaleB"><a href="/Schnaeppchen/" title="Alle Schnäppchen" target="_blank">Alle Schnäppchen</a></div>
									<div style="clear:both;"></div>
								</li>
							</ul>

							<span class="arrow fontIcon" style="display:none;">&nbsp;</span>
						</div>
					</aside>
				

							<aside class="tagAndSocialFrame importantArticleModule">
								
				          <!-- start comment icon -->
  								<div class="commentBoxBig" onClick="scrollToAnchor('comment'); return false;" title="1 Kommentare" ident_id="-52">
  									<span class="fontIcon"></span>
  									<span class="commentAmount">1</span>
  								</div>
				          <!-- end comment icon -->

								  <div class="socialLinks">
  									
				<span class="fontIcon share_number empty"></span>
				<a class="fontIcon social_whatsapp" rel="nofollow" href="whatsapp://send/?text=PS5%3A%20%22Release%20der%20Next%2DGen%2DPlayStation%20bis%20Ende%202018%22%20%2D%20Analyst%0A%0Ahttp%3A%2F%2Fwww%2Evideogameszone%2Ede%2FPlaystation%2D5%2DKonsolen%2D265878%2FNews%2FRelease%2Dbis%2DEnde%2D2018%2D1226927%2F%3Futm_source%3Dwhatsapp.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank" onClick="socialShareTracking(5, 2, 1226927);" id="whatsC91D195E" style="display:none;"></a>
				<a class="fontIcon social_pinterest" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=4&iObjectID=1226927&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FPlaystation%2D5%2DKonsolen%2D265878%2FNews%2FRelease%2Dbis%2DEnde%2D2018%2D1226927%2F%3Futm_source%3Dpinterest.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sTitle=PS5%3A%20%22Release%20der%20Next%2DGen%2DPlayStation%20bis%20Ende%202018%22%20%2D%20Analyst&sImageURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2Fscreenshots%2F970x546%2F2016%2F11%2FPS4%2DPRO%2DSchnappschuesse%2D5%2D%2Dpc%2Dgames%2EJPG" target="_blank" id="pintC91D195E"></a>
				<a class="fontIcon social_google" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=3&iObjectID=1226927&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FPlaystation%2D5%2DKonsolen%2D265878%2FNews%2FRelease%2Dbis%2DEnde%2D2018%2D1226927%2F%3Futm_source%3Dplus.google.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>
				
					<a class="fontIcon social_twitter" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=2&iObjectID=1226927&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FPlaystation%2D5%2DKonsolen%2D265878%2FNews%2FRelease%2Dbis%2DEnde%2D2018%2D1226927%2F%3Futm_source%3Dtwitter.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sText=via%20%40Videogameszone%20%2D%20%23Playstation5%3A%20PS5%3A%20%22Release%20der%20Next%2DGen%2DPlayStation%20bis%20Ende%202018%22%20%2D%20Analyst" target="_blank"></a>
				
				<a class="fontIcon social_facebook" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=1&iObjectID=1226927&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FPlaystation%2D5%2DKonsolen%2D265878%2FNews%2FRelease%2Dbis%2DEnde%2D2018%2D1226927%2F%3Futm_source%3Dfacebook.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>

				<script type="text/javascript">
					if(/(iPhone|iPad|iPod)/g.test(navigator.platform)) {
						$('#pintC91D195E').hide();
						$('#whatsC91D195E').show();
					}

					
						getSocialShareCount('http://www.videogameszone.de/Playstation-5-Konsolen-265878/News/Release-bis-Ende-2018-1226927/', 'http://www.videogameszone.de/Playstation-5-Konsolen-265878/News/Release-bis-Ende-2018-1226927/?utm_source=pinterest.com&utm_campaign=sharebutton&utm_medium=social', '02.05.2017');
					
				</script>
			
  								</div>
                
							</aside>
						</span>

						
					<aside class="veeseoModule importantArticleModule">
						
						
					</aside>
				
				<!-- start articlenavigation -->
				<div class="articlenavigation">
					
						<div class="articlenavigation_left">
							<span>Zurück</span>
						</div>
						<div class="articlenavigation_right">
							<a href="/Playstation-5-Konsolen-265878/News/Release-bis-Ende-2018-1226927/galerie/2661030/" title="Bildergalerie zu &amp;quot;PS5: &quot;Release der Next-Gen-PlayStation bis Ende 2018&quot; - Analyst&amp;quot;" ident_id="-62">Weiter</a>
						</div>
						<div class="articlenavigation_pages">
							<span class="button currentPage">1</span>&nbsp;<a class="button inactivePage" href="/Playstation-5-Konsolen-265878/News/Release-bis-Ende-2018-1226927/galerie/2661030/" title="Bildergalerie zu &amp;quot;PS5: &quot;Release der Next-Gen-PlayStation bis Ende 2018&quot; - Analyst&amp;quot;" ident_id="-63">2</a>&nbsp; <select name="page" onchange="var newlocation = '/Playstation-5-Konsolen-265878/News/Release-bis-Ende-2018-1226927/' + this.value + '/';window.location.href=newlocation;" ident_id="-64"><option class="track_by_click" value="1" selected>PS5: "Release der Next-Gen-PlayStation bis Ende 2018" - Analyst</option><option class="track_by_click" value="2">Bildergalerie zu &quot;PS5: "Release der Next-Gen-PlayStation bis Ende 2018" - Analyst&quot;</option></select>
						</div>
					
				</div>
				<!-- end articlenavigation -->
			
				</div>

				<!-- VGWort Pixel --><IMG src="http://vg01.met.vgwort.de/na/575315063d064eacb6e708983eb386ea" height="1" width="1" border= "0" />

				<script>
					handleIndexBoxAndElemsWithAntiscroll2();
				</script>
			
									</article>
								</div>
							</li>
							<!-- End left column -->

							<!-- Start right column -->
							<li class="column right">
								
									<div id="a" class="module">
										<!-- Start product facts module version B -->
										
					<!-- Start product facts module -->
					<div class="productFactsModule typeA default" ident_id="-1183">

						<span class="productHeadline first">
							<a href="/Playstation-5-Konsolen-265878/" title="Playstation 5">Playstation 5<span class="fontIcon"></span></a>
						</span>

						
							<div class="packshotFrame">
								<img src="/static/gfx/fallback/packshot_79_110.jpg" />
							</div>
						

						<span class="productHeadline second">
							<a href="/Playstation-5-Konsolen-265878/" title="Playstation 5">Playstation 5<span class="fontIcon"></span></a>
						</span>

						
					<div class="DataFrameWrapper _265878" data-packshot="/static/gfx/fallback/packshot_79_110.jpg">
				
					<div class="dataFrame">
						<dl>
							
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
				</div>
			

						
					</div>

					
					
				
										<!-- Ende product facts module version B -->
									</div>
								

					<style>
						.preyTeaser {
							padding-top: 71.5%;
							display: relative;
						}
						.preyTeaser a{
							top: 0;
							left: 0;
							padding-top: 63.5%;
							position:absolute;
							display: block;
							width: calc(100% - 40px);
							background-size:contain !important;
							margin-top: 28px;
							margin-left: 20px;
							margin-right: 20px;
						}
					</style>

					<div class="module preyTeaser">
						<a href='/prey/' title="Prey" style="background: url(/commoncfm/images/prey/prey_teaser_04.jpg);" rel="nofollow"></a>
					</div>

					<script>
						(function () {
							var imgPixel = new Image();
							imgPixel.src = 'http://stats.computecmedia.de/specTr.php?s=260&c=29&p=ta&zRnd=' + (Math.random()*100000);
						}(window));
					</script>
				 
							<!-- advertorial / promobox -->
							<div class="module">
								<div class="wadtag" id="wad_promobox">
									<!-- Ad-Set:default (promobox) -->
<!-- Advertorial -->
<div class="adikett" id="6229747" data-type-id="promobox"></div> 

									
								</div>
							</div>

							
							
						
							<!-- weischer_tag (rectangle) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle">
												<!-- Ad-Set:default (rectangle) -->
<!-- Rectangle -->
<div class="adikett" id="5925723" data-type-id="rectangle" data-dyn-id="6229749"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
					
					<div id="LatestRelatedArticles" class="module relatedColorA visibilityCtrl">
				
					<!-- Start Article-Ticker-Module -->
					<div class="articleTicker tickerBobble" ident_id="-1182">
						<div class="articleTickerHead">
							<h2 class="moduleHeadline ticker">Aktuelles zu Playstation 5</h2>
						</div>

						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform Konsolen">Konsolen</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Playstation-5-Konsolen-265878/News/Fotorealismus-Konsolen-Zukunft-1223252/"  class="imgLink">
											<img src="/screenshots/110x83/2016/08/Xbox-One-S-vs-PS4-1-_edit-pc-games_b2teaser_43.JPG" alt="Fotorealismus kommt - ein Entwickler spricht über PlayStation 5 &amp; Konsolen-Zukunft">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Playstation-5-Konsolen-265878/News/Fotorealismus-Konsolen-Zukunft-1223252/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Fotorealismus kommt</span><span class="highlightHeadline"> </span>- ein Entwickler spricht über PlayStation 5<span class="highlightHeadline"> </span>& Konsolen-Zukunft</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform Konsolen">Konsolen</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Playstation-5-Konsolen-265878/News/Release-der-PlayStation-5-schon-2018-1222752/"  class="imgLink">
											<img src="/screenshots/110x83/2016/11/PS4-PRO-Schnappschuesse-5--pc-games_b2teaser_43.JPG" alt="PS5: Release der PlayStation 5 schon 2018 mit 10 TFLOPs?">
										</a>
									</span>

									<span class="textFrame">
										
										
											<a href="/Playstation-5-Konsolen-265878/News/Release-der-PlayStation-5-schon-2018-1222752/#comment"  target="_self" class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">2</span>
											</a>
										

										<span class="headlineFrame">
											<a href="/Playstation-5-Konsolen-265878/News/Release-der-PlayStation-5-schon-2018-1222752/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">PS5</span>: Release der PlayStation 5 schon 2018 mit 10 TFLOPs?</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
					</div>
					<!-- Ende Article-Ticker-Module -->
				</div>
			
				
				<div id="RelatedComments" class="module relatedColorC visibilityCtrl" ident_id="-1181">
					<!-- Start curated article comments -->
					<div class="articleCurComments">
						<span class="title" onClick="scrollToAnchor('comment'); return false;">
							Es gibt
							<span class="commentBox">
								<span class="fontIcon"></span>
								<span class="commentAmount">1</span>
							</span>
							 Kommentar zum Artikel
						</span>

						<div class="curCommentsContainer">
							
								<div class="curated-commentbox">
									<div class="callout-arrow"></div>

									<div class="emphasized-part">
										<div class="author">
											Von
											
												<a href="http://forum.videogameszone.de/showpost.php?p=9601936">Kraxe</a>
											
											<time class="commentTime timeago" datetime="2017-05-02T11:35:27+02:00">vor 2 Stunden</time>
										</div>

										<div class="text">November 2019 sagt der Chefnalytiker und the Master of Disaster "Kraxe".&nbsp;</div>
									</div>
								</div>
							
								<div class="buttonContainer">
									<a href="http://forum.videogameszone.de/showthread.php?t=9313930" class="button" title="alle Kommentare zu diesem Artikel">alle Kommentare</a>
								</div>
							
						</div>
					</div>
					<!-- Ende curated article comments -->
				</div>
			<!-- no recent genre related products available --> 
					<!-- Start Module-Frame -->
						
						<div id="commonTicker" class="module visibilityCtrl" ident_id="-1193">
							<!-- Start Article-Ticker-Module -->
							<div class="articleTicker tickerBobble">
								<div class="articleTickerHead">
									<span class="moduleHeadline ticker">News Ticker</span>
								</div>

								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-05-02 14:02:00.0" class="articleTime timeago" title="02.05.2017 - 14:02 Uhr">02.05.2017 - 14:02 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Flinthook-Spiel-60903/Tests/Flinthook-Indie-Game-1226768/">
											<span class="titleFrame">
												

												<a href="/Flinthook-Spiel-60903/Tests/Flinthook-Indie-Game-1226768/">

												<span class="itemTitle">
													<span class="highlightHeadline">Flinthook im Test:</span> Dieses Spiel hat einen Haken - jetzt mit Review-Video
												</span>


												<a href="/Flinthook-Spiel-60903/Tests/Flinthook-Indie-Game-1226768/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-05-02 13:59:00.0" class="articleTime timeago" title="02.05.2017 - 13:59 Uhr">02.05.2017 - 13:59 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Darksiders-2-Spiel-242/News/Nachfolger-mit-Screenshots-und-ersten-Details-geleakt-1226949/">
											<span class="titleFrame">
												

												<a href="/Darksiders-2-Spiel-242/News/Nachfolger-mit-Screenshots-und-ersten-Details-geleakt-1226949/">

												<span class="itemTitle">
													<span class="highlightHeadline">Darksiders 3 geleakt:</span> Screenshots und erste Details
												</span>


												<a href="/Darksiders-2-Spiel-242/News/Nachfolger-mit-Screenshots-und-ersten-Details-geleakt-1226949/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-05-02 13:26:00.0" class="articleTime timeago" title="02.05.2017 - 13:26 Uhr">02.05.2017 - 13:26 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Call-of-Duty-Modern-Warfare-Remastered-Spiel-59978/News/Standalone-Release-im-Juni-1226947/">
											<span class="titleFrame">
												

												<a href="/Call-of-Duty-Modern-Warfare-Remastered-Spiel-59978/News/Standalone-Release-im-Juni-1226947/">

												<span class="itemTitle">
													<span class="highlightHeadline">Call of Duty: Modern Warfare Remastered</span> - Standalone-Release im Juni?
												</span>


												<a href="/Call-of-Duty-Modern-Warfare-Remastered-Spiel-59978/News/Standalone-Release-im-Juni-1226947/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-05-02 13:00:00.0" class="articleTime timeago" title="02.05.2017 - 13:00 Uhr">02.05.2017 - 13:00 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/PC-Games-Brands-19921/News/Destiny-2-Crooks-1226267/">
											<span class="titleFrame">
												

												<a href="/PC-Games-Brands-19921/News/Destiny-2-Crooks-1226267/">

												<span class="itemTitle">
													PC Games 05/17 mit großer Titelstory zu Destiny 2
												</span>


												<a href="/PC-Games-Brands-19921/News/Destiny-2-Crooks-1226267/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-05-02 11:16:00.0" class="articleTime timeago" title="02.05.2017 - 11:16 Uhr">02.05.2017 - 11:16 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Playstation-5-Konsolen-265878/News/Release-bis-Ende-2018-1226927/">
											<span class="titleFrame">
												

												<a href="/Playstation-5-Konsolen-265878/News/Release-bis-Ende-2018-1226927/">

												<span class="itemTitle">
													<span class="highlightHeadline">PS5:</span> "Release der Next-Gen-PlayStation bis Ende 2018" - Analyst
												</span>


												<a href="/Playstation-5-Konsolen-265878/News/Release-bis-Ende-2018-1226927/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">1</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-05-01 14:15:00.0" class="articleTime timeago" title="01.05.2017 - 14:15 Uhr">01.05.2017 - 14:15 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/N-ZONE-Brands-68140/News/Mario-Kart-8-Deluxe-Yo-kai-Watch-2-Splatoon-2-Lesertreff-1225309/">
											<span class="titleFrame">
												

												<a href="/N-ZONE-Brands-68140/News/Mario-Kart-8-Deluxe-Yo-kai-Watch-2-Splatoon-2-Lesertreff-1225309/">

												<span class="itemTitle">
													N-ZONE 05/2017: Mario Kart 8 Deluxe und Yo-kai Watch 2
												</span>


												<a href="/N-ZONE-Brands-68140/News/Mario-Kart-8-Deluxe-Yo-kai-Watch-2-Splatoon-2-Lesertreff-1225309/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">1</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-05-01 13:47:00.0" class="articleTime timeago" title="01.05.2017 - 13:47 Uhr">01.05.2017 - 13:47 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Shadow-Tactics-Blades-of-the-Shogun-Spiel-57371/News/mimimi-stealth-taktik-neues-spiel-1226898/">
											<span class="titleFrame">
												

												<a href="/Shadow-Tactics-Blades-of-the-Shogun-Spiel-57371/News/mimimi-stealth-taktik-neues-spiel-1226898/">

												<span class="itemTitle">
													<span class="highlightHeadline">Shadow Tactics:</span> Entwickler planen neues Stealth-Spiel
												</span>


												<a href="/Shadow-Tactics-Blades-of-the-Shogun-Spiel-57371/News/mimimi-stealth-taktik-neues-spiel-1226898/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

								<div class="tickerFooter">
									<a href="/News/" class="button colorPale" title="mehr News">mehr News</a>
								</div>
							</div>
							<!-- Ende Article-Ticker-Module -->
						</div>
						<!-- Ende Module-Frame -->
				
							<!-- weischer_tag (rectangle_2) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle_2">
												<!-- Ad-Set:default (rectangle_2) -->
<!-- Rectangle 2 -->
<div class="adikett" id="5925722" data-type-id="rectangle" data-dyn-id="6229755"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
							</li>
							<!-- End column right -->
						</ul>

						
							<ul class="row">
								<li class="column full">
									
				<div class="module disrupter atnBgColor" ident_id="-1184">
					<div class="articleTeaserNavigation">
						<div class="atn_prev">
							
								<a class="atn_link" href="/House-of-Cards-Serie-259809/Videos/Trailer-zu-Staffel-5-1226926/" title="House of Cards - Trailer zu Staffel 5: Frank Underwood meint's ernst">
									<span class="atn_btn fontIcon"></span>
									<span class="imgFrame">
										<img src="/screenshots/147x110/2017/05/House-of-Cards-Staffel-5-Trailer.jpg" alt="">
									</span>
									<span class="textFrame">
										<span class="textFrameInner">
											<span class="itemTitle">
												Voriger Artikel
											</span>
											<span class="entityName">
												House of Cards - Trailer zu Staffel 5: Frank Underwood meint's ernst
											</span>
										</span>
									</span>
								</a>
							
						</div>

						<div class="atn_next">
							
								<a class="atn_link" href="/The-Legend-of-Zelda-Breath-of-the-Wild-Spiel-55092/News/Update-120-1226924/" title="Zelda: Breath of the Wild - Update 1.2.0 - das ist neu">
									<span class="atn_btn fontIcon"></span>
									<span class="imgFrame">
										<img src="/screenshots/147x110/2016/06/Zelda-Breath-of-Wild-11--pc-games.jpg" alt="The Legend of Zelda: Breath of the Wild - Update bringt frische Sprachoptionen (1)">
									</span>
									<span class="textFrame">
										<span class="textFrameInner">
											<span class="itemTitle">
												Nächster Artikel
											</span>
											<span class="entityName">
												Zelda: Breath of the Wild - Update 1.2.0 - das ist neu
											</span>
										</span>
									</span>
								</a>
							
						</div>
					</div>
				</div>
			
								</li>
							</ul>
						

						

						<ul class="row">
							<li class="column full">
							<!-- Start ModuleFrame -->
							<div class="module">
								<div class="disrupterEnlargerBox disrupter disrupterColorB">
									<ul class="rowBreakoff">
										<!-- rowBreakoff behaves like "row" but when it comes to a tablet view, the column.right will be invisible and  column.left grows to 100% -->
										<!-- start left column -->
										<li class="column left">
											<!-- Start Article Comments -->
												
				<script>
					var iNumComments = 1;
				</script>
			
				<script type="text/javascript">
					var oCmntBox = new Object();
					oCmntBox.iArticleId = 1226927;
					oCmntBox.sIVWSrcComment = 'http://videogz.ivwbox.de/cgi-bin/ivw/CP/' + 'obsoleteFunction_getIVWCode';
					oCmntBox.iNumLikes = '';
					oCmntBox.iSiteId = 260;
					oCmntBox.sConfigComponentName = 'articleUserCommentsCfgBabel';
					oCmntBox.iArticleTypeId = 1;
					oCmntBox.sArticleHeadline = 'PS5: "Release der Next-Gen-PlayStation bis Ende 2018" - Analyst';
					oCmntBox.iBoardId = 3060;
					oCmntBox.iThreadId = 9313930;
					oCmntBox.iUserIdAuthor = 2206687;
					oCmntBox.sUserLoginAuthor = 'DavidMartin';
					oCmntBox.REMOTE_ADDR = '91.18.134.58';
					oCmntBox.iUserStatusAuthor = 5;
					oCmntBox.iEntityId = 265878;
					oCmntBox.sCurrentDomain = 'www.videogameszone.de';
					oCmntBox.sArticleObjectType =  'frontend';
					oCmntBox.sCompNameRecommendCfg = 'recommendationCfgPrototype';
					oCmntBox.iCommentsPerPage = '3';
					oCmntBox.sDomainCommunity = 'forum.videogameszone.de';
					oCmntBox.sText = 'Jetzt ist eure Meinung gefragt: Hier könnt ihr euren Kommentar zum Artikel veröffentlichen und mit anderen Lesern darüber diskutieren.';
					oCmntBox.sPublished = ' 02.05.2017 11:16 Uhr';
					oCmntBox.sUrlAvatarAuthor = 'http://forum.videogameszone.de/customavatars/thumbs/avatar2206687_6.gif';
					oCmntBox.sAuthorName = '';
					oCmntBox.blnHideLoginField = 'FALSE';

					// function getCommentBoxContent(iPage,blnUpdateMemcache,blnWithoutHeader,blnDebug) {
          //   $.ajax({
          //     url: '/webservices/remoteCommentBoxBabel_babel2.cfc?method=getCommentBoxContentHTML',
          //     type: 'POST',
          //     dataType: 'text',
          //     data: {
          //       objData:JSON.stringify(oCmntBox),
          //       iCurrentPage:iPage,
          //       blnWithoutHeader:blnWithoutHeader,
          //       blnUpdateMemcache:blnUpdateMemcache,
          //       blnDebug:arguments.blnDebug,
          //       blnDisplayOnlyArticleAuthorHeader:false,
          //       blnInitCall:false
          //     }
          //   }).done(function(data) {
          //     return data;
          //   });
					// }
				</script>
			
				<div id="comment" class="articleCommentModule" ident_id="-11">
					
				<h2 class="title">
					Es gibt <span class="commentBox">
					<a href="http://forum.videogameszone.de/showthread.php?t=9313930" title="1 Kommentare">
						<span class="fontIcon"></span><span class="commentAmount">1</span>
					</a>
					</span> Kommentare zum Artikel</h2>

				<div class="insertCommentSection">
					
						<div class="loginArea">
							<a onclick="toggleLoginbox('loginBtnFrame3');" href="#" class="loginLink">
								<span class="fontIcon"></span>
								<span class="linkText">Login</span>
							</a> | <a onclick="openRegForm();return false;" href="#">Registrieren</a>
						</div>

						<textarea placeholder="Logg dich jetzt ein und schreibe deinen Kommentar!" name="comment"></textarea>
					
				</div>
			<ul class="commentsList">
				<li class="userComments">
					<div class="userDataContainer">
						
                          <span class="avatarC">
                            <span class="avatarBG">
                                <span class="img" style="background-image: url('http://forum.videogameszone.de/customavatars/thumbs/avatar2128897_8.gif');"></span>
                            </span>
                          </span>

						<div class="userDetailsContainer">
							 
                                 Von <span class="userName"> Kraxe </span>
                             
							<span class="userType">Erfahrener Benutzer</span>
							<time class="commentTime">02.05.2017 12:35 Uhr</time>
						</div>
					</div>

					<div class="commentContents">November 2019 sagt der Chefnalytiker und the Master of Disaster "Kraxe".&nbsp;<img src="/bcommon/community/forum/gfx/smileys/enhanced/sm_;-).gif"></div>

					<div class="commentActionsContainer">
						<div class="rightAlignedActionLinks">
							
								<a href="http://forum.videogameszone.de/newreply.php?do=newreply&t=9313930" class="replyLink">
									<span class="fontIcon"></span>
									<span class="linkText">Antworten</span>
								</a>

								<a href="http://forum.videogameszone.de/newreply.php?do=newreply&p=9601936" class="quoteLink">
									<span class="fontIcon"></span>
									<span class="linkText">Zitieren</span>
								</a>
							

							
						</div>
					</div>
				</li>
			</ul>
				<div class="loadMoreCommentsButtonContainer">
					
					<a href="http://forum.videogameszone.de/showthread.php?t=9313930" class="all_comments">
						<div class="allCommentsButton">
							<span class="linkText">Alle Kommentare (Forum)</span>
							<div class="fontIcon"></div>
						</div>
					</a>
				</div>
			
				</div>
				
			
											<!-- End Article Comments -->
										</li>

										<!-- End Breakoff left column -->
										<!-- Start Breakoff right column -->
										<li class="column right">
											

											<!-- rectangle_ad commentarea default-->
											
												
							<!-- weischer_tag (rectangle_3) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle_3">
												<!-- Ad-Set:default (rectangle_3) -->
<!-- Rectangle 3 -->
<div class="adikett" id="6229748" data-type-id="rectangle" data-dyn-id="6229754"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
											

											<!-- forum teaser right column (article) start-->
											
				<div class="forumTeaser" ident_id="-1179">
					<div class="title-row-elems">
						<h2 class="moduleHeadline">Aktuelle Playstation 5 Forum-Diskussionen</h2>
					</div>

					<ul>
						

							<li>
								<div class="title-summary">
									<a href="http://forum.videogameszone.de/showthread.php?p=9601877" title="Zum neuesten Post in Nintendo: Ist das der endgültige Abschied von 3D?">
										<h3 class="title-headline">Nintendo: Ist das der endgültige Abschied von 3D?</h3>
									</a>
								</div>

								<div class="additionalInfo">
									<div class="forumTopic">
										<span class="preposition">in </span>

										<span class="forumTopicText">
											<a href="http://forum.videogameszone.de/forumdisplay.php?f=3060" title="Zum Forum Kommentare zu VIDEOGAMESZONE Artikeln">Kommentare zu VIDEOGAMESZONE Artikeln</a>
										</span>
									</div>

									<div class="postAuthor">
										<span class="preposition">von </span>

										<span class="postAuthorText">
											
											<span>andypanther</span>
										</span>
									</div>
								</div>

								<div class="commentContainer">
									
									<time class="commentTime timeago" datetime="2017-04-30T12:49:11+02:00">30.04.2017 12:49 Uhr</time>

									<span class="commentBox">
										<span class="fontIcon"></span>
										<span class="commentAmount">6</span>
										
									</span>
								</div>
							</li>
						
					</ul>
				</div>
			
											<!-- forum teaser right column (article) end-->
										</li>
										<!-- End Breakoff column right -->
									</ul>
								</div>
							</div>
							<!-- Ende Module-Frame -->
							</li>
						</ul>

						

					</div>
					<!-- ende content wrapper -->
				
				<script>
					//var bUserIsLoggedIn = 'false';

					var 	iSiteId 			= 260
						,	iArticleId 		= 1226927
						,	iArticleTypeId = 1
						,	iEntityId 		= 265878
						,	iEntityTypeId 	= 5092;

					
						// execute JavaScript before ad-load & document.ready (in source-file: modules/content/article/overview.inc)
						updateCommentsCounter();

						// "News Ticker" becomes displayed only if enough height in right column is available
						// handleTickerVisibility();
					
				</script>
			<!-- getHtmlLateLoadedAdTags deprecated due to new weischer ad-tags --> 
			<ul class="rowAlt footer1">
				<li class="column full">
					<div class="module disrupter">
						<ul class="rowAlt">
								<li class="column left">
									
                                    	<div class="footerNavigationContainer">
											<h2 class="title">Navigation</h2>
											<div class="navLinks">
												
														<a href="/News/" class="cat2" ident_id="-93">News</a>
													
														<a href="/Tests/" class="cat2" ident_id="-95">Tests</a>
													
														<a href="/Specials/" class="cat2" ident_id="-88">Specials</a>
													
														<a href="/Videos/" class="cat2" ident_id="-96">Videos</a>
													
														<a href="http://forum.videogameszone.de/" class="cat2" ident_id="-91">Forum</a>
													
														<a href="/Spiele/Alle/Alle/Top/Immer/" class="cat2" ident_id="0">Spiele</a>
													
														<a href="http://shop.computec.de/" class="cat2" ident_id="0">Heft & Abo</a>
													
											</div>
										</div>
                                    
                                        <div class="footerGenreContainer">
                                            <h2 class="title">Genre</h2>
                                            <div class="navLinks">
                                                <a href="/Spiele/PC/Action/Top/Immer/">Action</a>
                                                <a href="/Spiele/PC/Strategie/Top/Immer/">Strategie</a>
                                                <a href="/Spiele/PC/Rennspiel/Top/Immer/">Rennspiel</a>
                                                <a href="/Spiele/PC/Simulation/Top/Immer/">Simulation</a>
                                                <a href="/Spiele/PC/Rollenspiel/Top/Immer/">Rollenspiel</a>
                                                <a href="/Spiele/PC/Sportspiel/Top/Immer/">Sportspiel</a>
                                                <a href="/Spiele/PC/Online/Top/Immer/">Online</a>
                                                <a href="/Spiele/PC/Sonstiges/Top/Immer/">Sonstiges</a>
                                                <a href="/Spiele/PC/Alle/Top/Immer/">Alle Spiele</a>
                                            </div>
                                        </div>
                                        <div class="footerTopSpieleLinkListContainer">
                                            
                                                <h2 class="title">Top Spiele</h2>
                                                <div class="navLinks">
                                                    

					<a href="/The-Legend-of-Zelda-Ocarina-of-Time-3D-Spiel-37867/">The Legend of Zelda: Ocarina of Time 3D (3DS) <span class="publisher">Nintendo</span></a>
				

					<a href="/New-Super-Mario-Bros-Wii-Spiel-24942/">New Super Mario Bros. Wii (Wii) <span class="publisher">Nintendo</span></a>
				

					<a href="/Assassins-Creed-Brotherhood-Spiel-18278/">Assassin's Creed: Brotherhood (PS3) <span class="publisher">Ubisoft</span></a>
				

					<a href="/Assassins-Creed-2-Spiel-18272/">Assassin's Creed 2 (PS3) <span class="publisher">Ubisoft</span></a>
				

					<a href="/LA-Noire-Spiel-11475/">L.A. Noire (PS3) <span class="publisher">Rockstar Games</span></a>
				

					<a href="/Professor-Layton-und-die-verlorene-Zukunft-Spiel-28585/">Professor Layton und die verlorene Zukunft (NDS) <span class="publisher">Nintendo</span></a>
				

					<a href="/Heavy-Rain-Spiel-5752/">Heavy Rain (PS3) <span class="publisher"></span></a>
				

					<a href="/Batman-Arkham-Asylum-Spiel-18653/">Batman: Arkham Asylum (PS3) <span class="publisher">Eidos</span></a>
				

					<a href="/The-Legend-of-Zelda-Skyward-Sword-Spiel-37873/">The Legend of Zelda: Skyward Sword (Wii) <span class="publisher">Nintendo</span></a>
				

					<a href="/Gran-Turismo-5-Spiel-4547/">Gran Turismo 5 (PS3) <span class="publisher">Sony Computer Entertainment</span></a>
				

					<a href="/Golden-Sun-DS-Spiel-15639/">Golden Sun DS (NDS) <span class="publisher">Nintendo</span></a>
				
                                                </div>
                                            
                                        </div>
                                   	
                                </li>
                                
								<li class="column right">
									<h2 class="title">Top Tests</h2>
									<div class="footerTopTestsContainer">
										
				<div class="articleTicker">
				<!-- Start -->
					
                <!-- start item -->
                
                <div class="item noImg odd">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-05-02T14:02:00">02.05.2017</time></span>
                        
                        <span class="platforms">
                        	
                                        <span class="platform PC">PC</span>
                                        <span class="k">, </span> 
                                        <span class="platform PS4">PS4</span>
                                        <span class="k">, </span> 
                                        <span class="platform XBO">XBO</span>
                                        
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                	<span class="articleType at_test">Test</span>
                                
							<a href="/Flinthook-Spiel-60903/Tests/Flinthook-Indie-Game-1226768/" target="_self">
                            	<h3 class="headlineBox">
									<span class="itemTitle"><span class="highlightHeadline">Flinthook im Test:</span> Dieses Spiel hat einen Haken - jetzt mit Review-Video 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Flinthook-Spiel-60903/Tests/Flinthook-Indie-Game-1226768/#comment"><span class="fontIcon"></span><span class="commentAmount">0</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
                <!-- start item -->
                
                <div class="item noImg even">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-04-29T13:00:00">29.04.2017</time></span>
                        
                        <span class="platforms">
                        	
                                        <span class="platform PC">PC</span>
                                        <span class="k">, </span> 
                                        <span class="platform PS4">PS4</span>
                                        
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	<span class="topflag">TOP</span> 
                                	<span class="articleType at_test">Test</span>
                                
							<a href="/What-Remains-of-Edith-Finch-Spiel-55592/Tests/review-1226567/" target="_self">
                            	<h3 class="headlineBox">
									<span class="itemTitle"><span class="highlightHeadline">What Remains of Edith Finch im Test:</span> Traurig, bittersüß und genial 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/What-Remains-of-Edith-Finch-Spiel-55592/Tests/review-1226567/#comment"><span class="fontIcon"></span><span class="commentAmount">1</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
                <!-- start item -->
                
                <div class="item noImg odd">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-04-25T06:00:00">25.04.2017</time></span>
                        
                        <span class="platforms">
                        	
                                        <span class="platform PS4">PS4</span>
                                        <span class="k">, </span> 
                                        <span class="platform PC">PC</span>
                                        <span class="k">, </span> 
                                        <span class="platform NSW">NSW</span>
                                        
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                	<span class="articleType at_test">Test</span>
                                
							<a href="/Dragon-Quest-Heroes-2-Spiel-60730/Tests/Review-1226370/" target="_self">
                            	<h3 class="headlineBox">
									<span class="itemTitle"><span class="highlightHeadline">Dragon Quest Heroes 2 im Test: </span>Von Drachen, Helden, Schleimen 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Dragon-Quest-Heroes-2-Spiel-60730/Tests/Review-1226370/#comment"><span class="fontIcon"></span><span class="commentAmount">2</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
				<!-- END -->
				</div>
				
									</div>
								</li>
                                
							</ul>
					</div>
				</li>
			</ul>
		

		
		<ul class="rowAlt footer2">
			<li class="column full">
				<div class="module disrupter">
					<div class="editions">
						<div class="companyProducts">
							<div class="tabs">
								<div class="tab printAboTab selected fT" onClick="$('.fT').toggleClass('selected');">Print / Abo</div>
								<div class="tab appsTab fT" onClick="$('.fT').toggleClass('selected');">Apps</div>
							</div>
							<div class="tabsContents">
								<div class="tabContent printAboTabContent selected fT">
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMvZWluemVsaGVmdGUv/ff4c7ec5332ed55fb137e49aab777097">
                                            <img src="/covers/74x96/PCG_0517_Cover_Extended.jpg" alt="PC Games 05/2017" title="PC Games 05/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMtaGFyZHdhcmUvZWluemVsaGVmdGUvcGMtZ2FtZXMtaGFyZHdhcmUtZHZkLTA2LTIwMTcuaHRtbA==/93776232f780bc2829fe7891dab73a6f">
                                            <img src="/covers/74x96/PCGH_0617_Cover_DVD.jpg" alt="PC Games Hardware 06/2017" title="PC Games Hardware 06/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMtbW1vcmUvZWluemVsaGVmdGUvcGMtZ2FtZXMtbW1vcmUtMDUtMjAxNy5odG1s/3044f2dbf0646468b21dae98adfbd099">
                                            <img src="/covers/74x96/Cover5.jpg" alt="PC Games MMore 05/2017" title="PC Games MMore 05/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9wbGF5NC1hYm8v/8eb24ef959018186e7d6e3dc4b4b3cc7">
                                            <img src="/covers/74x96/play4_Cover_0617_72dpi.jpg" alt="play³ 06/2017" title="play³ 06/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9nYW1lcy1ha3R1ZWxsLWFiby8=/81d5aa9b075cd33aa7080f61a9142819">
                                            <img src="/covers/74x96/GamesAktuell_0517_DVD.jpg" alt="Games Aktuell 05/2017" title="Games Aktuell 05/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvYnVmZmVkL2VpbnplbGhlZnRlL2J1ZmZlZC1tYWdhemluLTExLTEyLTIwMTYuaHRtbA==/bfa0e9ea3a3eec2f8d0704a60376366e">
                                            <img src="/covers/74x96/Cover.png" alt="buffed 12/2016" title="buffed 12/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS94YmctZ2FtZXMtYWJvLw==/6c12b694d4110b161a5985c49c9bf7ce">
                                            <img src="/covers/74x96/XBG_04-0617_U1_Cover.jpg" alt="XBG Games 04/2017" title="XBG Games 04/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9uLXpvbmUvZWluemVsaGVmdGUv/07b5213571180c51155113a10627acf5">
                                            <img src="/covers/74x96/NZ_0417_Cover_RGB_300dpi.jpg" alt="N-Zone 04/2017" title="N-Zone 04/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvYXVkaW8tdmlkZW8tdW5kLWVudGVydGFpbm1lbnQvd2lkZXNjcmVlbi1hYm8v/404c35638a0699dfb9f4ef243b711c01">
                                            <img src="/covers/74x96/Widescreen_0517_Cover.jpg" alt="WideScreen 05/2017" title="WideScreen 05/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvYXVkaW8tdmlkZW8tdW5kLWVudGVydGFpbm1lbnQvc2Z0LWFiby8=/5bb30217e69f1021ee0776566e0b252d">
                                            <img src="/covers/74x96/SFT_0517_RGB_DVD.jpg" alt="SpieleFilmeTechnik 05/2017" title="SpieleFilmeTechnik 05/2017">
                                        </span>
                        
									
								</div>
								<div class="tabContent appsTabContent fT">
									

										<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy9pZDU0NTYzNzAyNg==/f6e31b5d5593730abd5e3d57947eafd6">
                                            <img src="/covers/74x96/PCG_0517_Cover_Extended.jpg" alt="PC Games 05/2017" title="PC Games 05/2017">
                                        </span>
									

										<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy1oYXJkd2FyZS1tYWdhemluL2lkNjEwNDA3MTMx/c7f69a121b9e68c1420df30693a6f5bf">
                                            <img src="/covers/74x96/PCGH_0617_Cover_MAG.jpg" alt="PCGH Magazin 06/2017" title="PCGH Magazin 06/2017">
                                        </span>
									
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy1tbW9yZS9pZDU2MTk1MDIxOQ==/17b5a7cf8509e9d2b2c1fcf5ee2fa246">
                                        <img src="/bcommon/gfx/appcover/pcgmmore.jpg" alt="PC Games MMORE" title="PC Games MMORE">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9raW9zay1jb21wdXRlYy9pZDYwNTcyODI2OQ==/28f5ff33f37a982ba99f0574280dd200">
                                        <img src="/bcommon/gfx/appcover/ct_kiosk.gif" alt="Computec Kiosk" title="Computec Kiosk">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9vbi10aGUtcnVuIS9pZDY2NjMyODA4MA==/967512ddc8a1d57b26c515d557135e54">
                                        <img src="/bcommon/gfx/appcover/on_the_run.jpg" alt="On the Run!" title="On the Run!">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9iaXJkaWVzLXJ1bi9pZDU0NzIyNzA5NA==/6cf9d2b3305641bc7d6270695dc47181">
                                        <img src="/bcommon/gfx/appcover/birdies_run.jpg" alt="Birdies Run" title="Birdies Run">
                                    </span>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</li>
		</ul>
	 </div> 
		<div class="leftWing">
			<div class="skyFrameLeft">
				 <div class="skyFrameLeftInner"></div>
			</div>
		</div>
		<div class="rightWing">
			<div class="skyFrameRight">
				
					<div class="skyFrameRightInner">
						
							<!-- weischer_tag (sky) -->
							<div class="wadtag innerSkyscraperGpt" id="wad_sky">
								<!-- Ad-Set:default (sky) -->
<!-- Skyscraper -->
<div class="adikett" id="5925724" data-type-id="sky"></div> 
							</div>

							
							
		                           	<!-- saturn cfc/functionsAdTagsFrontend.cfc -->
		                           	
										<div id="saturn_teaser" class="part_of_sky_area">
											
												<div class="saturn_katalog">
													<a href="/saturn_2017/" target="_blank">
														<img src="/common/saturn/2017/satun-fruehjahrskatalog-2017-135x200px.gif" style="display: inline;">
													</a>
												</div>
																						

								</div>
							
					</div>
				
			</div>
		</div>	
		<div style="clear: both;"></div>
	 </div> <div class="clearfix2"></div> </div> 
	<div class="header2 footer3">
		<div class="headerInner">
        	<span class="footerLogo"></span>
			<a href="/Team/">Die Redaktion</a>
            <a href="/Artikel-Archiv/">Artikel-Archiv</a>
			
            <span class="mPRlink" data-target="aHR0cDovL3d3dy5jb21wdXRlYy5kZS9tZWRpYWRhdGVu/76edd82e1234eda1ab6cf5f590d3f659">
                Mediadaten
            </span>
            
			<a href="/Datenschutz/">Datenschutz</a>
			<a href="/Impressum/">Impressum</a>
			<a href="/AGB/">AGB</a>
            

			<a href="javascript:void(0)" id="reportwrb">Problem mit Werbung melden</a>
		</div>
	</div>

    
	
	 </div> 
			<script type="application/ld+json">
				[{"datePublished":"2017-05-02T11:16:00+02:00","mainEntityOfPage":{"@id":"http:\/\/www.videogameszone.de\/Playstation-5-Konsolen-265878\/News\/Release-bis-Ende-2018-1226927\/","@type":"WebPage"},"articleBody":"Der Release einer möglichen PS5 könnte schon 2018 erfolgen, wie aus Einschätzungen von Damian Thong, Analyst bei Macquarie Capital Securities, hervorgeht. Konkrete Details enthält die im Rahmen eines aktuellen Artikels zum Finanzbericht von Sony im Wall Street Journal veröffentlichte Aussage nicht. Thong, der bereits die PS4 Pro und PlayStation 4 Slim richtig prognostizierte, rechnet demnach fest damit, dass die &quot;Next-Generation PlayStation&quot; bereits bis Ende 2018 auf den Markt kommt.Die aktuelle Aussage unterstreicht seine Einschätzung vom März: Bereits vor zwei Monaten sagte der Branchenkenner den Release einer PlayStation 5 für 2018 voraus. Mehr noch: Der Analyst kommentierte Anfang März, dass eine PS5 wesentlich mehr Hardware-Leistung aufweist als das im November 2016 veröffentlichte Pro-Modell der drei Jahre zuvor erschienenen PS4. Thong glaubt an eine Konsole mit einer Grafikleistung von mehr als 10 Teraflops. Zum Vergleich: Die aktuell im Handel erhältliche PS4 Pro leistet 4.2 TFLOPs. Der für Ende 2017 von Microsoft geplanten Xbox Scorpio wäre der vermeintliche PS4-Nachfolger wohl ebenfalls überlegen. Microsoft verspricht für die technisch aufgemotzte Xbox-Konsole eine Leistung von 6 Teraflops.Mit einer möglichen PS5 könnte Sony auf das kommende Konsolen-Top-Modell von Microsoft reagieren. Bestätigt wurden etwaige Pläne seitens Sony bislang nicht. Daher bleibt abzuwarten, ob sich die Einschätzung von Thong bewahrheitet. Ebenfalls unklar bleibt, ob Sony nach der PS4 Pro tatsächlich eine PlayStation 5 veröffentlicht - oder ein weiteres Hardware-Upgrade für die aktuelle PlayStation-4-Generation. Dass Sony in absehbarer Zukunft über eine neue PlayStation spricht, scheint unwahrscheinlich - die aktuelle PS4 Pro befindet sich erst seit November 2016 im Handel. Eine frühzeitige PS5-Ankündigung würde sich womöglich negativ auf die Verkaufszahlen der PS4 auswirken. Erst neulich gab Sony bekannt, dass die Gesamtverkäufe der PlayStation 4 die 60-Millionen-Marke geknackt haben.Quelle: WSJ, Gamespot","description":"Die PS5 scheint früher auf den Markt zu kommen als erwartet. Analyst Damian Thong rechnet damit, dass eine mögliche PlayStation 5 bereits in der zweiten Jahreshälfte 2018 erscheinen könnte. Mit der aktuellen Aussage unterstreicht der Branchenexperte einen Kommentar im März: Bereits vor zwei Monaten sagte er den Release-Termin des PS4-Nachfolgers für 2018 voraus. Damals äußerte er sich sogar zur möglichen Hardware-Leistung einer PS5.","dateModified":"2017-05-02T11:16:00+02:00","thumbnailUrl":"http:\/\/www.videogameszone.de\/screenshots\/medium\/2016\/11\/PS4-PRO-Schnappschuesse-5--pc-games.JPG","@context":"http:\/\/schema.org\/","url":"http:\/\/www.videogameszone.de\/Playstation-5-Konsolen-265878\/News\/Release-bis-Ende-2018-1226927\/","name":"PS5: \"Release der Next-Gen-PlayStation bis Ende 2018\" - Analyst","author":{"@type":"Organization","name":"Videogameszone"},"image":{"width":3264,"@type":"ImageObject","url":"http:\/\/www.videogameszone.de\/screenshots\/original\/2016\/11\/PS4-PRO-Schnappschuesse-5--pc-games.JPG","height":2448},"inLanguage":"de-DE","headline":"PS5: \"Release der Next-Gen-PlayStation bis Ende 2018\" - Analyst","@type":"NewsArticle","publisher":{"logo":{"@type":"ImageObject","url":"http:\/\/www.videogameszone.de\/static\/gfx\/header_logo_big.png"},"@type":"Organization","name":"Videogameszone"}},{"itemListElement":[{"item":{"@id":"http:\/\/www.videogameszone.de\/","name":"Videogameszone"},"@type":"ListItem","position":1.0},{"item":{"image":"","@id":"http:\/\/www.videogameszone.de\/Playstation-5-Konsolen-265878\/","name":"Playstation 5"},"@type":"ListItem","position":2.0},{"item":{"image":"","@id":"http:\/\/www.videogameszone.de\/Playstation-5-Konsolen-265878\/News\/","name":"News"},"@type":"ListItem","position":3.0}],"@type":"BreadcrumbList","@context":"http:\/\/schema.org"}]
			</script>
		
							<!-- weischer_tag (swf) -->
							<div class="wadtag" id="wad_swf">
								<!-- Ad-Set:default (swf) -->
<!-- Layer -->
<div class="adikett" id="5925725" data-type-id="layer"></div> 
							</div>
						
<!-- Ad-Set:default -->
<script src='http://aka-cdn-ns.adtech.de/dt/common/DAC.js'></script>
<script src='http://aka-cdn-ns.adtech.de/dac/1076.1/1195041/p816591.js'></script>
<script>initWeischer();</script>
		
        

		<script type="text/javascript">
			if(document.getElementById('loginForgotPass')) {
				document.getElementById('loginForgotPass').innerHTML = document.getElementById('loginForgotPass').innerHTML.replace(/Passwort/, "Passw.");
			}
		</script>

		
			
			<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'de'}</script>
		

					<script src="http://rce.veeseo.com/widgets/videogameszone/widget.js"></script>
				

				<style>
					.p_margin_bottom {
						margin-bottom:30px !important;
					}
				</style>


				<script type="text/javascript" src="http://media.oadts.com/www/delivery/video.php?dt=inline&mw=300&sm=1&tm=1&vp=10"></script>

				<script type="text/javascript">
					if (typeof OADTS_InLine == 'function') {
						OADTS_InLine({zoneid:4317,window:top,location:"inLineVideo",css:"p_margin_bottom", maxWidth:666});
					}
				</script>
			
					<div style="display: none">
						<div id="veeseoType">article</div>
						<div id="veeseoId">1226927</div>
						<div id="veeseoHeadline">Playstation 5</div>
						<div id="veeseoTitle">PS5: ​"Release der Next-Gen-PlayStation bis Ende 2018" - Analyst</div>
						<div id="veeseoDescription">Die PS5 scheint früher auf den Markt zu kommen als erwartet. Analyst Damian Thong rechnet damit, dass eine mögliche PlayStation 5 bereits in der zweiten Jahreshälfte 2018 erscheinen könnte. Mit der aktuellen Aussage unterstreicht der Branchenexperte einen Kommentar im März: Bereits vor zwei Monaten sagte er den Release-Termin des PS4-Nachfolgers für 2018 voraus. Damals äußerte er sich sogar zur möglichen Hardware-Leistung einer PS5.</div>
						<div id="veeseoUrl">http://www.videogameszone.de/Playstation-5-Konsolen-265878/News/Release-bis-Ende-2018-1226927/</div>
						<div id="veeseoDate">02.05.2017</div>
						<div id="veeseoImage">http://www.videogameszone.de/screenshots/medium/2016/11/PS4-PRO-Schnappschuesse-5--pc-games_b2teaser_169.JPG</div>
						<div id="veeseoKeywords">playstation,sony,konsole</div>
						<div id="veeseoCategory">news</div>
						
						<img src="http://push.rce.veeseo.com/push/url.gif?user_name=videogameszone&url=http://www.videogameszone.de/Playstation-5-Konsolen-265878/News/Release-bis-Ende-2018-1226927/"/>
					</div>

					
				

		
		<input type="hidden" name="http_host" id="http_host" value="www.videogameszone.de">
		<input type="hidden" name="track_version" id="track_version" value="-1">
		<input type="hidden" name="track_landingpage_id" id="track_landingpage_id" value="-1">
		<input type="hidden" name="track_article_id" id="track_article_id" value="1226927">
		<input type="hidden" name="track_entity_id" id="track_entity_id" 	value="265878">

		
		<!-- ClusterRequest -->
		
    <!-- isOnlineAbo: NO -->  </body> </html><!-- caching local.iCacheTimeSeconds: 1200sec  videogameszone_2.0_260_webpage_article_1226927_page_1 {ts '2017-05-02 14:22:59'} --> 
<!-- 
	DEBUG_INFO_SERVER: web-03.computec.de (192.168.222.132)
-->
