<!DOCTYPE html> <html lang="de"> <head><script type="text/javascript" src="/cfiscripts/cfform.js"></script>
<script type="text/javascript" src="/cfiscripts/masks.js"></script>
<script type="text/javascript">_cf_loadingtexthtml="<img alt=' ' src='/cfiscripts/ajax/resources/cf/images/loading.gif'/>";
_cf_contextpath="";
_cf_ajaxscriptsrc="/cfiscripts/ajax";
_cf_jsonprefix='//';
_cf_clientid='ED0DBBD7C5A520B103FEC0B1E71A9290';</script><script type="text/javascript" src="/cfiscripts/ajax/messages/cfmessage.js"></script>
<script type="text/javascript" src="/cfiscripts/ajax/package/cfajax.js"></script>
 <title>Overwatch: Streamer spielt mit Bananen</title> 
    	<meta name="viewport" content="width=device-width">
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="width">
		<meta http-equiv="cleartype" content="on">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="X-UA-Compatible" content="requiresActiveX=true"/><meta http-equiv="Content-Style-Type" content="text/css"><meta http-equiv="Expires" content="0"/><meta name="X-DEBUG-CANONICAL" content="http://www.pcgames.de/Overwatch-Spiel-55018/News/streamer-spielt-heldenshooter-mit-bananen-1210544/"/><meta name="robots" content="noindex,follow"/><meta name="keywords" content=""/><meta name="description" content="Der Streamer &quot;Rudeism&quot; hat kürzlich in seinem Twitch-Stream einen denkbar ungewöhnlichen Controller demonstriert - bestehend aus einem Haufen Bananen."/><meta name="google-site-verification" content="a6t-fAK9pI0VNvAVVrEWJXl_MKQslWpUAhEpyt6RHEQ"/><meta property="fb:app_id" content="120427284697436"/><meta property="fb:admins" content="100001146559685"/><meta name="target" content="PC,Online"/><meta name="DC.date.issued" content="2016-10-14T16:40:00+0200"/> 
                <meta name="twitter:card" content="summary_large_image"/>
                <meta name="twitter:site" content="@videogameszone"/>
                <meta name="twitter:url" content="http://www.videogameszone.de/Overwatch-Spiel-55018/News/streamer-spielt-heldenshooter-mit-bananen-1210544/"/>
                <meta name="twitter:title" content="Overwatch: Streamer spielt mit Bananen"/>
                <meta name="twitter:description" content="Der Streamer &quot;Rudeism&quot; hat kürzlich in seinem Twitch-Stream einen denkbar ungewöhnlichen Controller demonstriert - bestehend aus einem Haufen Bananen."/>
                
                    <meta name="twitter:image:src" content="http://www.videogameszone.de/screenshots/medium/2016/03/overwatch_animated_short_winston_01-buffed.jpg"/>
                <link rel="next" href="/Overwatch-Spiel-55018/News/streamer-spielt-heldenshooter-mit-bananen-1210544/galerie/2546074/" /><meta property="og:title" content="Overwatch: Streamer spielt mit Bananen"><meta property="og:type" content="article"><meta property="og:site_name" content="Videogameszone"/><meta property="og:url" content="http://www.videogameszone.de/Overwatch-Spiel-55018/News/streamer-spielt-heldenshooter-mit-bananen-1210544/"/><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2016/03/overwatch_animated_short_winston_01-buffed.jpg"><meta property="og:description" content="Der Streamer &quot;Rudeism&quot; hat kürzlich in seinem Twitch-Stream einen denkbar ungewöhnlichen Controller demonstriert - bestehend aus einem Haufen Bananen."/><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobile.videogameszone.de/Overwatch-Spiel-55018/News/streamer-spielt-heldenshooter-mit-bananen-1210544/"><link rel="alternate" title="RSS Feed zu " href="/feed.cfm?article=1210544" type="application/rss+xml"/><link href="https://plus.google.com/109000939622580018287" rel="publisher"/>
		<script>
			if (typeof objTrackingDataCurrentPage === 'undefined') {
				objTrackingDataCurrentPage = {};
			}

			objTrackingDataCurrentPage.sHttpHost 		= 'www.videogameszone.de';
			objTrackingDataCurrentPage.iTrackVersion 	= -1;
			objTrackingDataCurrentPage.iTrackLpId 		= -1;
			objTrackingDataCurrentPage.iArticleIdAdv 	= 1210544;
			objTrackingDataCurrentPage.iProductIdAdv 	= 259737;

			
					blnDefaultArticle = false;
				
				listCollectionEntityIds = '259737,261391,261392';
			
		</script>
	 
    	
		<style>
            .pppostertitle {
                color: #fdfdfd;
                left: 2%;
                position: absolute;
                text-shadow: 0 0 5px #000, 0 0 5px #000 !important;
                top: 2%;
            }
        </style>
		
			<link rel="stylesheet" type="text/css" href="/cfiscripts/ajax/resources/ext/css/ext-all.css?7987">
		<link rel="stylesheet" type="text/css" href="/cfiscripts/ajax/resources/cf/cf.css?7987">
			<link rel="stylesheet" type="text/css" href="/bcommon/css/b2_videogameszone/general.css?7987">
			
				<link rel="stylesheet" type="text/css" href="/bcommon/css/b2_videogameszone/article.css?7987">
			
            <script type="text/javascript">
					var globalEntityID = -1, globalEntityTypeID = -1, globalTopGenreID = -1; globalVideoIDList = -1; globalSiteID = 260; globalISiteID = globalSiteID;
					globalEntityID = 259737; globalEntityTypeID = 217; globalGenreID = 234261; globalVideoIDList = 71342;
					var brwLa=false;

					
						var blnOnlineAbo = false;
					
            </script>

			
            <script type="text/javascript" src="/commoncfm/ckeditor/ckeditor.js?7987"></script>
            <script type="text/javascript" src="/bcommon/js/b2_videogameszone/cfremote-min.js?7987"></script>
            
            <script type="text/javascript">
               jQuery.doWhen(
					function() {
						return jQuery('.mainFrame').length;
					},
					function (){
						newClass = '';
						if (newClass.length)
						{	jQuery('.mainFrame, .pageFrame').addClass(newClass);	}
						
						if (jQuery(window).scrollTop() > 140)
						{
							if (!jQuery('.pageFrame').hasClass('fixed'))
							{	jQuery('.pageFrame').addClass('fixed');	}
						}
					}
				)
			</script>

			<script type="text/javascript" src="/bcommon/js/b2_videogameszone/general-min.js?7987"></script>

            
            
  <!-- LANGUAGES -->
    <script>
      var availableLang = "";
      var articleLang = "de";
    </script>

    
                    <script type="text/javascript" src="/bcommon/js/b2_videogameszone/article-min.js?7987"></script>
                <!-- SZMnG (Kat 2.0) --> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script> <meta name="application-name" content="PC Games - News, Tests, Cheats und Videos zu PC-Spielen"/> <meta name="msapplication-TileColor" content="#0857a6"/> <meta name="msapplication-TileImage" content="/bcommon/gfx/026331d9-f152-40ee-90d9-256990e46f39.png"/> 
                            <!-- addefend -->
                            
                            <script type="text/javascript">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</script>
                        
            <script type="text/javascript">
            	var gaDimension 	= 1;
				var gaDimensionSet 	= false;
            </script>
            
					<script type="text/javascript">
						

						

						// google
						(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

						var viewportWidth=jQuery(window).width();
						ga('create', 'UA-1536541-9', 'auto');
						ga('set', 'anonymizeIp', true);

						if (gaDimension > 0)
						{	ga('set', 'dimension'+gaDimension, gaDimensionSet);	}

						// GA-dimension1-name: 'Skin'
						ga('set', 'dimension1', 'desktopskin');

						// GA-dimension3-name: 'Viewport Width'
						ga('set', 'dimension3', viewportWidth);

						

						  // GA-dimension4-name: 'Article Age'
						  ga('set', 'dimension4', '35');
						

						ga('send', 'pageview');
						setTimeout("ga('send', 'event', 'unbounce', '10_sec')", 10000);
					</script>
            

            
            <script type="text/javascript">
                jQuery(document).ready(function(){

                    
                    

                    
                    jQuery('#reportwrb').stroeerDiag({'forumname':'Service-Forum', 'forumurl':'http://forum.pcgames.de/meinungen-zu-pcgames-de/3'});


                    
                    
                });
            </script>

            
             
<script type="text/javascript">
	if (window.ColdFusion) ColdFusion.required['Login1']=true;
</script>

<script type="text/javascript">
	if (window.ColdFusion) ColdFusion.required['Password1']=true;
</script>
<script type="text/javascript">
<!--
    _CF_checkloginForm = function(_CF_this)
    {
        //reset on submit
        _CF_error_exists = false;
        _CF_error_messages = new Array();
        _CF_error_fields = new Object();
        _CF_FirstErrorField = null;

        //form element Login required check
        if( !_CF_hasValue(_CF_this['Login'], "TEXT", false ) )
        {
            _CF_onError(_CF_this, "Login", _CF_this['Login'].value, "Bitte Login angeben!");
            _CF_error_exists = true;
        }

        //form element Password required check
        if( !_CF_hasValue(_CF_this['Password'], "PASSWORD", false ) )
        {
            _CF_onError(_CF_this, "Password", _CF_this['Password'].value, "Bitte Passwort angeben!");
            _CF_error_exists = true;
        }


        //display error messages and return success
        if( _CF_error_exists )
        {
            if( _CF_error_messages.length > 0 )
            {
                // show alert() message
                _CF_onErrorAlert(_CF_error_messages);
                // set focus to first form error, if the field supports js focus().
                if( _CF_this[_CF_FirstErrorField].type == "text" )
                { _CF_this[_CF_FirstErrorField].focus(); }

            }
            return false;
        }else {
            return true;
        }
    }
//-->
</script>

<script type="text/javascript">
	if (window.ColdFusion) ColdFusion.required['Login2']=true;
</script>

<script type="text/javascript">
	if (window.ColdFusion) ColdFusion.required['Password2']=true;
</script>
<script type="text/javascript">
<!--
    _CF_checkloginForm = function(_CF_this)
    {
        //reset on submit
        _CF_error_exists = false;
        _CF_error_messages = new Array();
        _CF_error_fields = new Object();
        _CF_FirstErrorField = null;

        //form element Login required check
        if( !_CF_hasValue(_CF_this['Login'], "TEXT", false ) )
        {
            _CF_onError(_CF_this, "Login", _CF_this['Login'].value, "Bitte Login angeben!");
            _CF_error_exists = true;
        }

        //form element Password required check
        if( !_CF_hasValue(_CF_this['Password'], "PASSWORD", false ) )
        {
            _CF_onError(_CF_this, "Password", _CF_this['Password'].value, "Bitte Passwort angeben!");
            _CF_error_exists = true;
        }


        //display error messages and return success
        if( _CF_error_exists )
        {
            if( _CF_error_messages.length > 0 )
            {
                // show alert() message
                _CF_onErrorAlert(_CF_error_messages);
                // set focus to first form error, if the field supports js focus().
                if( _CF_this[_CF_FirstErrorField].type == "text" )
                { _CF_this[_CF_FirstErrorField].focus(); }

            }
            return false;
        }else {
            return true;
        }
    }
//-->
</script>

<script type="text/javascript">
	ColdFusion.Ajax.importTag('CFAJAXPROXY');
</script>
</head> <body class="article default"> 
		<script type="text/javascript">brwLa=false;</script>
		<script src="/common/deliverad/fc.js?v=15"></script>
		
		
				<!-- SZM VERSION="2.0" (SZMnG, KAT 2.0, IVW) -->
				<script type="text/javascript">
					var blnOk = true;
					var sIvwCodeCommentsModule 	= 'g_vgz_CommentsModule_Default';
					var sIvwCodeAndereDynFormate	= 'g_vgz_CommentsModule_Default';
					
					var iam_data = {
							"st":"gamworld"
						,	"cp":"g_vgz_ArticlePage_Default" // Code KAT 2.0
						,	"sv":"in" // 'FraBo'; 'ke' := inactive; 'in' := active;
						//,"co":"comment" // Comment
					}

					if (typeof iom === 'object') {
						iom.c(iam_data,1);
					}
					else {
						blnOk = false;
					}
				</script>
				<!--/SZM --> 

				
				
					<!-- internal counter v2 -->
					
				<script type="text/javascript" src="/bcommon/js/trckUtil.min.js?v=4"></script>

				<script>
					var sTrafSrc = decodeURIComponent((new RegExp('[?|&]TRAFSRC=' + '([^&;]+?)(&|#|;|$)').exec(location.search)||[,""])[1].replace(/\+/g, '%20'))||"";

					var oCTTrk = {
							ivwcode: "g_vgz_ArticlePage_Default" // must be at first position. Has no value.
						,	trafsrc: sTrafSrc
						,	"aAuthor":"[14414]","a_icategoryid":7,"bAdvertorial":false,"page":1,"content":"a","aage":"2016-10-14t16-40","gid":97000,"tid":1,"aid":1210544,"ptid":"259737,217;261392,5104;261391,5093","sid":260
						,	"r": document.referrer.replace(/\?/g,'%3f').replace(/\&/g,'%26')
						,	"bax": (typeof brwLa !== "undefined" && brwLa == true)
						,	"zRnd": (Math.random()*100000)
						,	"a_ibanners": 0
						,	"a_iskyscrapers": 0
						,	"a_irectangles": 0
						,	"a_ilayers": 0
						,	"a_iothers": 0
						
					};

					if (typeof cttradd != 'undefined' && cttradd != '') {
						var arrKeyValueStrings = cttradd.split("&");

						$.each(arrKeyValueStrings, function (key, value) {
							var arrKeyValuePairs = value.split("=");

							if (arrKeyValuePairs.length) {
								oCTTrk[arrKeyValuePairs[0]] = arrKeyValuePairs[1];
							}
						});
					}
				</script>
			 <a name="top"></a> 
		<script type="text/javascript" src="/bcommon/js/wz_tooltip_centerwindow_followscroll-min.js"></script>
	 <div class="pageFrame"> 
        <input type="hidden" id="mainSearchVal" name="mainSearchVal" value="" />
        <div class="header1">
            <div class="headerInner">
                <div class="totop">
                <a id="totopBtn" class="totop_link fontIcon" title="Nach oben" onclick="scrollto(this);"></a>
                </div>
                
                    <div class="logoBig " ident_id="-1198">
                        <a href="/" class="logoBigInner"><img src="/static/gfx/header_logo_big.png" border="0"></a>
                        <span class="mPRlink gamesworld" data-target="aHR0cDovL3d3dy5nYW1lc3dvcmxkLmRlLw==/1ba8841c2ced752aa720eb24e52eab72">
                            <img class="logoImg" src="/static/gfx/header/logo_gw.png" border="0" alt="Games World">
                        </span>
                    </div>
                
                <div class="searchFrameBig">
                    <div id="search_top" class="searchFrameOuter inactive">
                        <!-- Suchfeldinnerein von hier -->
                        <div class="searchFrameInner stFrameSearchBig">
                            <div class="searchCatFrame"></div>
                            <div class="searchInputFrame">
                                <button class="magnifier fontIcon"></button>
                                <input type="search" value="" onKeyUp="setSearchVal('searchVal');if (event.keyCode == 13) {goSearch('searchVal');}" placeholder="Suche" class="searchField" onFocus="searchFieldActiveBig()" name="strSearch" id="searchVal">
                                <button type="button" onClick="goSearch('searchVal');" class="submit colorDesaturateB">Suche</button>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="magazineFrame" ident_id="-1197">
                    
                </div>
                <div class="userFrame">
                    <div class="userFrameInner">
                        <!-- revised loginform edition --> 
				<div id="loginBtnFrame1" class="loginBtnFrame inactive">
				<button class="showLogin fontIcon" onclick="toggleLoginbox('loginBtnFrame1');" title="Login">Login</button>
				 <button class="colorDefaultA showRegistry" onclick="openRegForm();" title="Registrieren">Registrieren</button>
				<form name="loginForm" id="loginForm1" action="http://www.videogameszone.de/Overwatch-Spiel-55018/News/streamer-spielt-heldenshooter-mit-bananen-1210544/" method="post" class="loginForm" onsubmit="return _CF_checkloginForm(this)">
					<ul class="userLoginLayer">
						<li class="loginSection">
							<label for="Login1" class="required">Login: </label>
							<input name="Login" type="text" class="colorDefaultC"  id="Login1"  onkeyup="if (event.keyCode == 13) jQuery('#loginForm1').submit();"  /> 
						</li>
						<li class="passwordSection">
							<label for="Password1" class="required">Passwort: </label>
							<input name="Password" type="password" class="colorDefaultC"  id="Password1"  onkeyup="if (event.keyCode == 13) jQuery('#loginForm1').submit();"  />
						</li>
						<li class="submitSection">
							<input type="button" value="Login" onclick="jQuery('#loginForm1').submit();" class="button colorDefaultA" />
							<a id="loginForgotPass1" class="forgetPass" href="javascript:openPassForgot()">Passwort vergessen?</a>
						</li>
						<li class="registerSection">
							<input type="button" class="button colorDefaultA" onclick="openRegForm();" value="Registrieren" />
						</li>
						
					</ul>
					</form>

				</div>
			

                        
                        
        <div class="userAmount"><a href="http://forum.videogameszone.de" title="zum Forum"></a></div>
        
                    </div>
                </div>
           </div>
        </div>
        <div id="header2" class="header2">
            <div class="headerInner">
                <div class="megamenu_wrapper">
                    
        <div class="logoSmall ">
            <a class="logoSmallInner" href="/">
                <img itemprop="logo" src="/static/gfx/header_logo_small.png" width="141" height="51" border="0">
            </a>
            <span class="mPRlink gamesworld" data-target="aHR0cDovL3d3dy5nYW1lc3dvcmxkLmRlLw==/1ba8841c2ced752aa720eb24e52eab72">
                <img class="logoImg" src="/static/gfx/header/logo_gw_sticky.png" border="0" alt="Games World">
            </span>
        </div>
        <div class="platformBlock" ident_id="-1195">
            <div class="platformHover platformLayer">
                <div class="traingleOuter"><div class="triangleTop"></div></div>
                <div class="platformLayerInner">
                    <div class="textFrameA platformText"></div>
                </div>
            </div>
             <div id="PlattformOverlays">
                  <div class="platformQuestion platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                             <div class="textFrameA">
                                  Möchtest du diese Seite als Startseite festlegen?
                             </div>
                             <div class="textFrameB">
                                  <button class="small colorDefaultB cancel">Abbrechen</button>
                                  <button class="small colorDefaultA confirm">Ja</button>
                             </div>
                        </div>
                  </div>
                  <div class="platformReset platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                             <div class="textFrameA">
                                  <span class="platformText"></span> als Startseite festgelegt.
                             </div>
                             <div class="textFrameB">
                                  <button class="small colorDefaultA reset">Startseite zurücksetzen</button>
                             </div>
                        </div>
                  </div>
             </div>

            
            <ul class="plattforms">
                
                <li id="ps_icon"><a href="/Playstation/" class="fontIcon ps_icon"></a></li>
                
                <li id="xbox_icon"><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                
                <li id="nintendo_icon"><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
            </ul>

            
            <ul class="plattformsResponsive">
                <li id="platformCollection_icon">
                    <a class="fontIcon platformCollection_icon"></a>
                    
                    <div class="platformResponsiveHover platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li id="ps_icon_mini"><a href="/Playstation/" class="fontIcon ps_icon" title="PlayStation"></a></li>
                                <li id="xbox_icon_mini"><a href="/Xbox/" class="fontIcon xbox_icon" title="Xbox"></a></li>
                                <li id="nintendo_icon_mini"><a href="/Nintendo/" class="fontIcon nintendo_icon" title="Nintendo"></a></li>
                            </ul>
                        </div>
                    </div>
                    
                    <div class="platformResponsiveQuestion platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li><a href="/Playstation/" class="fontIcon ps_icon"></a></li>
                                <li><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                                <li><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                            </ul>
                            <div class="textFrameA">
                                Möchtest du diese Seite als Startseite festlegen?
                            </div>
                            <div class="textFrameB">
                                <button class="small colorDefaultB cancel">Abbrechen</button>
                                <button class="small colorDefaultA confirm">Ja</button>
                            </div>
                        </div>
                    </div>
                    
                    <div class="platformResponsiveReset platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li><a href="/Playstation/" class="fontIcon ps_icon"></a></li>
                                <li><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                                <li><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                            </ul>
                            <div class="textFrameA">
                                <span class="platformText">Playstation</span> als Startseite festgelegt.
                            </div>
                            <div class="textFrameB">
                                <button class="small colorDefaultA reset">Startseite zurücksetzen</button>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>
        </div>
    
        <ul class="mainMenu" ident_id="-1343">
            
        <li id="mainItem_0" class="mainNaviDefault " ident_id="-93">
            
                <a href="/News/" class="navPoint fontIconAfter arrowDropdown">News</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/" >Alle Plattformen</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/Playstation/" >Playstation</a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/Xbox/" >Xbox</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/Nintendo/" >Nintendo</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_1" class="mainNaviDefault " ident_id="-95">
            
                <a href="/Tests/" class="navPoint fontIconAfter arrowDropdown">Tests</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/" >Alle Platformen</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/Playstation/" >Playstation</a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/Xbox/" >Xbox</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/Nintendo/" >Nintendo</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_2" class="mainNaviDefault " ident_id="-88">
            
                <a href="/Specials/" class="navPoint fontIconAfter arrowDropdown">Specials</a>
            
        </li>
        
        <li id="mainItem_3" class="mainNaviDefault " ident_id="-96">
            
                <a href="/Videos/" class="navPoint fontIconAfter arrowDropdown">Videos</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Videos/" >Aktuelle Videos</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://www.gamestv24.de" >Games TV 24</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_4" class="mainNaviDefault " ident_id="-91">
            
                <a href="http://forum.videogameszone.de/" class="navPoint fontIconAfter arrowDropdown">Forum</a>
            
        </li>
        
        <li id="mainItem_5" class="mainNaviDefault ">
            
                <a href="/Spiele/Alle/Alle/Top/Immer/" class="navPoint fontIconAfter arrowDropdown">Spiele</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Alle/Release/Immer/" >Release-Liste</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Alle/Top/Immer/" >Alle Spiele </a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Action/Top/Immer/" >Action</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Rollenspiel/Top/Immer/" >Rollenspiel</a>
                            </li>
                        
                            <li id="content_4" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Simulation/Top/Immer/" >Simulation</a>
                            </li>
                        
                            <li id="content_5" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Online/Top/Immer/" >Online</a>
                            </li>
                        
                            <li id="content_6" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Strategie/Top/Immer/" >Strategie</a>
                            </li>
                        
                            <li id="content_7" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Sportspiel/Top/Immer/" >Sport</a>
                            </li>
                        
                            <li id="content_8" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Rennspiel/Top/Immer/" >Rennspiel</a>
                            </li>
                        
                            <li id="content_9" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Sonstiges/Top/Immer/" >Sonstige</a>
                            </li>
                        
                            <li id="content_10" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tipps/" >Tipps</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_6" class="mainNaviDefault ">
            
                <a href="http://shop.computec.de/" class="navPoint fontIconAfter arrowDropdown">Heft & Abo</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://shop.computec.de/konsole/n-zone-abo/" >Abo-Shop N-Zone</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://shop.computec.de/konsole/xbg-games-abo/" >Abo-Shop XBG</a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://shop.computec.de/konsole/play4-abo/" >Abo-Shop Play4</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Newsletter/" >Newsletter</a>
                            </li>
                        
                </ul>
            
        </li>
        
            <li id="mainItem_7" class="mainNaviCollection">
                <span class="navPoint fontIconAfter arrowDropdown">Mehr</span>
                <ul class="subNavi">
                    <li class="subItemA" id="subItem_m_200">
                        <a onClick="closeMegaMenu();">Menü schließen</a>
                    </li>
                    
                        <li id="subItem_m_0" class="subItemA">
                            
                                <a href="/News/">News</a>
                            
                        </li>
                    
                        <li id="subItem_m_1" class="subItemA">
                            
                                <a href="/Tests/">Tests</a>
                            
                        </li>
                    
                        <li id="subItem_m_2" class="subItemA">
                            
                                <a href="/Specials/">Specials</a>
                            
                        </li>
                    
                        <li id="subItem_m_3" class="subItemA">
                            
                                <a href="/Videos/">Videos</a>
                            
                        </li>
                    
                        <li id="subItem_m_4" class="subItemA">
                            
                                <a href="http://forum.videogameszone.de/">Forum</a>
                            
                        </li>
                    
                        <li id="subItem_m_5" class="subItemA">
                            
                                <a href="/Spiele/Alle/Alle/Top/Immer/">Spiele</a>
                            
                        </li>
                    
                        <li id="subItem_m_6" class="subItemA">
                            
                                <a href="http://shop.computec.de/">Heft & Abo</a>
                            
                        </li>
                    
                </ul>
            </li>
        </ul>
    
        <ul class="socialBlock" ident_id="-1196">
            <li>
                <span class="socialBlockInner">
                    
                    <span class="fontIcon facebook"></span>
                    
                    <span class="fontIcon twitter"></span>
                    
                </span>
                <div class="socialMenuSubMenu">
                    
                    <div class="rssBtnBox" title="RSS-Feed bei Videogameszone">
                        <a class="button fontIcon rss" href="/feed.cfm?menu_alias=home" target="_blank"></a>
                    </div>
                    <div class="newsletterBtnBox" title="Newsletter bei Videogameszone">
                        <a class="button fontIcon newsletter" href="/Newsletter/"></a>
                    </div>
                    
                        <div class="twitterBtnBox" title="Videogameszone bei Twitter">
                            <a href="http://bit.ly/VGZTwitter" target="_blank" class="button fontIcon twitter firstBtn">Twitter</a>
                            
                                <a href="http://bit.ly/VGZTwitter" target="_blank" class="button fontIcon subscriber twSub"><span class="arrow"></span>835</a>
                            
                        </div>
                    
                        <div class="facebookBtnBox" title="Videogameszone bei Facebook">
                            <a href="http://bit.ly/VGZFacebook" target="_blank" class="button fontIcon facebook firstBtn">Facebook</a>
                            
                                <a href="http://bit.ly/VGZFacebook" target="_blank" class="button fontIcon subscriber fbSub"><span class="arrow"></span>22233</a>
                            
                        </div>
                    
                </div>
            </li>
        </ul>

        
        

        
        <ul class="userBlock">
            <!-- revised loginform edition --> 
				<div id="loginBtnFrame2" class="loginBtnFrame inactive">
				<button class="showLogin fontIcon" onclick="toggleLoginbox('loginBtnFrame2');" title="Login">Login</button>
				 <button class="colorDefaultA showRegistry" onclick="openRegForm();" title="Registrieren">Registrieren</button>
				<form name="loginForm" id="loginForm2" action="http://www.videogameszone.de/Overwatch-Spiel-55018/News/streamer-spielt-heldenshooter-mit-bananen-1210544/" method="post" class="loginForm" onsubmit="return _CF_checkloginForm(this)">
					<ul class="userLoginLayer">
						<li class="loginSection">
							<label for="Login2" class="required">Login: </label>
							<input name="Login" type="text" class="colorDefaultC"  id="Login2"  onkeyup="if (event.keyCode == 13) jQuery('#loginForm2').submit();"  /> 
						</li>
						<li class="passwordSection">
							<label for="Password2" class="required">Passwort: </label>
							<input name="Password" type="password" class="colorDefaultC"  id="Password2"  onkeyup="if (event.keyCode == 13) jQuery('#loginForm2').submit();"  />
						</li>
						<li class="submitSection">
							<input type="button" value="Login" onclick="jQuery('#loginForm2').submit();" class="button colorDefaultA" />
							<a id="loginForgotPass2" class="forgetPass" href="javascript:openPassForgot()">Passwort vergessen?</a>
						</li>
						<li class="registerSection">
							<input type="button" class="button colorDefaultA" onclick="openRegForm();" value="Registrieren" />
						</li>
						
					</ul>
					</form>

				</div>
			
        </ul>

        
        <ul class="searchBlock">
            <li>
                <a class="fontIcon search_icon" onclick="searchFieldActiveSmall()"></a>
                <div id="searchFrameSmall" class="searchFrameSmall inactive">
                    <!-- Suchfeldinnerein von hier -->
                    <div class="searchFrameInner stFrameSearchSmall">
                        <div class="searchCatFrame"></div>
                        <div class="searchInputFrame">
                            <button class="magnifier fontIcon"></button>
                            <input type="search" value="" onKeyUp="setSearchVal('searchVal_small');if (event.keyCode == 13) {goSearch('searchVal_small');}" placeholder="Suche" class="searchField" name="strSearch" id="searchVal_small">
                            <button type="button" onClick="goSearch('searchVal_small');" value="Suche" class="submit colorDesaturateB">Suche</button>
                        </div>
                    </div>
                </div>
            </li>
        </ul>

        
        <script type="text/javascript">
            var hasTouch = /android|iphone|ipod|ipad|iemobile|blackberry|bada/i.test(navigator.userAgent.toLowerCase());
            if(hasTouch) {
                $('.mainNaviDefault > a').click(function(event){
                    event.preventDefault();
                })
                .on('doubletap', tapHandler)
                .on('tap', function(event) {
                    //follow main navi url without subnavi/content with single tap
                    if(typeof event.target.href != 'undefined' && arySubNaviContent[$(this).parent().index()].length == 0) {
                        document.location.href = event.target.href;
                    }
                });
                $('#subItem_m_200').show().on('tap', closeMegaMenu);

                $('.sa-stacker').click(function(event){
                    event.preventDefault();
                })
                .on('tap', function(event) {
                    if ( $(this).hasClass('sa-open') ) {
                        $(this).removeClass('sa-open');
                    } else {
                        $(this).addClass('sa-open');
                    }
                });
            }

            function closeMegaMenu(){ window.setTimeout(function(){$(".sa-stacker").removeClass("sa-open");$("ul.mainMenu > li").removeClass("active");$(".menuContent, .subMenu, .subMenu2").hide();$(".mainNaviCollectionSubMenu .subNavi3").hide()},300); }

        </script>
    
                </div>
            </div>
        </div>
        <div id="header4" class="header4" ident_id="-1344">
            <div class="headerInner">
                <div class="mainMenuOuter">
                    <ul class="trendingMenu nav">
                        
                        <li id="mainItem_0" class="mainNaviDefault " ident_id="-1374">
                            
                                <a href="http://www.videogameszone.de/Playstation/" class="navPoint fontIconAfter arrowDropdown" target="_self">play4</a>
                            
                        </li>
                    
                        <li id="mainItem_1" class="mainNaviDefault " ident_id="-1373">
                            
                                <a href="http://www.videogameszone.de/Nintendo/" class="navPoint fontIconAfter arrowDropdown" target="_self">N-ZONE</a>
                            
                        </li>
                    
                        <li id="mainItem_2" class="mainNaviDefault " ident_id="-1377">
                            
                                <a href="http://www.videogameszone.de/Dishonored2/" class="navPoint fontIconAfter arrowDropdown" target="_self">Dishonored 2</a>
                            
                        </li>
                    
                        <li id="mainItem_3" class="mainNaviDefault " ident_id="-1366">
                            
                                <a href="http://www.videogameszone.de/No-Mans-Sky-Spiel-16108/" class="navPoint fontIconAfter arrowDropdown" target="_self">No Man's Sky</a>
                            
                        </li>
                    
                        <li id="mainItem_4" class="mainNaviDefault " ident_id="-1367">
                            
                                <a href="http://www.videogameszone.de/Deus-Ex-Mankind-Divided-Spiel-55470/" class="navPoint fontIconAfter arrowDropdown" target="_self">Deus Ex</a>
                            
                        </li>
                    
                        <li id="mainItem_5" class="mainNaviDefault " ident_id="-1368">
                            
                                <a href="http://www.videogameszone.de/FIFA-17-Spiel-56573/" class="navPoint fontIconAfter arrowDropdown" target="_self">FIFA 17</a>
                            
                        </li>
                    
                        <li id="mainItem_6" class="mainNaviDefault " ident_id="-1369">
                            
                                <a href="http://www.videogameszone.de/Mafia-3-Spiel-13148/" class="navPoint fontIconAfter arrowDropdown" target="_self">Mafia 3</a>
                            
                        </li>
                    
                        <li id="mainItem_7" class="mainNaviDefault " ident_id="-1370">
                            
                                <a href="http://www.videogameszone.de/Xbox-One-Konsolen-232351/" class="navPoint fontIconAfter arrowDropdown" target="_self">Xbox One S</a>
                            
                        </li>
                    
                        <li id="mainItem_8" class="mainNaviDefault " ident_id="-1371">
                            
                                <a href="http://www.videogameszone.de/Pokemon-GO-Spiel-56108/" class="navPoint fontIconAfter arrowDropdown" target="_self">Pokémon GO</a>
                            
                        </li>
                    
                        <li id="mainItem_9" class="mainNaviDefault " ident_id="-1372">
                            
                                <a href="http://www.videogameszone.de/Overwatch-Spiel-55018/" class="navPoint fontIconAfter arrowDropdown" target="_self">Overwatch</a>
                            
                        </li>
                    
                        <li id="mainItem_10" class="mainNaviDefault " ident_id="-1365">
                            
                                <a href="http://www.videogameszone.de/gamescom-Event-238739/" class="navPoint fontIconAfter arrowDropdown" target="_self">Gamescom 2016</a>
                            
                        </li>
                    
                    </ul>
                </div>
            </div>
        </div>
        
        
        
        <div class="module topFrameEddie">
            
							<!-- weischer_tag (banner) -->
							<div class="wadtag" id="wad_banner">
								<!-- Ad-Set:default (banner) -->
<!-- Superbanner -->
<div class="adikett" id="5925731" data-type-id="banner" data-dyn-id="6229753"></div> 
							</div>
						
        </div>
         <div class="mainFrame"> <span class="fixedBackgroundImage"></span> <div class="limitBox"> <div class="contentFrame"> <span class="fixedBackgroundImageLeft"></span> <span class="fixedBackgroundImageRight"></span> 
					<!-- start content-wrapper -->
					<div class="contentwrapper">
						<ul class="row articleUpperPart">
							<!-- start left column -->
							<li class="column left">
								

								<div id="a" class="module">
									<article class="articleMainTextModule" ident_id="-10">
										
						<!-- start top info bar: breadcrumb/social/comments -->
						<aside class="articleInfoOuter">
							<ul class="articleInfos">
								<li class="articleInfoItem">
									<div class="bcLimitframe">
										
										
		<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
            <ul class="breadcrumbFrame">
                
        <li typeof="v:Breadcrumb">
            <span class="text_element"><a href="http://www.videogameszone.de/" title="Startseite" style="font-weight:bold;" rel="v:url" property="v:title">Startseite</a></span>
        </li>
        
            	<li  typeof="v:Breadcrumb" class="item">
                    <span class="arrow">&nbsp;&nbsp;/&nbsp;&nbsp;</span>
                    <span class="text_element"><a href="http://www.videogameszone.de/Overwatch-Spiel-55018/" title="Overwatch" rel="v:url" property="v:title">Overwatch</a></span>
                </li>
                
            <li  typeof="v:Breadcrumb"  class="item">
                <span class="arrow">&nbsp;&nbsp;/&nbsp;&nbsp;</span>
                <span class="text_element"><a href="http://www.videogameszone.de/Overwatch-Spiel-55018/News/" title="News zu Overwatch" rel="v:url" property="v:title">News</a></span>
            </li>
            
            </ul>
            
        </div>
	  
									</div>
								</li>

								<li class="articleInfoItem">
									<div class="socialLinks">
										
				<span class="fontIcon share_number empty"></span>
				<a class="fontIcon social_whatsapp" rel="nofollow" href="whatsapp://send/?text=Overwatch%3A%20Streamer%20spielt%20mit%20Bananen%0A%0Ahttp%3A%2F%2Fwww%2Evideogameszone%2Ede%2FOverwatch%2DSpiel%2D55018%2FNews%2Fstreamer%2Dspielt%2Dheldenshooter%2Dmit%2Dbananen%2D1210544%2F%3Futm_source%3Dwhatsapp.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank" onClick="socialShareTracking(5, 2, 1210544);" id="whatsC3C14123" style="display:none;"></a>
				<a class="fontIcon social_pinterest" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=4&iObjectID=1210544&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FOverwatch%2DSpiel%2D55018%2FNews%2Fstreamer%2Dspielt%2Dheldenshooter%2Dmit%2Dbananen%2D1210544%2F%3Futm_source%3Dpinterest.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sTitle=Overwatch%3A%20Streamer%20spielt%20mit%20Bananen&sImageURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2Fscreenshots%2F970x546%2F2016%2F03%2Foverwatch%5Fanimated%5Fshort%5Fwinston%5F01%2Dbuffed%2Ejpg" target="_blank" id="pintC3C14123"></a>
				<a class="fontIcon social_google" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=3&iObjectID=1210544&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FOverwatch%2DSpiel%2D55018%2FNews%2Fstreamer%2Dspielt%2Dheldenshooter%2Dmit%2Dbananen%2D1210544%2F%3Futm_source%3Dplus.google.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>
				
					<a class="fontIcon social_twitter" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=2&iObjectID=1210544&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FOverwatch%2DSpiel%2D55018%2FNews%2Fstreamer%2Dspielt%2Dheldenshooter%2Dmit%2Dbananen%2D1210544%2F%3Futm_source%3Dtwitter.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sText=via%20%40Videogameszone%20%2D%20%23Overwatch%3A%20Overwatch%3A%20Streamer%20spielt%20mit%20Bananen" target="_blank"></a>
				
				<a class="fontIcon social_facebook" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=1&iObjectID=1210544&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FOverwatch%2DSpiel%2D55018%2FNews%2Fstreamer%2Dspielt%2Dheldenshooter%2Dmit%2Dbananen%2D1210544%2F%3Futm_source%3Dfacebook.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>

				<script type="text/javascript">
					if(/(iPhone|iPad|iPod)/g.test(navigator.platform)) {
						$('#pintC3C14123').hide();
						$('#whatsC3C14123').show();
					}

					
				</script>
			
									</div>
								</li>

								
									<li class="articleInfoItem">
										<!-- start comment icon -->
										
											<div class="commentBoxBig" onClick="scrollToAnchor('comment'); return false;" title="0 Kommentare" ident_id="-52">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</div>
										
										<!-- end comment icon -->
									</li>
								
							</ul>

							
						</aside>
						<!-- end top info bar: breadcrumb/social/comments -->

						

						<!-- start platformbar -->
						
						<!-- end platformbar -->

						
									<h1 class="articleTitle">Overwatch: ​Streamer spielt den Heldendhooter mit Bananen</h1>
									
					<figure class="imgFrame articleBigTeaser" ident_id="-1185">
						
						<a href=" /Overwatch-Spiel-55018/News/streamer-spielt-heldenshooter-mit-bananen-1210544/galerie/2546074/" title="Zur Bildergalerie"><img src="/screenshots/original/2016/03/overwatch_animated_short_winston_01-buffed_b2article_artwork.jpg" alt="Overwatch: Animierter Kurzfilm &quot;Recall&quot;"></a>

						
							<span class="image_source">
								 Quelle: Blizzard
							</span>
						
					</figure>
				

						

						<p class="introText">
							<time datetime="2016-10-14T16:40:00+0200">14.10.2016 um 16:40 Uhr</time> Der Streamer "Rudeism" hat kürzlich in seinem Twitch-Stream einen denkbar ungewöhnlichen Controller demonstriert - bestehend aus einem Haufen Bananen. Diese hat der Neuseeländer offenbar mit seinem Computer verkabelt und einzelne oder gleich mehrere Früchte Elementen wie der Maussteuerung und diversen Tasten auf der Tastatur zugewiesen.
						</p>

						
					<div class="intendArticle" id="articleTextBody">
				
						<span class="textContainer">
					<p>Von <a href="/Dark-Souls-3-Spiel-55615/News/fan-bossgegner-fuesse-1197749/" title="bloßen Füßen in Dark Souls 3" target="_blank">bloßen Füßen in Dark Souls 3</a> über <a href="http://www.pcgames.de/World-of-Warcraft-Spiel-42971/News/Stufe-100-Streamer-World-of-Warcraft-1189127/" title="Tanzmatten in World of Warcraft" target="_blank">Tanzmatten in World of Warcraft</a> - weltweit kommen Streamer und YouTube auf immer abstrusere Ideen, ihre Lieblingsspiele zu meistern. Keine dieser Ideen dürfte aber wohl an das herankommen, was Streamer "Rudeism" kürzlich auf seinem Twitch-Kanal veranstaltet hat. Den Heldenshooter Overwatch aus dem Hause Blizzard spielte er nämlich mit der wohl undenkbarsten Steuerungsmethode überhaupt: einem Haufen Bananen. Wie genau die Technik hinter den mit seinem Computer verkabelten Früchten funktioniert, ist unklar, doch in der Videoaufzeichnung seines Streams seht ihr den äußerst affenkompatiblen Controller in Aktion - und natürlich spielte er auch stilecht mit Overwatchs hauseigenem Ingame-Affen, dem Wissenschaftler Winston.</p>
					<div id="inLineVideo"></div>
				<div name="embeddedHtmlLayer" class="cbox_embedded htmlEmbedFrame" id="nointelliTXT"><a class="embedly-card" href="https://www.twitch.tv/rudeism/v/94646491">Playing with my banana(s). This is not a joke it's actually what I'm doing</a> <script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></div><p><br>Der Bananen-Controller besteht im Detail aus vier Bananen für die Tasten WASD, weitere vier für die Maus und jeweils eine für die Feuer-, Sprung-, Schild- und Ultimate-Tasten. Über zweieinhalb Stunden widmet sich Rudeism seinem extravaganten Controller - wie man schnell merkt, ist der Neuseeländer mit den Früchten in der Hand allerdings nicht so wirklich wettbewerbsfähig. Möglicherweise weiß der Streamer noch nicht, dass Blizzard erst kürzlich einen Patch für Overwatch an den Start gebracht hat, der die<a href="/Overwatch-Spiel-55018/News/kommender-patch-soll-controller-steuerung-optimieren-1208969/" title=" Steuerung mit Gamepads optimieren" target="_blank"> Steuerung mit Gamepads optimieren</a> soll. Dennoch: Wer jetzt auf den Bananengeschmack gekommen ist, kann sich noch einmal den eigenen <a href="/Overwatch-Spiel-55018/News/Recall-Cinematic-Kurzfilm-Winston-1189978/" title="Kurzfilm über Wissenschaftler Winston" target="_blank">Kurzfilm über Wissenschaftler Winston</a> ansehen, den Blizzard früher in diesem Jahr vor der Veröffentlichung von <a href="/Overwatch-Spiel-55018/" title="Overwatch " target="_blank">Overwatch </a>herausgebracht hatte.</p><p>via <a href="http://www.polygon.com/2016/10/13/13279836/overwatch-winston-bananas-twitch-rudeism" title="Polygon" target="_blank">Polygon</a><br></p>

					<div class="flashplayer cbox_embedded importantArticleModule video_container_71342">
						<span class="moduleHeadline"></span>
								
					

					<div class="vidPlayerOverlay" style="width:669px; height:402px; margin: 0 auto;">
						<figure id="ova-player_71342" class="videoplayer"></figure>

						
						
							<div id="vidContentAd71342" class="vidContentAd" onClick="runVid('71342', 0);"></div>
						
							<div id="vidOverlayFrame_71342" class="vidOverlayFrame" style="display: block; position:absolute; top: 0; width:669px; height:402px;" onClick="runVid('71342', 0);">
								
									<span id="overlay_71342" class="preVideoImg" style="background-image: url('http://icdn.computec.de/videos/img/medium/2016/10/71342.jpg?t=1476292736');"></span>
								

								<div id="VidOverlayText" class="VidOverlayText">
									
									
										<span class="laufzeit">09:22</span><br>
									
									<span class="videoLayerHeadline">Overwatch: Junkensteins Rache - der Event-Brawl im Video</span>
								</div>
								<div class="playBtn"></div>
								<div style="clear:both;"></div>
							</div>
						
					</div>

					

					
					<script type="text/javascript">
						loadVideoPlayer('71342', '&sAdSetCategory=default', 12, '16:9', false, 1210544, false, 259737, 260, false, 0, '', 7);
					</script>
				
								<span title="Embed-Code" style="display:none;" class="v_EmbedSwitch" onClick="$(this).next().slideToggle(200);$(this).toggleClass('closebutton');">Embed-Code</span>

								<span style="display:none;" class="embedFrame">
									<textarea class="vpembedcode" rows="4" cols="50" onclick="this.select();">&lt;object id=&quot;flowplayer&quot; width=&quot;669&quot; height=&quot;402&quot; class=&quot;playerStyle&quot; data=&quot;http://www.videogameszone.de/commoncfm/flowneu/flowplayer/flowplayer.unlimited-3.2.15.swf&quot; type=&quot;application/x-shockwave-flash&quot;&gt;&lt;param name=&quot;movie&quot; value=&quot;http://www.videogameszone.de/commoncfm/flowneu/flowplayer/flowplayer.unlimited-3.2.15.swf&quot; /&gt;&lt;param name=&quot;allowfullscreen&quot; value=&quot;true&quot; /&gt;&lt;param name=&quot;allowscriptaccess&quot; value=&quot;always&quot; /&gt;&lt;param name=&quot;flashvars&quot; value=&quot;config=http://www.videogameszone.de/commoncfm/flowneu/config_emb_js.cfm%3Fvid%3D71342%26a%5FicategoryId%3D7%26article%5Fid%3D1210544%26product%5Fid%3D259737%26sAdSetCategory%3Ddefault&quot; /&gt;&lt;/object&gt;</textarea>
									<span class="forumEmbedText">Für die Verwendung in unseren Foren:</span>
									<textarea class="vpembedcode onerow" rows="1" cols="50" onclick="this.select();">[ctecvideo]71342[/ctecvideo]</textarea>
								</span>
							
									<div class="GamesTv24WideWrapper">
		                        <table>
		                            <tr>
		                                <td>
		                                    <p><span><a title="Games TV 24" href="http://www.gamestv24.de/"  target="_blank">Dieses Video bequem und kostenlos in unserer App <span class="app">Games TV 24</span> sehen.</a></span><span class="arrow"></span></p>
		                                </td>
		                                <td>
		                                    <ul>
	                                       	<li>Download:</li>
		                                        <li><a title="Android" href="https://play.google.com/store/apps/details?id=de.computec.gamestv"  target="_blank"><span class="fontIcon  icon-down-circled"></span>Android</a></li>
		                                        <li><a title="iOS" href="https://itunes.apple.com/us/app/games-tv-24/id891624555?l=de&ls=1&mt=8"  target="_blank"><span class="fontIcon  icon-down-circled"></span>iOS</a></li>
		                                        <li><a title="Windows" href="https://www.microsoft.com/en-us/store/apps/games-tv-24/9nblggh31c3r"  target="_blank"><span class="fontIcon  icon-down-circled"></span>Windows</a></li>
		                                    </ul>
		                                </td>
		                            </tr>
		                        </table>
	                    		</div>
								
					</div>
					<div style="clear:both;"></div>
				 
				<aside  class="innerArticleModule left edpr" ident_id="-1186">
					<!-- Start editor profile -->
					<div class="editorProfile">
						<div class="editorDataContainer">
							
								<span class="avatarA">
									<span class="avatarBG">
										<span class="img" style="background-image: url('/authors/babel/14414.jpg');"></span>
									</span>
								</span>
							

							<div class="editorData">
								<span class="preAuthor">Von</span>
								
									<span class="editorNameLink">Luis Kümmeler</span>
								
								<br />
								<span class="editorPosition">Autor</span>
								<br />
							</div>
						</div>

						<div class="profileText"></div>

						
					</div>
					<!-- Ende editor profile -->
				</aside>

				
			
					<aside id="pricehitsTextTeaser" class="innerArticleModule pricehitsTextTeaser">
						<div class="innerHeight">
							<div class="tippsHeader">Schnäppchen-Tipps <span class="hint">(Anzeige)</span></div>
							<ul>
								
  									<li>
  										<a href="http://preis.hits.de/33368.html?rid=260&attsr=true" rel="nofollow" title="Nikon Cashback-Aktion " target="_blank">
  											Nikon Cashback-Aktion <span class="price">Bis zu 500 EUR Cashback beim Kauf ausgewählter Objektive und Gehäuse oder Kits</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/33375.html?rid=260&attsr=true" rel="nofollow" title="Xbox One S 500 GB Konsole - Battlefield 1 Bundle " target="_blank">
  											Xbox One S 500 GB Konsole - Battlefield 1 Bundle <span class="price">299,00€</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/33378.html?rid=260&attsr=true" rel="nofollow" title="Diverse Kindle-E-Reader reduziert " target="_blank">
  											Diverse Kindle-E-Reader reduziert 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/33373.html?rid=260&attsr=true" rel="nofollow" title="Playstation 4 Slim " target="_blank">
  											Playstation 4 Slim <span class="price">199,00€ statt 299,00€</span> 
  												<span class="bargainItemMainIcon MEDIAMARKT"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/33347.html?rid=260&attsr=true" rel="nofollow" title="3 3D-Blu-rays für 15 EUR " target="_blank">
  											3 3D-Blu-rays für <span class="price">15 EUR</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/33348.html?rid=260&attsr=true" rel="nofollow" title="Xbox One - Wireless Adapter für Windows " target="_blank">
  											Xbox One - Wireless Adapter für Windows <span class="price">17,99€</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/33307.html?rid=260&attsr=true" rel="nofollow" title="Angebote der Woche bei notebooksbilliger.de " target="_blank">
  											Angebote der Woche bei notebooksbilliger.de <span class="price">(u. a. HP 15.6"-FHD-Notebook mit 128-GB-SSD für 222,00€)</span> 
  												<span class="bargainItemMainIcon NOTEBOOKSBILLIGER"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/33306.html?rid=260&attsr=true" rel="nofollow" title="Zertifizierte und generalüberholte Smartphones, Amazon-Geräte, Notebooks und Konsolen auf Amazon " target="_blank">
  											Zertifizierte und generalüberholte Smartphones, Amazon-Geräte, Notebooks und Konsolen auf Amazon 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/33379.html?rid=260&attsr=true" rel="nofollow" title="Fallout 4 Season Pass " target="_blank">
  											Fallout 4 Season Pass <span class="price">27,99€</span> 
  						              <span class="bargainItemPlainDomain"> www.mmoga.de</span>
  											
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/33381.html?rid=260&attsr=true" rel="nofollow" title="Playstation 4 Slim " target="_blank">
  											Playstation 4 Slim <span class="price">199,00€ statt 299,00€</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  

								<li class="last">
									
									<div class="more button colorPaleB"><a href="/Schnaeppchen/" title="Alle Schnäppchen" target="_blank">Alle Schnäppchen</a></div>
									<div style="clear:both;"></div>
								</li>
							</ul>

							<span class="arrow fontIcon" style="display:none;">&nbsp;</span>
						</div>
					</aside>
				

							<aside class="tagAndSocialFrame importantArticleModule">
								
				          <!-- start comment icon -->
  								<div class="commentBoxBig" onClick="scrollToAnchor('comment'); return false;" title="0 Kommentare" ident_id="-52">
  									<span class="fontIcon"></span>
  									<span class="commentAmount">0</span>
  								</div>
				          <!-- end comment icon -->

								  <div class="socialLinks">
  									
				<span class="fontIcon share_number empty"></span>
				<a class="fontIcon social_whatsapp" rel="nofollow" href="whatsapp://send/?text=Overwatch%3A%20Streamer%20spielt%20mit%20Bananen%0A%0Ahttp%3A%2F%2Fwww%2Evideogameszone%2Ede%2FOverwatch%2DSpiel%2D55018%2FNews%2Fstreamer%2Dspielt%2Dheldenshooter%2Dmit%2Dbananen%2D1210544%2F%3Futm_source%3Dwhatsapp.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank" onClick="socialShareTracking(5, 2, 1210544);" id="whatsC3C14130" style="display:none;"></a>
				<a class="fontIcon social_pinterest" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=4&iObjectID=1210544&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FOverwatch%2DSpiel%2D55018%2FNews%2Fstreamer%2Dspielt%2Dheldenshooter%2Dmit%2Dbananen%2D1210544%2F%3Futm_source%3Dpinterest.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sTitle=Overwatch%3A%20Streamer%20spielt%20mit%20Bananen&sImageURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2Fscreenshots%2F970x546%2F2016%2F03%2Foverwatch%5Fanimated%5Fshort%5Fwinston%5F01%2Dbuffed%2Ejpg" target="_blank" id="pintC3C14130"></a>
				<a class="fontIcon social_google" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=3&iObjectID=1210544&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FOverwatch%2DSpiel%2D55018%2FNews%2Fstreamer%2Dspielt%2Dheldenshooter%2Dmit%2Dbananen%2D1210544%2F%3Futm_source%3Dplus.google.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>
				
					<a class="fontIcon social_twitter" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=2&iObjectID=1210544&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FOverwatch%2DSpiel%2D55018%2FNews%2Fstreamer%2Dspielt%2Dheldenshooter%2Dmit%2Dbananen%2D1210544%2F%3Futm_source%3Dtwitter.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sText=via%20%40Videogameszone%20%2D%20%23Overwatch%3A%20Overwatch%3A%20Streamer%20spielt%20mit%20Bananen" target="_blank"></a>
				
				<a class="fontIcon social_facebook" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=1&iObjectID=1210544&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FOverwatch%2DSpiel%2D55018%2FNews%2Fstreamer%2Dspielt%2Dheldenshooter%2Dmit%2Dbananen%2D1210544%2F%3Futm_source%3Dfacebook.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>

				<script type="text/javascript">
					if(/(iPhone|iPad|iPod)/g.test(navigator.platform)) {
						$('#pintC3C14130').hide();
						$('#whatsC3C14130').show();
					}

					
						getSocialShareCount('http://www.videogameszone.de/Overwatch-Spiel-55018/News/streamer-spielt-heldenshooter-mit-bananen-1210544/', 'http://www.videogameszone.de/Overwatch-Spiel-55018/News/streamer-spielt-heldenshooter-mit-bananen-1210544/?utm_source=pinterest.com&utm_campaign=sharebutton&utm_medium=social', '14.10.2016');
					
				</script>
			
  								</div>
                
							</aside>
						</span>

						
					<aside class="veeseoModule importantArticleModule">
						
						
					</aside>
				
				<!-- start articlenavigation -->
				<div class="articlenavigation">
					
						<div class="articlenavigation_left">
							<span>Zurück</span>
						</div>
						<div class="articlenavigation_right">
							<a href="/Overwatch-Spiel-55018/News/streamer-spielt-heldenshooter-mit-bananen-1210544/galerie/2546074/" title="Bildergalerie zu &amp;quot;Overwatch: Streamer spielt mit Bananen&amp;quot;" ident_id="-62">Weiter</a>
						</div>
						<div class="articlenavigation_pages">
							<span class="button currentPage">1</span>&nbsp;<a class="button inactivePage" href="/Overwatch-Spiel-55018/News/streamer-spielt-heldenshooter-mit-bananen-1210544/galerie/2546074/" title="Bildergalerie zu &amp;quot;Overwatch: Streamer spielt mit Bananen&amp;quot;" ident_id="-63">2</a>&nbsp; <select name="page" onchange="var newlocation = '/Overwatch-Spiel-55018/News/streamer-spielt-heldenshooter-mit-bananen-1210544/' + this.value + '/';window.location.href=newlocation;" ident_id="-64"><option class="track_by_click" value="1" selected>Overwatch: Streamer spielt mit Bananen</option><option class="track_by_click" value="2">Bildergalerie zu &quot;Overwatch: Streamer spielt mit Bananen&quot;</option></select>
						</div>
					
				</div>
				<!-- end articlenavigation -->
			
				</div>

				<!-- No VGWort Pixel available for this article -->

				<script>
					handleIndexBoxAndElemsWithAntiscroll2();
				</script>
			
									</article>
								</div>
							</li>
							<!-- End left column -->

							<!-- Start right column -->
							<li class="column right">
								
									<div id="a" class="module">
										<!-- Start product facts module version B -->
										
					<!-- Start product facts module -->
					<div class="productFactsModule typeA default" ident_id="-1183">

						<span class="productHeadline first">
							<a href="/Overwatch-Spiel-55018/" title="Overwatch">Overwatch<span class="fontIcon"></span></a>
						</span>

						
							<div class="packshotFrame">
								<img src="/screenshots/80x125/2016/06/Overwatch-Cover-PC-DE.jpg" />
							</div>
						

						<span class="productHeadline second">
							<a href="/Overwatch-Spiel-55018/" title="Overwatch">Overwatch<span class="fontIcon"></span></a>
						</span>

						
							<ul class="platformProductNavigation">
								<li class="active" data-entity-id="259737" data-entity-type-id="217">
									<button>
										<span class="label">PC</span>
									</button>
								</li>

								
												<li data-entity-id="261391" data-entity-type-id="5093">
													<button>
														<span class="label">PS4</span>
													</button>
												</li>
											
												<li data-entity-id="261392" data-entity-type-id="5104">
													<button>
														<span class="label">XBO</span>
													</button>
												</li>
											
							</ul>
						
					<div class="DataFrameWrapper _259737" data-packshot="/screenshots/80x125/2016/06/Overwatch-Cover-PC-DE.jpg">
				
					<div class="dataFrame">
						<dl>
							
								<dt>Publisher</dt>
								
									<dd>Blizzard</dd>
								
								<dt>Developer</dt>
								
									<dd>Blizzard</dd>
								
								<dt>Release</dt>
								<dd>24.05.2016</dd>
							
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
				</div>
			
					<div class="DataFrameWrapper _261391" style="display:none;" data-packshot="/screenshots/80x125/2016/03/71ORjV6ZjNL._SL1074_.jpg">
				
					<div class="dataFrame">
						<dl>
							
								<dt>Publisher</dt>
								
									<dd>Blizzard</dd>
								
								<dt>Developer</dt>
								
									<dd>Blizzard</dd>
								
								<dt>Release</dt>
								<dd>24.05.2016</dd>
							
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
				</div>
			
					<div class="DataFrameWrapper _261392" style="display:none;" data-packshot="/screenshots/80x125/2016/03/61FwGfovaEL._SL1074_.jpg">
				
					<div class="dataFrame">
						<dl>
							
								<dt>Publisher</dt>
								
									<dd>Blizzard</dd>
								
								<dt>Developer</dt>
								
									<dd>Blizzard</dd>
								
								<dt>Release</dt>
								<dd>24.05.2016</dd>
							
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
				</div>
			

						
					</div>

					
					
				
										<!-- Ende product facts module version B -->
									</div>
								
							<!-- advertorial / promobox -->
							<div class="module">
								<div class="wadtag" id="wad_promobox">
									<!-- Ad-Set:default (promobox) -->
<!-- Advertorial -->
<div class="adikett" id="6229747" data-type-id="promobox"></div> 

									
								</div>
							</div>

							
							
						
							<!-- weischer_tag (rectangle) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle">
												<!-- Ad-Set:default (rectangle) -->
<!-- Rectangle -->
<div class="adikett" id="5925734" data-type-id="rectangle" data-dyn-id="6229749"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
					
					<div id="LatestRelatedArticles" class="module relatedColorA visibilityCtrl">
				
					<!-- Start Article-Ticker-Module -->
					<div class="articleTicker tickerBobble" ident_id="-1182">
						<div class="articleTickerHead">
							<h2 class="moduleHeadline ticker">Aktuelles zu Overwatch</h2>
						</div>

						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform PC">PC</span>
										
											
											<span class="platform XBO">XBO</span>
										
											
											<span class="platform PS4">PS4</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Overwatch-Spiel-55018/News/Spieler-erreicht-Rang-1-und-ruft-seine-Mutter-an-1210486/"  class="imgLink">
											<img src="/screenshots/110x83/2016/10/Miso-Twicht-Streamer-pc-games_b2teaser_43.jpg" alt="Overwatch: Spieler erreicht Rang 1 und ruft seine Mutter an">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Overwatch-Spiel-55018/News/Spieler-erreicht-Rang-1-und-ruft-seine-Mutter-an-1210486/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Overwatch: </span>Spieler erreicht Rang 1 und ruft seine Mutter an</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
							<!-- Start Item -->
							<div class="item microImg video">
								<span class="platformBar">
									
									
											
											<span class="platform PC">PC</span>
										
											
											<span class="platform XBO">XBO</span>
										
											
											<span class="platform PS4">PS4</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Overwatch-Spiel-55018/Videos/Event-Brawl-Junkensteins-Rache-1210287/"  class="imgLink">
											<img src="/screenshots/110x83/2016/10/Overwatch-Junkensteins-Rache-der-Event-Brawl-im-Video_b2teaser_43.jpg" alt="Overwatch: Junkensteins Rache - der Event-Brawl im Video">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Overwatch-Spiel-55018/Videos/Event-Brawl-Junkensteins-Rache-1210287/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Overwatch:</span> Junkensteins Rache - der Event-Brawl im Video</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform PC">PC</span>
										
											
											<span class="platform XBO">XBO</span>
										
											
											<span class="platform PS4">PS4</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Overwatch-Spiel-55018/News/20-Millionen-Spieler-4-Monate-nach-Release-1210232/"  class="imgLink">
											<img src="/screenshots/110x83/2016/07/overwatch_ana_06-buffed_b2teaser_43.jpg" alt="Overwatch: 20 Millionen Spieler - nur 4 Monate nach Release">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Overwatch-Spiel-55018/News/20-Millionen-Spieler-4-Monate-nach-Release-1210232/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Overwatch:</span> 20 Millionen Spieler - nur 4 Monate nach Release</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform PC">PC</span>
										
											
											<span class="platform XBO">XBO</span>
										
											
											<span class="platform PS4">PS4</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Overwatch-Spiel-55018/News/Halloween-Event-mit-Grusel-Items-und-PvE-Brawl-gestartet-1210199/"  class="imgLink">
											<img src="/screenshots/110x83/2016/10/overwatch_halloween_03-buffed_b2teaser_43.jpg" alt="Overwatch: Halloween-Event mit Grusel-Items und PvE-Brawl gestartet">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Overwatch-Spiel-55018/News/Halloween-Event-mit-Grusel-Items-und-PvE-Brawl-gestartet-1210199/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Overwatch</span>: Halloween-Event mit Grusel-Items und PvE-Brawl gestartet</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
					</div>
					<!-- Ende Article-Ticker-Module -->
				</div>
			
				<!-- Start ModuleFrame -->
				
				<div id="RecentGenreRelatedProducts" class="module relatedColorC visibilityCtrl" ident_id="-1180">
					<!-- Start Article-Img-Module -->
					<div class="articleCurComments">
						<h2 class="moduleHeadline microReleaseProduct">Aktuelle Online-Spiele Releases</h2>

						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Warhammer-40000-Eternal-Crusade-Spiel-41770/" class="imgLink">
										<img src="/screenshots/43x60/2016/03/51b9wun1iGL.jpg" alt="Cover Packshot von Warhammer 40.000: Eternal Crusade">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2016-09-23T00:00:00" class="time">23.09.2016</time></span>
									<span class="itemTitle"><a href="/Warhammer-40000-Eternal-Crusade-Spiel-41770/" >Warhammer 40.000: Eternal Crusade</a></span>
									<span class="infoField">
									
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Otherland-Spiel-26266/" class="imgLink">
										<img src="/screenshots/43x60/2012/02/otherland_5.jpg" alt="Cover Packshot von Otherland">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2016-09-08T00:00:00" class="time">08.09.2016</time></span>
									<span class="itemTitle"><a href="/Otherland-Spiel-26266/" >Otherland</a></span>
									<span class="infoField">
									gamigo AG (DE) , Drago Entertainment 
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/World-of-Warcraft-Legion-Spiel-55966/" class="imgLink">
										<img src="/screenshots/43x60/2016/09/WOW_Legion_FOB.jpg" alt="Cover Packshot von World of Warcraft: Legion">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2016-08-30T00:00:00" class="time">30.08.2016</time></span>
									<span class="itemTitle"><a href="/World-of-Warcraft-Legion-Spiel-55966/" >World of Warcraft: Legion</a></span>
									<span class="infoField">
									
										<a href="/Activision-Blizzard-Firma-212069/" class="publisher">Activision Blizzard</a>
									, 
										<a href="/Blizzard-Firma-15293/"  class="developer">Blizzard</a></span>
									
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/The-Division-Spiel-37399/" class="imgLink">
										<img src="/screenshots/43x60/2016/03/The-Division-Packshot-PC.jpg" alt="Cover Packshot von The Division">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2016-03-08T00:00:00" class="time">08.03.2016</time></span>
									<span class="itemTitle"><a href="/The-Division-Spiel-37399/" >The Division</a></span>
									<span class="infoField">
									
										<a href="/Ubisoft-Firma-15823/" class="publisher">Ubisoft</a>
									, 
										<a href="/Massive-Entertainment-AB-SE-Firma-15572/"  class="developer">Massive Entertainment AB (SE)</a></span>
									
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Black-Desert-Online-Spiel-19004/" class="imgLink">
										<img src="/screenshots/43x60/2016/04/Black-Desert-Online-Cover-Packshot.jpg" alt="Cover Packshot von Black Desert Online">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2016-03-03T00:00:00" class="time">03.03.2016</time></span>
									<span class="itemTitle"><a href="/Black-Desert-Online-Spiel-19004/" >Black Desert Online</a></span>
									<span class="infoField">
									
								</span>
							</div>
						
					</div>
					<!-- Ende Article-Img-Module -->
				</div>
				<!-- Ende Module-Frame -->
			
					<!-- Start Module-Frame -->
						
						<div id="commonTicker" class="module visibilityCtrl" ident_id="-1193">
							<!-- Start Article-Ticker-Module -->
							<div class="articleTicker tickerBobble">
								<div class="articleTickerHead">
									<span class="moduleHeadline ticker">News Ticker</span>
								</div>

								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-10-14 16:40:00.0" class="articleTime timeago" title="14.10.2016 - 16:40 Uhr">14.10.2016 - 16:40 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Overwatch-Spiel-55018/News/streamer-spielt-heldenshooter-mit-bananen-1210544/">
											<span class="titleFrame">
												

												<a href="/Overwatch-Spiel-55018/News/streamer-spielt-heldenshooter-mit-bananen-1210544/">

												<span class="itemTitle">
													<span class="highlightHeadline">Overwatch:</span> Streamer spielt mit Bananen
												</span>


												<a href="/Overwatch-Spiel-55018/News/streamer-spielt-heldenshooter-mit-bananen-1210544/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-10-14 15:50:00.0" class="articleTime timeago" title="14.10.2016 - 15:50 Uhr">14.10.2016 - 15:50 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Battleborn-Spiel-54612/News/Season-Pass-DLC-und-Multiplayer-Modus-1210542/">
											<span class="titleFrame">
												

												<a href="/Battleborn-Spiel-54612/News/Season-Pass-DLC-und-Multiplayer-Modus-1210542/">

												<span class="itemTitle">
													<span class="highlightHeadline">Battleborn:</span> Erster Season-Pass-DLC und kostenloser Multiplayer-Modus heute
												</span>


												<a href="/Battleborn-Spiel-54612/News/Season-Pass-DLC-und-Multiplayer-Modus-1210542/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-10-14 15:43:00.0" class="articleTime timeago" title="14.10.2016 - 15:43 Uhr">14.10.2016 - 15:43 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Diablo-3-Spiel-21367/News/T-Shirt-heizt-Spekulationen-um-neues-Addon-an-1210557/">
											<span class="titleFrame">
												

												<a href="/Diablo-3-Spiel-21367/News/T-Shirt-heizt-Spekulationen-um-neues-Addon-an-1210557/">

												<span class="itemTitle">
													<span class="highlightHeadline">Diablo 3:</span> T-Shirt heizt Spekulationen um Addon an
												</span>


												<a href="/Diablo-3-Spiel-21367/News/T-Shirt-heizt-Spekulationen-um-neues-Addon-an-1210557/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-10-14 15:21:00.0" class="articleTime timeago" title="14.10.2016 - 15:21 Uhr">14.10.2016 - 15:21 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Dishonored-2-Spiel-54640/News/entwickler-ueber-moegliche-virtual-reality-ableger-1210536/">
											<span class="titleFrame">
												

												<a href="/Dishonored-2-Spiel-54640/News/entwickler-ueber-moegliche-virtual-reality-ableger-1210536/">

												<span class="itemTitle">
													<span class="highlightHeadline">Dishonored:</span> Entwickler über mögliche Virtual-Reality-Ableger
												</span>


												<a href="/Dishonored-2-Spiel-54640/News/entwickler-ueber-moegliche-virtual-reality-ableger-1210536/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-10-14 15:15:00.0" class="articleTime timeago" title="14.10.2016 - 15:15 Uhr">14.10.2016 - 15:15 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Dragon-Quest-Builders-Spiel-57072/News/Minecraft-Alternative-ab-Freitag-fuer-PS4-1210171/">
											<span class="titleFrame">
												

												<a href="/Dragon-Quest-Builders-Spiel-57072/News/Minecraft-Alternative-ab-Freitag-fuer-PS4-1210171/">

												<span class="itemTitle">
													<span class="highlightHeadline">Dragon Quest Builders</span>: Release auf PS4 und PS Vita - Launch-Trailer
												</span>


												<a href="/Dragon-Quest-Builders-Spiel-57072/News/Minecraft-Alternative-ab-Freitag-fuer-PS4-1210171/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-10-14 15:03:00.0" class="articleTime timeago" title="14.10.2016 - 15:03 Uhr">14.10.2016 - 15:03 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/The-Division-Spiel-37399/News/Doppelte-XP-Wochenenden-auf-dem-PTR-im-Test-1210550/">
											<span class="titleFrame">
												

												<a href="/The-Division-Spiel-37399/News/Doppelte-XP-Wochenenden-auf-dem-PTR-im-Test-1210550/">

												<span class="itemTitle">
													<span class="highlightHeadline">The Division:</span> Doppelte XP-Wochenenden auf dem PTR im Test
												</span>


												<a href="/The-Division-Spiel-37399/News/Doppelte-XP-Wochenenden-auf-dem-PTR-im-Test-1210550/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-10-14 14:30:00.0" class="articleTime timeago" title="14.10.2016 - 14:30 Uhr">14.10.2016 - 14:30 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Mafia-3-Spiel-13148/News/Britische-Politiker-fordern-Verkaufsstopp-wegen-IRA-Mission-1210517/">
											<span class="titleFrame">
												

												<a href="/Mafia-3-Spiel-13148/News/Britische-Politiker-fordern-Verkaufsstopp-wegen-IRA-Mission-1210517/">

												<span class="itemTitle">
													<span class="highlightHeadline">Mafia 3:</span> Britische Politiker fordern Verkaufsstopp wegen IRA-Mission
												</span>


												<a href="/Mafia-3-Spiel-13148/News/Britische-Politiker-fordern-Verkaufsstopp-wegen-IRA-Mission-1210517/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

								<div class="tickerFooter">
									<a href="/News/" class="button colorPale" title="mehr News">mehr News</a>
								</div>
							</div>
							<!-- Ende Article-Ticker-Module -->
						</div>
						<!-- Ende Module-Frame -->
				
							<!-- weischer_tag (rectangle_2) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle_2">
												<!-- Ad-Set:default (rectangle_2) -->
<!-- Rectangle 2 -->
<div class="adikett" id="5926918" data-type-id="rectangle" data-dyn-id="6229755"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
							</li>
							<!-- End column right -->
						</ul>

						
							<ul class="row">
								<li class="column full">
									
				<div class="module disrupter atnBgColor" ident_id="-1184">
					<div class="articleTeaserNavigation">
						<div class="atn_prev">
							
								<a class="atn_link" href="/PlayStation-VR-Hardware-260158/Specials/Test-Spiele-Aufbau-Technik-1210116/" title="PlayStation VR im Praxis-Test: Aufbau, Technik und Spiele">
									<span class="atn_btn fontIcon"></span>
									<span class="imgFrame">
										<img src="/screenshots/147x110/2016/10/playstationvraufmacher2-pc-games.jpg" alt="PlayStation VR im Praxis-Test: Aufbau, Technik und Spiele (2)">
									</span>
									<span class="textFrame">
										<span class="textFrameInner">
											<span class="itemTitle">
												Voriger Artikel
											</span>
											<span class="entityName">
												PlayStation VR im Praxis-Test: Aufbau, Technik und Spiele
											</span>
										</span>
									</span>
								</a>
							
						</div>

						<div class="atn_next">
							
								<a class="atn_link" href="/Battlefield-1-2016-Spiel-54981/Videos/Tipps-1210559/" title="Battlefield 1 (2016): Gameplay-Tipps direkt von den Entwicklern">
									<span class="atn_btn fontIcon"></span>
									<span class="imgFrame">
										<img src="/screenshots/147x110/2016/10/Battlefield-1-2016-Die-besten-Gameplay-Tipps-der-Entwickler.jpg" alt="">
									</span>
									<span class="textFrame">
										<span class="textFrameInner">
											<span class="itemTitle">
												Nächster Artikel
											</span>
											<span class="entityName">
												Battlefield 1 (2016): Gameplay-Tipps direkt von den Entwicklern
											</span>
										</span>
									</span>
								</a>
							
						</div>
					</div>
				</div>
			
								</li>
							</ul>
						

						

						<ul class="row">
							<li class="column full">
							<!-- Start ModuleFrame -->
							<div class="module">
								<div class="disrupterEnlargerBox disrupter disrupterColorB">
									<ul class="rowBreakoff">
										<!-- rowBreakoff behaves like "row" but when it comes to a tablet view, the column.right will be invisible and  column.left grows to 100% -->
										<!-- start left column -->
										<li class="column left">
											<!-- Start Article Comments -->
												
				<script>
					var iNumComments = 0;
				</script>
			
				<script type="text/javascript">
					var oCmntBox = new jsgetcommentdata();
					oCmntBox.iArticleId = 1210544;
					oCmntBox.sIVWSrcComment = 'http://videogz.ivwbox.de/cgi-bin/ivw/CP/' + 'obsoleteFunction_getIVWCode';
					oCmntBox.iNumLikes = '';
					oCmntBox.iSiteId = 260;
					oCmntBox.sConfigComponentName = 'articleUserCommentsCfgBabel';
					oCmntBox.iArticleTypeId = 1;
					oCmntBox.sArticleHeadline = 'Overwatch: Streamer spielt mit Bananen';
					oCmntBox.iBoardId = 3060;
					oCmntBox.iThreadId = -1;
					oCmntBox.iUserIdAuthor = 3166316;
					oCmntBox.sUserLoginAuthor = 'Luiso';
					oCmntBox.REMOTE_ADDR = '54.224.77.253';
					oCmntBox.iUserStatusAuthor = 5;
					oCmntBox.iEntityId = 259737;
					oCmntBox.sCurrentDomain = 'www.videogameszone.de';
					oCmntBox.sArticleObjectType =  'frontend';
					oCmntBox.sCompNameRecommendCfg = 'recommendationCfgPrototype';
					oCmntBox.iCommentsPerPage = '3';
					oCmntBox.sDomainCommunity = 'forum.videogameszone.de';
					oCmntBox.sText = 'Jetzt ist eure Meinung gefragt: Hier könnt ihr euren Kommentar zum Artikel veröffentlichen und mit anderen Lesern darüber diskutieren.';
					oCmntBox.sPublished = ' 14.10.2016 16:40 Uhr';
					oCmntBox.sUrlAvatarAuthor = '/static/gfx/editors/avatar_default.png';
					oCmntBox.sAuthorName = '';
					oCmntBox.blnHideLoginField = 'FALSE';

					function getCommentBoxContent(iPage,blnUpdateMemcache,blnWithoutHeader,blnDebug) {
						var sReturn = oCmntBox.getCommentBoxContentHTML(
							objData = oCmntBox
						,	iCurrentPage = iPage
						,	blnWithoutHeader = blnWithoutHeader
						,	blnUpdateMemcache = blnUpdateMemcache
						,	blnDebug = arguments.blnDebug
						, 	blnDisplayOnlyArticleAuthorHeader = false
						,	blnInitCall = false);

						return sReturn;
					}
				</script>
			
				<div id="comment" class="articleCommentModule" ident_id="-11">
					
				<h2 class="title">
					Es gibt <span class="commentBox">
					<a href="" title="0 Kommentare">
						<span class="fontIcon"></span><span class="commentAmount">0</span>
					</a>
					</span> Kommentare zum Artikel</h2>

				<div class="insertCommentSection">		
					
						<div class="loginArea">
							<a onclick="toggleLoginbox('loginBtnFrame3');" href="#" class="loginLink">
								<span class="fontIcon"></span>
								<span class="linkText">Login</span>
							</a> | <a onclick="openRegForm();return false;" href="#">Registrieren</a>
						</div>

						<textarea placeholder="Logg dich jetzt ein und schreibe deinen Kommentar!" name="comment"></textarea>
					
				</div>
			
				</div>
				
			
											<!-- End Article Comments -->
										</li>

										<!-- End Breakoff left column -->
										<!-- Start Breakoff right column -->
										<li class="column right">
											

											<!-- rectangle_ad commentarea default-->
											
												
							<!-- weischer_tag (rectangle_3) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle_3">
												<!-- Ad-Set:default (rectangle_3) -->
<!-- Rectangle 3 -->
<div class="adikett" id="6229748" data-type-id="rectangle" data-dyn-id="6229754"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
											

											<!-- forum teaser right column (article) start-->
											
											<!-- forum teaser right column (article) end-->
										</li>
										<!-- End Breakoff column right -->
									</ul>
								</div>
							</div>
							<!-- Ende Module-Frame -->
							</li>
						</ul>

						

					</div>
					<!-- ende content wrapper -->
				
				<script>
					//var bUserIsLoggedIn = 'false';

					var 	iSiteId 			= 260
						,	iArticleId 		= 1210544
						,	iArticleTypeId = 1
						,	iEntityId 		= 259737
						,	iEntityTypeId 	= 217;

					
						// execute JavaScript before ad-load & document.ready (in source-file: modules/content/article/overview.inc)
						updateCommentsCounter();

						// "News Ticker" becomes displayed only if enough height in right column is available
						// handleTickerVisibility();
					
				</script>
			<!-- getHtmlLateLoadedAdTags deprecated due to new weischer ad-tags --> 
			<ul class="rowAlt footer1">
				<li class="column full">
					<div class="module disrupter">
						<ul class="rowAlt">
								<li class="column left">
									
                                    	<div class="footerNavigationContainer">
											<h2 class="title">Navigation</h2>
											<div class="navLinks">
												
														<a href="/News/" class="cat2" ident_id="-93">News</a>
													
														<a href="/Tests/" class="cat2" ident_id="-95">Tests</a>
													
														<a href="/Specials/" class="cat2" ident_id="-88">Specials</a>
													
														<a href="/Videos/" class="cat2" ident_id="-96">Videos</a>
													
														<a href="http://forum.videogameszone.de/" class="cat2" ident_id="-91">Forum</a>
													
														<a href="/Spiele/Alle/Alle/Top/Immer/" class="cat2" ident_id="0">Spiele</a>
													
														<a href="http://shop.computec.de/" class="cat2" ident_id="0">Heft & Abo</a>
													
											</div>
										</div>
                                    
                                        <div class="footerGenreContainer">
                                            <h2 class="title">Genre</h2>
                                            <div class="navLinks">
                                                <a href="/Spiele/PC/Action/Top/Immer/">Action</a>
                                                <a href="/Spiele/PC/Strategie/Top/Immer/">Strategie</a>
                                                <a href="/Spiele/PC/Rennspiel/Top/Immer/">Rennspiel</a>
                                                <a href="/Spiele/PC/Simulation/Top/Immer/">Simulation</a>
                                                <a href="/Spiele/PC/Rollenspiel/Top/Immer/">Rollenspiel</a>
                                                <a href="/Spiele/PC/Sportspiel/Top/Immer/">Sportspiel</a>
                                                <a href="/Spiele/PC/Online/Top/Immer/">Online</a>
                                                <a href="/Spiele/PC/Sonstiges/Top/Immer/">Sonstiges</a>
                                                <a href="/Spiele/PC/Alle/Top/Immer/">Alle Spiele</a>
                                            </div>
                                        </div>
                                        <div class="footerTopSpieleLinkListContainer">
                                            
                                                <h2 class="title">Top Spiele</h2>
                                                <div class="navLinks">
                                                    

					<a href="/Mafia-2-Spiel-13147/">Mafia 2 (PS3) <span class="publisher">2K Games</span></a>
				

					<a href="/The-Legend-of-Zelda-Ocarina-of-Time-3D-Spiel-37867/">The Legend of Zelda: Ocarina of Time 3D (3DS) <span class="publisher">Nintendo</span></a>
				

					<a href="/Assassins-Creed-Brotherhood-Spiel-18278/">Assassin's Creed: Brotherhood (PS3) <span class="publisher">Ubisoft</span></a>
				

					<a href="/New-Super-Mario-Bros-Wii-Spiel-24942/">New Super Mario Bros. Wii (Wii) <span class="publisher">Nintendo</span></a>
				

					<a href="/Assassins-Creed-2-Spiel-18272/">Assassin's Creed 2 (PS3) <span class="publisher">Ubisoft</span></a>
				

					<a href="/Professor-Layton-und-die-verlorene-Zukunft-Spiel-28585/">Professor Layton und die verlorene Zukunft (NDS) <span class="publisher">Nintendo</span></a>
				

					<a href="/LA-Noire-Spiel-11475/">L.A. Noire (PS3) <span class="publisher">Rockstar Games</span></a>
				

					<a href="/Dragon-Quest-IX-Hueter-des-Himmels-Spiel-22062/">Dragon Quest IX: Hüter des Himmels (NDS) <span class="publisher">Square Enix</span></a>
				

					<a href="/Gran-Turismo-5-Spiel-4547/">Gran Turismo 5 (PS3) <span class="publisher">Sony Computer Entertainment</span></a>
				

					<a href="/The-Legend-of-Zelda-Skyward-Sword-Spiel-37873/">The Legend of Zelda: Skyward Sword (Wii) <span class="publisher">Nintendo</span></a>
				

					<a href="/Uncharted-2-Among-Thieves-Spiel-40517/">Uncharted 2: Among Thieves (PS3) <span class="publisher">Sony Computer Entertainment</span></a>
				
                                                </div>
                                            
                                        </div>
                                   	
                                </li>
                                
								<li class="column right">
									<h2 class="title">Top Tests</h2>
									<div class="footerTopTestsContainer">
										
				<div class="articleTicker">
				<!-- Start -->
					
                <!-- start item -->
                	
                <div class="item noImg odd">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2016-10-12T14:37:00">12.10.2016</time></span>
                        <span class="updatedArticle">Updated</span>
                        <span class="platforms">
                        	
                                        <span class="platform PC">PC</span>
                                        <span class="k">, </span> 
                                        <span class="platform PS4">PS4</span>
                                        <span class="k">, </span> 
                                        <span class="platform XBO">XBO</span>
                                        
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                <span class="articleType at_test">Test</span>
                                	
							<a href="/Mafia-3-Spiel-13148/Tests/PC-Technik-Probleme-Kritik-Wertung-Fazit-PS4-Xbox-One-1209786/" target="_self">
                            	<h3 class="headlineBox">
																		
									<span class="itemTitle top"><span class="highlightHeadline">Mafia 3 im Test:</span> Jetzt mit Wertung und Test-Video (Update) 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Mafia-3-Spiel-13148/Tests/PC-Technik-Probleme-Kritik-Wertung-Fazit-PS4-Xbox-One-1209786/#comment"><span class="fontIcon"></span><span class="commentAmount">0</span></a>  
                            
                        </div>                                              
                    </div>
                </div>
            
            
            
                <!-- start item -->
                	
                <div class="item noImg even">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2016-10-11T16:53:00">11.10.2016</time></span>
                        <span class="updatedArticle">Updated</span>
                        <span class="platforms">
                        	
                                        <span class="platform PC">PC</span>
                                        <span class="k">, </span> 
                                        <span class="platform XBO">XBO</span>
                                        
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                <span class="articleType at_test">Test</span>
                                	
							<a href="/Quantum-Break-Spiel-15745/Tests/Steam-Windows-7-Performance-Wertung-und-Fazit-Video-Review-1189916/" target="_self">
                            	<h3 class="headlineBox">
																		
									<span class="itemTitle"><span class="highlightHeadline">Quantum Break: </span>Test-Update zum Steam-Release am PC - Endlich spielbar? 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Quantum-Break-Spiel-15745/Tests/Steam-Windows-7-Performance-Wertung-und-Fazit-Video-Review-1189916/#comment"><span class="fontIcon"></span><span class="commentAmount">0</span></a>  
                            
                        </div>                                              
                    </div>
                </div>
            
            
            
                <!-- start item -->
                	
                <div class="item noImg odd">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2016-10-07T15:58:00">07.10.2016</time></span>
                        
                        <span class="platforms">
                        	
                                        <span class="platform XBO">XBO</span>
                                        <span class="k">, </span> 
                                        <span class="platform PC">PC</span>
                                        
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                <span class="articleType at_test">Test</span>
                                	
							<a href="/Gears-of-War-4-Spiel-55621/Tests/Video-Review-Wertung-Fazit-Meinung-Grafikvergleich-PC-Xbox-One-1209669/" target="_self">
                            	<h3 class="headlineBox">
																		
									<span class="itemTitle top"><span class="highlightHeadline">Gears of War 4 im Test für PC & Xbox One:</span> Jetzt mit Video-Review und Grafikvergleich! 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Gears-of-War-4-Spiel-55621/Tests/Video-Review-Wertung-Fazit-Meinung-Grafikvergleich-PC-Xbox-One-1209669/#comment"><span class="fontIcon"></span><span class="commentAmount">0</span></a>  
                            
                        </div>                                              
                    </div>
                </div>
            
            
            
				<!-- END -->
				</div>
				
									</div>
								</li>
                                
							</ul>
					</div>
				</li>
			</ul>
		

		
		<ul class="rowAlt footer2">
			<li class="column full">
				<div class="module disrupter">
					<div class="editions">
						<div class="companyProducts">
							<div class="tabs">
								<div class="tab printAboTab selected fT" onClick="$('.fT').toggleClass('selected');">Print / Abo</div>
								<div class="tab appsTab fT" onClick="$('.fT').toggleClass('selected');">Apps</div>
							</div>
							<div class="tabsContents">
								<div class="tabContent printAboTabContent selected fT">
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMvZWluemVsaGVmdGUv/ff4c7ec5332ed55fb137e49aab777097">
                                            <img src="/covers/74x96/PCG_1016_Cover_Extended.jpg" alt="PC Games 10/2016" title="PC Games 10/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMtaGFyZHdhcmUvZWluemVsaGVmdGUvcGMtZ2FtZXMtaGFyZHdhcmUtZHZkLTExLTIwMTYuaHRtbA==/b21bceea0f0329dc0922fb529d6902e6">
                                            <img src="/covers/74x96/PCGH_1116_Cover_DVD.jpg" alt="PC Games Hardware 11/2016" title="PC Games Hardware 11/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMtbW1vcmUvZWluemVsaGVmdGUvcGMtZ2FtZXMtbW1vcmUtMTAtMjAxNi5odG1s/f78a6c35bdbe7ea29ce002b35c35f3bf">
                                            <img src="/covers/74x96/MMORE.jpg" alt="PC Games MMore 10/2016" title="PC Games MMore 10/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9wbGF5NC9laW56ZWxoZWZ0ZS8=/659b363c60b78271c9f5c7723dfb8ec2">
                                            <img src="/covers/74x96/play4_Cover_1116_72dpi.jpg" alt="play³ 11/2016" title="play³ 11/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9nYW1lcy1ha3R1ZWxsLWFiby8=/81d5aa9b075cd33aa7080f61a9142819">
                                            <img src="/covers/74x96/ga-1016.jpg" alt="Games Aktuell 10/2016" title="Games Aktuell 10/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvYnVmZmVkL2VpbnplbGhlZnRlL2J1ZmZlZC1tYWdhemluLTA5LTEwLTIwMTYuaHRtbA==/b1a988f075174ea47ea2f264bf61f2c3">
                                            <img src="/covers/74x96/001_COVER_buffed_02_1549468_r12.jpg" alt="buffed 10/2016" title="buffed 10/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS94YmctZ2FtZXMvZWluemVsaGVmdGUv/3052a6ab20cbc3c7194d7f1b29666fbc">
                                            <img src="/covers/74x96/XBG_09-1016_Cover_72dpi.jpg" alt="XBG Games 09/2016" title="XBG Games 09/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9uLXpvbmUvZWluemVsaGVmdGUv/07b5213571180c51155113a10627acf5">
                                            <img src="/covers/74x96/NZ_1016_Cover_RGB_72dpi.jpg" alt="N-Zone 10/2016" title="N-Zone 10/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvYXVkaW8tdmlkZW8tdW5kLWVudGVydGFpbm1lbnQvd2lkZXNjcmVlbi1hYm8v/404c35638a0699dfb9f4ef243b711c01">
                                            <img src="/covers/74x96/Widescreen_1116_Cover.jpg" alt="WideScreen 11/2016" title="WideScreen 11/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvYXVkaW8tdmlkZW8tdW5kLWVudGVydGFpbm1lbnQvc2Z0LWFiby8=/5bb30217e69f1021ee0776566e0b252d">
                                            <img src="/covers/74x96/SFT_1016_RGB_DVD.jpg" alt="SpieleFilmeTechnik 10/2016" title="SpieleFilmeTechnik 10/2016">
                                        </span>
                        
									
								</div>
								<div class="tabContent appsTabContent fT">
									

										<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy9pZDU0NTYzNzAyNg==/f6e31b5d5593730abd5e3d57947eafd6">
                                            <img src="/covers/74x96/PCG_1016_Cover_Extended.jpg" alt="PC Games 10/2016" title="PC Games 10/2016">
                                        </span>
									

										<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy1oYXJkd2FyZS1tYWdhemluL2lkNjEwNDA3MTMx/c7f69a121b9e68c1420df30693a6f5bf">
                                            <img src="/covers/74x96/PCGH_1116_Cover_MAG.jpg" alt="PCGH Magazin 11/2016" title="PCGH Magazin 11/2016">
                                        </span>
									
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy1tbW9yZS9pZDU2MTk1MDIxOQ==/17b5a7cf8509e9d2b2c1fcf5ee2fa246">
                                        <img src="/bcommon/gfx/appcover/pcgmmore.jpg" alt="PC Games MMORE" title="PC Games MMORE">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9raW9zay1jb21wdXRlYy9pZDYwNTcyODI2OQ==/28f5ff33f37a982ba99f0574280dd200">
                                        <img src="/bcommon/gfx/appcover/ct_kiosk.gif" alt="Computec Kiosk" title="Computec Kiosk">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9vbi10aGUtcnVuIS9pZDY2NjMyODA4MA==/967512ddc8a1d57b26c515d557135e54">
                                        <img src="/bcommon/gfx/appcover/on_the_run.jpg" alt="On the Run!" title="On the Run!">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9iaXJkaWVzLXJ1bi9pZDU0NzIyNzA5NA==/6cf9d2b3305641bc7d6270695dc47181">
                                        <img src="/bcommon/gfx/appcover/birdies_run.jpg" alt="Birdies Run" title="Birdies Run">
                                    </span>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</li>
		</ul>
	 </div> 
		<div class="leftWing">
			<div class="skyFrameLeft">
				 <div class="skyFrameLeftInner"></div>
			</div>
		</div>
		<div class="rightWing">
			<div class="skyFrameRight">
				
					<div class="skyFrameRightInner">
						
							<!-- weischer_tag (sky) -->
							<div class="wadtag innerSkyscraperGpt" id="wad_sky">
								<!-- Ad-Set:default (sky) -->
<!-- Skyscraper -->
<div class="adikett" id="5925732" data-type-id="sky"></div> 
							</div>

							
								
                                <!-- saturn cfc/functionsAdTagsFrontend.cfc -->
								<div id="saturn_teaser" class="part_of_sky_area">
									<div class="saturn_katalog">
										<a href="/saturn_gc_2016/" target="_blank">
											<img src="/common/saturn/2016/saturn-gamescom-katalog-2016-135x200px.gif" style="display: inline;">
										</a>
									</div>
                  <div id="elternRatgeber_teaser" class="part_of_sky_area">
  									<div class="elternRatgeber_katalog">
  										<a href="https://transfer.computec.de/link/NnJu2gfZeoO1M2VsEl19L9" target="_blank">
  											<img src="/common/elternratgeber/Elternratgeber---135x200px.gif" style="display: inline;">
  										</a>
  									</div>
  								</div>
								</div>
              
					</div>
				
			</div>
		</div>	
		<div style="clear: both;"></div>
	 </div> <div class="clearfix2"></div> </div> 
	<div class="header2 footer3">
		<div class="headerInner">
        	<span class="footerLogo"></span>
			<a href="/Team/">Die Redaktion</a>
            <a href="/Artikel-Archiv/">Artikel-Archiv</a>
			
            <span class="mPRlink" data-target="aHR0cDovL3d3dy5jb21wdXRlYy5kZS9tZWRpYWRhdGVu/76edd82e1234eda1ab6cf5f590d3f659">
                Mediadaten
            </span>
            
			<a href="/Datenschutz/">Datenschutz</a>
			<a href="/Impressum/">Impressum</a>
			<a href="/AGB/">AGB</a>
            

			<a href="javascript:void(0)" id="reportwrb">Problem mit Werbung melden</a>
		</div>
	</div>

    
	
	 </div> 
		<script type="application/ld+json">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</script>
	
							<!-- weischer_tag (swf) -->
							<div class="wadtag" id="wad_swf">
								<!-- Ad-Set:default (swf) -->
<!-- Layer -->
<div class="adikett" id="5925733" data-type-id="layer"></div> 
							</div>
						
<!-- Ad-Set:default -->
<script src='http://aka-cdn-ns.adtech.de/dt/common/DAC.js'></script>
<script src='http://aka-cdn-ns.adtech.de/dac/1076.1/1195041/p816591.js'></script>

					<script>
						
						kvgame = 55018;
						
						kvgenre = 97000;
						
						kvsystem = 'pc:xbox:playstation';
						
					</script>
				<script>initWeischer();</script>
		
        

		<script type="text/javascript">
			if(document.getElementById('loginForgotPass')) {
				document.getElementById('loginForgotPass').innerHTML = document.getElementById('loginForgotPass').innerHTML.replace(/Passwort/, "Passw.");
			}
		</script>

		
			
			<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'de'}</script>
		

					<script src="http://rce.veeseo.com/widgets/videogameszone/widget.js"></script>
				

				<style>
					.p_margin_bottom {
						margin-bottom:30px !important;
					}
				</style>


				<script type="text/javascript" src="http://media.oadts.com/www/delivery/video.php?dt=inline&mw=300&sm=1&tm=1&vp=10"></script>

				<script type="text/javascript">
					if (typeof OADTS_InLine == 'function') {
						OADTS_InLine({zoneid:4317,window:top,location:"inLineVideo",css:"p_margin_bottom", maxWidth:666});
					}
				</script>
			
					<div style="display: none">
						<div id="veeseoType">article</div>
						<div id="veeseoId">1210544</div>
						<div id="veeseoHeadline">Overwatch</div>
						<div id="veeseoTitle">Overwatch: ​Streamer spielt den Heldendhooter mit Bananen</div>
						<div id="veeseoDescription">Der Streamer "Rudeism" hat kürzlich in seinem Twitch-Stream einen denkbar ungewöhnlichen Controller demonstriert - bestehend aus einem Haufen Bananen. Diese hat der Neuseeländer offenbar mit seinem Computer verkabelt und einzelne oder gleich mehrere Früchte Elementen wie der Maussteuerung und diversen Tasten auf der Tastatur zugewiesen.</div>
						<div id="veeseoUrl">http://www.videogameszone.de/Overwatch-Spiel-55018/News/streamer-spielt-heldenshooter-mit-bananen-1210544/</div>
						<div id="veeseoDate">14.10.2016</div>
						<div id="veeseoImage">http://www.videogameszone.de/screenshots/medium/2016/03/overwatch_animated_short_winston_01-buffed_b2teaser_169.jpg</div>
						<div id="veeseoKeywords"></div>
						<div id="veeseoCategory">news</div>
						
						<img src="http://push.rce.veeseo.com/push/url.gif?user_name=videogameszone&url=http://www.videogameszone.de/Overwatch-Spiel-55018/News/streamer-spielt-heldenshooter-mit-bananen-1210544/"/>
					</div>

					
				

		
		<input type="hidden" name="http_host" id="http_host" value="www.videogameszone.de">
		<input type="hidden" name="track_version" id="track_version" value="-1">
		<input type="hidden" name="track_landingpage_id" id="track_landingpage_id" value="-1">
		<input type="hidden" name="track_article_id" id="track_article_id" value="1210544">
		<input type="hidden" name="track_entity_id" id="track_entity_id" 	value="259737">

		
		<!-- ClusterRequest -->
		
    <!-- isOnlineAbo: NO --> </body> </html><!-- caching local.iCacheTimeSeconds: 1200sec  videogameszone_2.0_260_webpage_article_1210544_page_1 {ts '2016-10-14 17:13:25'} -->
<!-- 
	DEBUG_INFO_SERVER: web-01.computec.de (192.168.222.130)
-->
