<!DOCTYPE html> <html lang="de"> <head><script type="text/javascript">_cf_loadingtexthtml="<img alt=' ' src='/cfiscripts/ajax/resources/cf/images/loading.gif'/>";
_cf_contextpath="";
_cf_ajaxscriptsrc="/cfiscripts/ajax";
_cf_jsonprefix='//';
_cf_clientid='CD2C91A79F3BB3DDEDDA4CB0CCEBF287';</script><script type="text/javascript" src="/cfiscripts/ajax/messages/cfmessage.js"></script>
<script type="text/javascript" src="/cfiscripts/ajax/package/cfajax.js"></script>
 <title>Necromunda: Erste Infos und Bilder zum Taktik-Rollenspiel im Warhammer-Universum</title> 
    	<meta name="viewport" content="width=device-width">
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="width">
		<meta http-equiv="cleartype" content="on">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="X-UA-Compatible" content="requiresActiveX=true"/><meta http-equiv="Content-Style-Type" content="text/css"><meta http-equiv="Expires" content="0"/><meta name="X-DEBUG-CANONICAL" content="http://www.pcgames.de/Necromunda-Underhive-Wars-Spiel-60697/News/erste-Details-zum-PC-und-Konsolen-Taktik-Rollenspiel-Release-2018-1220535/"/><meta name="robots" content="noindex,follow"/><meta name="keywords" content="rollenspiel,focus home interactive,warhammer,taktik"/><meta name="description" content="Im Jahr 40.000 schlagt ihr taktische Rundengefechte zwischen Gangs in den finsteren Eingeweiden riesiger Industrieplaneten. Entwickler ist das Mordheim-Studio."/><meta name="google-site-verification" content="a6t-fAK9pI0VNvAVVrEWJXl_MKQslWpUAhEpyt6RHEQ"/><meta property="fb:app_id" content="120427284697436"/><meta property="fb:admins" content="100001146559685"/><meta name="target" content="PC,Rollenspiel"/><meta name="DC.date.issued" content="2017-02-10T13:37:00+0100"/> 
                <meta name="twitter:card" content="summary_large_image"/>
                <meta name="twitter:site" content="@videogameszone"/>
                <meta name="twitter:url" content="http://www.videogameszone.de/Necromunda-Underhive-Wars-Spiel-60697/News/erste-Details-zum-PC-und-Konsolen-Taktik-Rollenspiel-Release-2018-1220535/"/>
                <meta name="twitter:title" content="Necromunda: Erste Infos und Bilder zum Taktik-Rollenspiel im Warhammer-Universum"/>
                <meta name="twitter:description" content="Im Jahr 40.000 schlagt ihr taktische Rundengefechte zwischen Gangs in den finsteren Eingeweiden riesiger Industrieplaneten. Entwickler ist das Mordheim-Studio."/>
                
                    <meta name="twitter:image:src" content="http://www.videogameszone.de/screenshots/medium/2017/02/Necromunda-Underhive-Wars-Concept-Artwork-Bild-02-pc-games.jpg"/>
                <link rel="next" href="/Necromunda-Underhive-Wars-Spiel-60697/News/erste-Details-zum-PC-und-Konsolen-Taktik-Rollenspiel-Release-2018-1220535/galerie/2701881/" /><meta property="og:title" content="Necromunda: Erste Infos und Bilder zum Taktik-Rollenspiel im Warhammer-Universum"><meta property="og:type" content="article"><meta property="og:site_name" content="Videogameszone"/><meta property="og:url" content="http://www.videogameszone.de/Necromunda-Underhive-Wars-Spiel-60697/News/erste-Details-zum-PC-und-Konsolen-Taktik-Rollenspiel-Release-2018-1220535/"/><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2017/02/Necromunda-Underhive-Wars-Concept-Artwork-Bild-02-pc-games.jpg"><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2017/02/Necromunda-Underhive-Wars-Concept-Artwork-Bild-01-pc-games.jpg"><meta property="og:description" content="Im Jahr 40.000 schlagt ihr taktische Rundengefechte zwischen Gangs in den finsteren Eingeweiden riesiger Industrieplaneten. Entwickler ist das Mordheim-Studio."/><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobile.videogameszone.de/Necromunda-Underhive-Wars-Spiel-60697/News/erste-Details-zum-PC-und-Konsolen-Taktik-Rollenspiel-Release-2018-1220535/"><link rel="alternate" title="RSS Feed zu " href="/feed.cfm?article=1220535" type="application/rss+xml"/><link href="https://plus.google.com/109000939622580018287" rel="publisher"/>
		<script>
			if (typeof objTrackingDataCurrentPage === 'undefined') {
				objTrackingDataCurrentPage = {};
			}

			objTrackingDataCurrentPage.sHttpHost 		= 'www.videogameszone.de';
			objTrackingDataCurrentPage.iTrackVersion 	= -1;
			objTrackingDataCurrentPage.iTrackLpId 		= -1;
			objTrackingDataCurrentPage.iArticleIdAdv 	= 1220535;
			objTrackingDataCurrentPage.iProductIdAdv 	= 265756;

			
					blnDefaultArticle = false;
				
				listCollectionEntityIds = '265756,265758,265759';
			
		</script>
	 
    	
		<style>
            .pppostertitle {
                color: #fdfdfd;
                left: 2%;
                position: absolute;
                text-shadow: 0 0 5px #000, 0 0 5px #000 !important;
                top: 2%;
            }
        </style>
		
			<link rel="stylesheet" type="text/css" href="/cfiscripts/ajax/resources/ext/css/ext-all.css?8603">
			<link rel="stylesheet" type="text/css" href="/cfiscripts/ajax/resources/cf/cf.css?8603">
			<link rel="stylesheet" type="text/css" href="/bcommon/css/b2_videogameszone/general.css?8603">
			
				<link rel="stylesheet" type="text/css" href="/bcommon/css/b2_videogameszone/article.css?8603">
			
            <script type="text/javascript">
					var globalEntityID = -1, globalEntityTypeID = -1, globalTopGenreID = -1; globalVideoIDList = -1; globalSiteID = 260; globalISiteID = globalSiteID;
					globalEntityID = 265756; globalEntityTypeID = 217; globalGenreID = 234259; globalVideoIDList = 72599;
					var brwLa=false;

					
						var blnOnlineAbo = false;
					
            </script>

			
            <script type="text/javascript" src="/bcommon/js/b2_videogameszone/cfremote-min.js?8603"></script>
            
            <script type="text/javascript">
               jQuery.doWhen(
					function() {
						return jQuery('.mainFrame').length;
					},
					function (){
						newClass = '';
						if (newClass.length)
						{	jQuery('.mainFrame, .pageFrame').addClass(newClass);	}
					
						
						if (jQuery(window).scrollTop() > 140)
						{
							if (!jQuery('.pageFrame').hasClass('fixed'))
							{	jQuery('.pageFrame').addClass('fixed');	}
						}
					}
				)
			</script>

			<script type="text/javascript" src="/bcommon/js/b2_videogameszone/general-min.js?8603"></script>

            
            
                    <script type="text/javascript" src="/bcommon/js/b2_videogameszone/article-min.js?8603"></script>
                <!-- SZMnG (Kat 2.0) --> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script> <meta name="application-name" content="PC Games - News, Tests, Cheats und Videos zu PC-Spielen"/> <meta name="msapplication-TileColor" content="#0857a6"/> <meta name="msapplication-TileImage" content="/bcommon/gfx/026331d9-f152-40ee-90d9-256990e46f39.png"/> 
                            <!-- addefend -->
                            
                            <script type="text/javascript">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</script>
                        
            <script type="text/javascript">
            	var gaDimension 	= 1;
				var gaDimensionSet 	= false;
            </script>
            
					<script type="text/javascript">
						

						

						// google
						(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

						var viewportWidth=jQuery(window).width();
						ga('create', 'UA-1536541-9', 'auto');
						ga('set', 'anonymizeIp', true);

						if (gaDimension > 0)
						{	ga('set', 'dimension'+gaDimension, gaDimensionSet);	}

						// GA-dimension1-name: 'Skin'
						ga('set', 'dimension1', 'desktopskin');

						// GA-dimension3-name: 'Viewport Width'
						ga('set', 'dimension3', viewportWidth);

						

						  // GA-dimension4-name: 'Article Age'
						  ga('set', 'dimension4', '297');
						

						ga('send', 'pageview');
						setTimeout("ga('send', 'event', 'unbounce', '10_sec')", 10000);
					</script>
            

            
            <script type="text/javascript">
                jQuery(document).ready(function(){

                    
                    

                    
                    jQuery('#reportwrb').stroeerDiag({'forumname':'Service-Forum', 'forumurl':'http://forum.pcgames.de/meinungen-zu-pcgames-de/3'});


                    
                    
                });
            </script>

            
             
<script type="text/javascript">
	ColdFusion.Ajax.importTag('CFAJAXPROXY');
</script>
</head> <body class="article default"> 
		<script type="text/javascript">brwLa=false;</script>
		<script src="/common/deliverad/fc.js?v=15"></script>
		
		
				<!-- SZM VERSION="2.0" (SZMnG, KAT 2.0, IVW) -->
				<script type="text/javascript">
					var blnOk = true;
					var sIvwCodeCommentsModule 	= 'g_vgz_CommentsModule_Default';
					var sIvwCodeAndereDynFormate	= 'g_vgz_CommentsModule_Default';
					
					var iam_data = {
							"st":"gamworld"
						,	"cp":"g_vgz_ArticlePage_Default" // Code KAT 2.0
						,	"sv":"in" // 'FraBo'; 'ke' := inactive; 'in' := active;
						//,"co":"comment" // Comment
					}

					if (typeof iom === 'object') {
						iom.c(iam_data,1);
					}
					else {
						blnOk = false;
					}
				</script>
				<!--/SZM --> 

				
				
					<!-- internal counter v2 -->
					
				<script type="text/javascript" src="/bcommon/js/trckUtil.min.js?v=4"></script>

				<script>
					var sTrafSrc = decodeURIComponent((new RegExp('[?|&]TRAFSRC=' + '([^&;]+?)(&|#|;|$)').exec(location.search)||[,""])[1].replace(/\+/g, '%20'))||"";

					var oCTTrk = {
							ivwcode: "g_vgz_ArticlePage_Default" // must be at first position. Has no value.
						,	trafsrc: sTrafSrc
						,	"aAuthor":"[3166]","a_icategoryid":7,"bAdvertorial":false,"page":1,"content":"a","aage":"2017-02-10t13-37","gid":156,"tid":1,"aid":1220535,"ptid":"265756,217;265759,5104;265758,5093","sid":260
						,	"r": document.referrer.replace(/\?/g,'%3f').replace(/\&/g,'%26')
						,	"bax": (typeof brwLa !== "undefined" && brwLa == true)
						,	"zRnd": (Math.random()*100000)
						,	"a_ibanners": 0
						,	"a_iskyscrapers": 0
						,	"a_irectangles": 0
						,	"a_ilayers": 0
						,	"a_iothers": 0
						
					};

					if (typeof cttradd != 'undefined' && cttradd != '') {
						var arrKeyValueStrings = cttradd.split("&");

						$.each(arrKeyValueStrings, function (key, value) {
							var arrKeyValuePairs = value.split("=");

							if (arrKeyValuePairs.length) {
								oCTTrk[arrKeyValuePairs[0]] = arrKeyValuePairs[1];
							}
						});
					}
				</script>
			 <a name="top"></a> 
		<script type="text/javascript" src="/bcommon/js/wz_tooltip_centerwindow_followscroll-min.js"></script>
	 <div class="pageFrame"> 
        <input type="hidden" id="mainSearchVal" name="mainSearchVal" value="" />
        <div class="header1">
            <div class="headerInner">
                <div class="totop">
                <a id="totopBtn" class="totop_link fontIcon" title="Nach oben" onclick="scrollto(this);"></a>
                </div>
                
                    <div class="logoBig " ident_id="-1198">
                        <a href="/" class="logoBigInner"><img src="/static/gfx/header_logo_big.png" border="0"></a>
                        <span class="mPRlink gamesworld" data-target="aHR0cDovL3d3dy5nYW1lc3dvcmxkLmRlLw==/1ba8841c2ced752aa720eb24e52eab72">
                            <img class="logoImg" src="/static/gfx/header/logo_gw.png" border="0" alt="Games World">
                        </span>
                    </div>
                
                <div class="searchFrameBig">
                    <div id="search_top" class="searchFrameOuter inactive">
                        <!-- Suchfeldinnerein von hier -->
                        <div class="searchFrameInner stFrameSearchBig">
                            <div class="searchCatFrame"></div>
                            <div class="searchInputFrame">
                                <button class="magnifier fontIcon"></button>
                                <input type="search" value="" onKeyUp="setSearchVal('searchVal');if (event.keyCode == 13) {goSearch('searchVal');}" placeholder="Suche" class="searchField" onFocus="searchFieldActiveBig()" name="strSearch" id="searchVal">
                                <button type="button" onClick="goSearch('searchVal');" class="submit colorDesaturateB">Suche</button>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="magazineFrame" ident_id="-1197">
                    
                </div>
                <div class="userFrame">
                    <div class="userFrameInner">
                        <!-- revised loginform edition --> 
        		    <div id="loginBtnFrame1" class="loginBtnFrame inactive">
                        <span class="loginlink showLogin fontIcon" data-target="aHR0cHM6Ly9sb2dpbi52aWRlb2dhbWVzem9uZS5kZS9sb2dpbi8/Y2FsbFVSTD1odHRwOi8vd3d3LnZpZGVvZ2FtZXN6b25lLmRlL05lY3JvbXVuZGEtVW5kZXJoaXZlLVdhcnMtU3BpZWwtNjA2OTcvTmV3cy9lcnN0ZS1EZXRhaWxzLXp1bS1QQy11bmQtS29uc29sZW4tVGFrdGlrLVJvbGxlbnNwaWVsLVJlbGVhc2UtMjAxOC0xMjIwNTM1LyZoYXNoPTFBRUY4M0Q2NzIwQjREQTYwRjQzRDNBQTM5NTE0OTg5-bac3d35d1aaa044077238f0bee869dfe">
                            Login
                        </span>
                        <span class="loginlink colorDefaultA showRegistry" data-target="aHR0cHM6Ly9sb2dpbi52aWRlb2dhbWVzem9uZS5kZS9yZWdpc3RyYXRpb24vP2NhbGxVUkw9aHR0cDovL3d3dy52aWRlb2dhbWVzem9uZS5kZS9OZWNyb211bmRhLVVuZGVyaGl2ZS1XYXJzLVNwaWVsLTYwNjk3L05ld3MvZXJzdGUtRGV0YWlscy16dW0tUEMtdW5kLUtvbnNvbGVuLVRha3Rpay1Sb2xsZW5zcGllbC1SZWxlYXNlLTIwMTgtMTIyMDUzNS8maGFzaD0xQUVGODNENjcyMEI0REE2MEY0M0QzQUEzOTUxNDk4OQ==-0953ff2977bf47f4fa75e04b6e162433">
                            Registrieren
                        </span>
                    </div>
        

		<script type="text/javascript">
        jQuery('span.loginlink').click(function(){
	        var data = jQuery(this).data('target');
    	    jQuery('<form action="/bcommon/loginlink.php" method="POST"><input type="hidden" name="target" value="' + data + '" /></form>').appendTo('body').submit();
        })
        </script>

    

                        
                        
        <div class="userAmount"><a href="http://forum.videogameszone.de" title="zum Forum"></a></div>
        
                    </div>
                </div>
           </div>
        </div>
        <div id="header2" class="header2">
            <div class="headerInner">
                <div class="megamenu_wrapper">
                    
        <div class="logoSmall ">
            <a class="logoSmallInner" href="/">
                <img itemprop="logo" src="/static/gfx/header_logo_small.png" width="141" height="51" border="0">
            </a>
            <span class="mPRlink gamesworld" data-target="aHR0cDovL3d3dy5nYW1lc3dvcmxkLmRlLw==/1ba8841c2ced752aa720eb24e52eab72">
                <img class="logoImg" src="/static/gfx/header/logo_gw_sticky.png" border="0" alt="Games World">
            </span>
        </div>
        <div class="platformBlock" ident_id="-1195">
            <div class="platformHover platformLayer">
                <div class="traingleOuter"><div class="triangleTop"></div></div>
                <div class="platformLayerInner">
                    <div class="textFrameA platformText"></div>
                </div>
            </div>
             <div id="PlattformOverlays">
                  <div class="platformQuestion platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                             <div class="textFrameA">
                                  Möchtest du diese Seite als Startseite festlegen?
                             </div>
                             <div class="textFrameB">
                                  <button class="small colorDefaultB cancel">Abbrechen</button>
                                  <button class="small colorDefaultA confirm">Ja</button>
                             </div>
                        </div>
                  </div>
                  <div class="platformReset platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                             <div class="textFrameA">
                                  <span class="platformText"></span> als Startseite festgelegt.
                             </div>
                             <div class="textFrameB">
                                  <button class="small colorDefaultA reset">Startseite zurücksetzen</button>
                             </div>
                        </div>
                  </div>
             </div>

            
            <ul class="plattforms">
                
                <li id="ps_icon"><a href="/Playstation/" class="fontIcon ps_icon"></a></li>
                
                <li id="xbox_icon"><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                
                <li id="nintendo_icon"><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
            </ul>

            
            <ul class="plattformsResponsive">
                <li id="platformCollection_icon">
                    <a class="fontIcon platformCollection_icon"></a>
                    
                    <div class="platformResponsiveHover platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li id="ps_icon_mini"><a href="/Playstation/" class="fontIcon ps_icon" title="PlayStation"></a></li>
                                <li id="xbox_icon_mini"><a href="/Xbox/" class="fontIcon xbox_icon" title="Xbox"></a></li>
                                <li id="nintendo_icon_mini"><a href="/Nintendo/" class="fontIcon nintendo_icon" title="Nintendo"></a></li>
                            </ul>
                        </div>
                    </div>
                    
                    <div class="platformResponsiveQuestion platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li><a href="/Playstation/" class="fontIcon ps_icon"></a></li>
                                <li><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                                <li><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                            </ul>
                            <div class="textFrameA">
                                Möchtest du diese Seite als Startseite festlegen?
                            </div>
                            <div class="textFrameB">
                                <button class="small colorDefaultB cancel">Abbrechen</button>
                                <button class="small colorDefaultA confirm">Ja</button>
                            </div>
                        </div>
                    </div>
                    
                    <div class="platformResponsiveReset platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li><a href="/Playstation/" class="fontIcon ps_icon"></a></li>
                                <li><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                                <li><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                            </ul>
                            <div class="textFrameA">
                                <span class="platformText">Playstation</span> als Startseite festgelegt.
                            </div>
                            <div class="textFrameB">
                                <button class="small colorDefaultA reset">Startseite zurücksetzen</button>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>
        </div>
    
        <ul class="mainMenu" ident_id="-1343">
            
        <li id="mainItem_0" class="mainNaviDefault " ident_id="-93">
            
                <a href="/News/" class="navPoint fontIconAfter arrowDropdown">News</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/" >Alle Plattformen</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/Playstation/" >Playstation</a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/Xbox/" >Xbox</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/Nintendo/" >Nintendo</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_1" class="mainNaviDefault " ident_id="-95">
            
                <a href="/Tests/" class="navPoint fontIconAfter arrowDropdown">Tests</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/" >Alle Platformen</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/Playstation/" >Playstation</a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/Xbox/" >Xbox</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/Nintendo/" >Nintendo</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_2" class="mainNaviDefault " ident_id="-88">
            
                <a href="/Specials/" class="navPoint fontIconAfter arrowDropdown">Specials</a>
            
        </li>
        
        <li id="mainItem_3" class="mainNaviDefault " ident_id="-96">
            
                <a href="/Videos/" class="navPoint fontIconAfter arrowDropdown">Videos</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Videos/" >Aktuelle Videos</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://www.gamestv24.de" >Games TV 24</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_4" class="mainNaviDefault " ident_id="-91">
            
                <a href="http://forum.videogameszone.de/" class="navPoint fontIconAfter arrowDropdown">Forum</a>
            
        </li>
        
        <li id="mainItem_5" class="mainNaviDefault ">
            
                <a href="/Spiele/Alle/Alle/Top/Immer/" class="navPoint fontIconAfter arrowDropdown">Spiele</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Alle/Release/Immer/" >Release-Liste</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Alle/Top/Immer/" >Alle Spiele </a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Action/Top/Immer/" >Action</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Rollenspiel/Top/Immer/" >Rollenspiel</a>
                            </li>
                        
                            <li id="content_4" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Simulation/Top/Immer/" >Simulation</a>
                            </li>
                        
                            <li id="content_5" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Online/Top/Immer/" >Online</a>
                            </li>
                        
                            <li id="content_6" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Strategie/Top/Immer/" >Strategie</a>
                            </li>
                        
                            <li id="content_7" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Sportspiel/Top/Immer/" >Sport</a>
                            </li>
                        
                            <li id="content_8" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Rennspiel/Top/Immer/" >Rennspiel</a>
                            </li>
                        
                            <li id="content_9" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Sonstiges/Top/Immer/" >Sonstige</a>
                            </li>
                        
                            <li id="content_10" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tipps/" >Tipps</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_6" class="mainNaviDefault ">
            
                <a href="http://shop.computec.de/" class="navPoint fontIconAfter arrowDropdown">Heft & Abo</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://shop.computec.de/konsole/n-zone-abo/" >Abo-Shop N-Zone</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://shop.computec.de/konsole/xbg-games-abo/" >Abo-Shop XBG</a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://shop.computec.de/konsole/play4-abo/" >Abo-Shop Play4</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Newsletter/" >Newsletter</a>
                            </li>
                        
                </ul>
            
        </li>
        
            <li id="mainItem_7" class="mainNaviCollection">
                <span class="navPoint fontIconAfter arrowDropdown">Mehr</span>
                <ul class="subNavi">
                    <li class="subItemA" id="subItem_m_200">
                        <a onClick="closeMegaMenu();">Menü schließen</a>
                    </li>
                    
                        <li id="subItem_m_0" class="subItemA">
                            
                                <a href="/News/">News</a>
                            
                        </li>
                    
                        <li id="subItem_m_1" class="subItemA">
                            
                                <a href="/Tests/">Tests</a>
                            
                        </li>
                    
                        <li id="subItem_m_2" class="subItemA">
                            
                                <a href="/Specials/">Specials</a>
                            
                        </li>
                    
                        <li id="subItem_m_3" class="subItemA">
                            
                                <a href="/Videos/">Videos</a>
                            
                        </li>
                    
                        <li id="subItem_m_4" class="subItemA">
                            
                                <a href="http://forum.videogameszone.de/">Forum</a>
                            
                        </li>
                    
                        <li id="subItem_m_5" class="subItemA">
                            
                                <a href="/Spiele/Alle/Alle/Top/Immer/">Spiele</a>
                            
                        </li>
                    
                        <li id="subItem_m_6" class="subItemA">
                            
                                <a href="http://shop.computec.de/">Heft & Abo</a>
                            
                        </li>
                    
                </ul>
            </li>
        </ul>
    
        <ul class="socialBlock" ident_id="-1196">
            <li>
                <span class="socialBlockInner">
                    
                    <span class="fontIcon facebook"></span>
                    
                    <span class="fontIcon twitter"></span>
                    
                </span>
                <div class="socialMenuSubMenu">
                    
                    <div class="rssBtnBox" title="RSS-Feed bei Videogameszone">
                        <a class="button fontIcon rss" href="/feed.cfm?menu_alias=home" target="_blank"></a>
                    </div>
                    <div class="newsletterBtnBox" title="Newsletter bei Videogameszone">
                        <a class="button fontIcon newsletter" href="/Newsletter/"></a>
                    </div>
                    
                        <div class="twitterBtnBox" title="Videogameszone bei Twitter">
                            <a href="http://bit.ly/VGZTwitter" target="_blank" class="button fontIcon twitter firstBtn">Twitter</a>
                            
                                <a href="http://bit.ly/VGZTwitter" target="_blank" class="button fontIcon subscriber twSub"><span class="arrow"></span>827</a>
                            
                        </div>
                    
                        <div class="facebookBtnBox" title="Videogameszone bei Facebook">
                            <a href="http://bit.ly/VGZFacebook" target="_blank" class="button fontIcon facebook firstBtn">Facebook</a>
                            
                                <a href="http://bit.ly/VGZFacebook" target="_blank" class="button fontIcon subscriber fbSub"><span class="arrow"></span>21954</a>
                            
                        </div>
                    
                </div>
            </li>
        </ul>

        
        

        
        <ul class="userBlock">
            <!-- revised loginform edition --> 
        		    <div id="loginBtnFrame2" class="loginBtnFrame inactive">
                        <span class="loginlink showLogin fontIcon" data-target="aHR0cHM6Ly9sb2dpbi52aWRlb2dhbWVzem9uZS5kZS9sb2dpbi8/Y2FsbFVSTD1odHRwOi8vd3d3LnZpZGVvZ2FtZXN6b25lLmRlL05lY3JvbXVuZGEtVW5kZXJoaXZlLVdhcnMtU3BpZWwtNjA2OTcvTmV3cy9lcnN0ZS1EZXRhaWxzLXp1bS1QQy11bmQtS29uc29sZW4tVGFrdGlrLVJvbGxlbnNwaWVsLVJlbGVhc2UtMjAxOC0xMjIwNTM1LyZoYXNoPTFBRUY4M0Q2NzIwQjREQTYwRjQzRDNBQTM5NTE0OTg5-bac3d35d1aaa044077238f0bee869dfe">
                            Login
                        </span>
                        <span class="loginlink colorDefaultA showRegistry" data-target="aHR0cHM6Ly9sb2dpbi52aWRlb2dhbWVzem9uZS5kZS9yZWdpc3RyYXRpb24vP2NhbGxVUkw9aHR0cDovL3d3dy52aWRlb2dhbWVzem9uZS5kZS9OZWNyb211bmRhLVVuZGVyaGl2ZS1XYXJzLVNwaWVsLTYwNjk3L05ld3MvZXJzdGUtRGV0YWlscy16dW0tUEMtdW5kLUtvbnNvbGVuLVRha3Rpay1Sb2xsZW5zcGllbC1SZWxlYXNlLTIwMTgtMTIyMDUzNS8maGFzaD0xQUVGODNENjcyMEI0REE2MEY0M0QzQUEzOTUxNDk4OQ==-0953ff2977bf47f4fa75e04b6e162433">
                            Registrieren
                        </span>
                    </div>
        

		<script type="text/javascript">
        jQuery('span.loginlink').click(function(){
	        var data = jQuery(this).data('target');
    	    jQuery('<form action="/bcommon/loginlink.php" method="POST"><input type="hidden" name="target" value="' + data + '" /></form>').appendTo('body').submit();
        })
        </script>

    
        </ul>

        
        <ul class="searchBlock">
            <li>
                <a class="fontIcon search_icon" onclick="searchFieldActiveSmall()"></a>
                <div id="searchFrameSmall" class="searchFrameSmall inactive">
                    <!-- Suchfeldinnerein von hier -->
                    <div class="searchFrameInner stFrameSearchSmall">
                        <div class="searchCatFrame"></div>
                        <div class="searchInputFrame">
                            <button class="magnifier fontIcon"></button>
                            <input type="search" value="" onKeyUp="setSearchVal('searchVal_small');if (event.keyCode == 13) {goSearch('searchVal_small');}" placeholder="Suche" class="searchField" name="strSearch" id="searchVal_small">
                            <button type="button" onClick="goSearch('searchVal_small');" value="Suche" class="submit colorDesaturateB">Suche</button>
                        </div>
                    </div>
                </div>
            </li>
        </ul>

        
        <script type="text/javascript">
            var hasTouch = /android|iphone|ipod|ipad|iemobile|blackberry|bada/i.test(navigator.userAgent.toLowerCase());
            if(hasTouch) {
                $('.mainNaviDefault > a').click(function(event){
                    event.preventDefault();
                })
                .on('doubletap', tapHandler)
                .on('tap', function(event) {
                    //follow main navi url without subnavi/content with single tap
                    if(typeof event.target.href != 'undefined' && arySubNaviContent[$(this).parent().index()].length == 0) {
                        document.location.href = event.target.href;
                    }
                });
                $('#subItem_m_200').show().on('tap', closeMegaMenu);

                $('.sa-stacker').click(function(event){
                    event.preventDefault();
                })
                .on('tap', function(event) {
                    if ( $(this).hasClass('sa-open') ) {
                        $(this).removeClass('sa-open');
                    } else {
                        $(this).addClass('sa-open');
                    }
                });
            }

            function closeMegaMenu(){ window.setTimeout(function(){$(".sa-stacker").removeClass("sa-open");$("ul.mainMenu > li").removeClass("active");$(".menuContent, .subMenu, .subMenu2").hide();$(".mainNaviCollectionSubMenu .subNavi3").hide()},300); }

        </script>
    
                </div>
            </div>
        </div>
        <div id="header4" class="header4" ident_id="-1344">
            <div class="headerInner">
                <div class="mainMenuOuter">
                    <ul class="trendingMenu nav">
                        
                        <li id="mainItem_0" class="mainNaviDefault " ident_id="-1385">
                            
                                <a href="http://www.videogameszone.de/titanfall2/" class="navPoint fontIconAfter arrowDropdown" target="_self">Titanfall 2</a>
                            
                        </li>
                    
                        <li id="mainItem_1" class="mainNaviDefault " ident_id="-1386">
                            
                                <a href="http://www.videogameszone.de/Battlefield-1-2016-Spiel-54981/" class="navPoint fontIconAfter arrowDropdown" target="_self">Battlefield 1</a>
                            
                        </li>
                    
                        <li id="mainItem_2" class="mainNaviDefault " ident_id="-1374">
                            
                                <a href="http://www.videogameszone.de/Playstation/" class="navPoint fontIconAfter arrowDropdown" target="_self">play4</a>
                            
                        </li>
                    
                        <li id="mainItem_3" class="mainNaviDefault " ident_id="-1373">
                            
                                <a href="http://www.videogameszone.de/Nintendo/" class="navPoint fontIconAfter arrowDropdown" target="_self">N-ZONE</a>
                            
                        </li>
                    
                        <li id="mainItem_4" class="mainNaviDefault " ident_id="-1377">
                            
                                <a href="http://www.videogameszone.de/Dishonored2/" class="navPoint fontIconAfter arrowDropdown" target="_self">Dishonored 2</a>
                            
                        </li>
                    
                        <li id="mainItem_5" class="mainNaviDefault " ident_id="-1368">
                            
                                <a href="http://www.videogameszone.de/FIFA-17-Spiel-56573/" class="navPoint fontIconAfter arrowDropdown" target="_self">FIFA 17</a>
                            
                        </li>
                    
                        <li id="mainItem_6" class="mainNaviDefault " ident_id="-1369">
                            
                                <a href="http://www.videogameszone.de/Mafia-3-Spiel-13148/" class="navPoint fontIconAfter arrowDropdown" target="_self">Mafia 3</a>
                            
                        </li>
                    
                        <li id="mainItem_7" class="mainNaviDefault " ident_id="-1370">
                            
                                <a href="http://www.videogameszone.de/Xbox-One-Konsolen-232351/" class="navPoint fontIconAfter arrowDropdown" target="_self">Xbox One S</a>
                            
                        </li>
                    
                        <li id="mainItem_8" class="mainNaviDefault " ident_id="-1371">
                            
                                <a href="http://www.videogameszone.de/Pokemon-GO-Spiel-56108/" class="navPoint fontIconAfter arrowDropdown" target="_self">Pokémon GO</a>
                            
                        </li>
                    
                        <li id="mainItem_9" class="mainNaviDefault " ident_id="-1372">
                            
                                <a href="http://www.videogameszone.de/Overwatch-Spiel-55018/" class="navPoint fontIconAfter arrowDropdown" target="_self">Overwatch</a>
                            
                        </li>
                    
                        <li id="mainItem_10" class="mainNaviDefault " ident_id="-1365">
                            
                                <a href="http://www.videogameszone.de/gamescom-Event-238739/" class="navPoint fontIconAfter arrowDropdown" target="_self">Gamescom 2016</a>
                            
                        </li>
                    
                        <li id="mainItem_11" class="mainNaviDefault " ident_id="-1366">
                            
                                <a href="http://www.videogameszone.de/No-Mans-Sky-Spiel-16108/" class="navPoint fontIconAfter arrowDropdown" target="_self">No Man's Sky</a>
                            
                        </li>
                    
                        <li id="mainItem_12" class="mainNaviDefault " ident_id="-1367">
                            
                                <a href="http://www.videogameszone.de/Deus-Ex-Mankind-Divided-Spiel-55470/" class="navPoint fontIconAfter arrowDropdown" target="_self">Deus Ex</a>
                            
                        </li>
                    
                    </ul>
                </div>
            </div>
        </div>
        
        
        
        <div class="module topFrameEddie">
            
							<!-- weischer_tag (banner) -->
							<div class="wadtag" id="wad_banner">
								<!-- Ad-Set:default (banner) -->
<!-- Superbanner -->
<div class="adikett" id="5925726" data-type-id="banner" data-dyn-id="6229753"></div> 
							</div>
						
        </div>
         <div class="mainFrame"> <span class="fixedBackgroundImage"></span> <div class="limitBox"> <div class="contentFrame"> <span class="fixedBackgroundImageLeft"></span> <span class="fixedBackgroundImageRight"></span> 

					<!-- start content-wrapper -->
					<div class="contentwrapper">
						<ul class="row articleUpperPart">
							<!-- start left column -->
							<li class="column left">
								

								<div id="a" class="module">
									<article class="articleMainTextModule" ident_id="-10">
										
  <!-- LANGUAGES -->
    <script>
      var availableLang = "";
      var articleLang = "de";
    </script>

    
						<!-- start top info bar: breadcrumb/social/comments -->
						<aside class="articleInfoOuter">
							<ul class="articleInfos">
								<li class="articleInfoItem">
									<div class="bcLimitframe">
										
										
		<div class="breadcrumb">
            <ul class="breadcrumbFrame">
                
        <li>
            <span class="text_element"><a href="http://www.videogameszone.de/" title="Startseite" style="font-weight:bold;">Startseite</a></span>
        </li>
        
            <li class="item">
                <span class="arrow">&nbsp;&nbsp;/&nbsp;&nbsp;</span>
                <span class="text_element"><a href="http://www.videogameszone.de/Necromunda-Underhive-Wars-Spiel-60697/" title="Necromunda: Underhive Wars">Necromunda: Underhive Wars</a></span>
            </li>
            
            <li class="item">
                <span class="arrow">&nbsp;&nbsp;/&nbsp;&nbsp;</span>
                <span class="text_element"><a href="http://www.videogameszone.de/Necromunda-Underhive-Wars-Spiel-60697/News/" title="News zu Necromunda: Underhive Wars">News</a></span>
            </li>
            
            </ul>
            
        </div>
	  
									</div>
								</li>

								<li class="articleInfoItem">
									<div class="socialLinks">
										
				<span class="fontIcon share_number empty"></span>
				<a class="fontIcon social_whatsapp" rel="nofollow" href="whatsapp://send/?text=Necromunda%3A%20Erste%20Infos%20und%20Bilder%20zum%20Taktik%2DRollenspiel%20im%20Warhammer%2DUniversum%0A%0Ahttp%3A%2F%2Fwww%2Evideogameszone%2Ede%2FNecromunda%2DUnderhive%2DWars%2DSpiel%2D60697%2FNews%2Ferste%2DDetails%2Dzum%2DPC%2Dund%2DKonsolen%2DTaktik%2DRollenspiel%2DRelease%2D2018%2D1220535%2F%3Futm_source%3Dwhatsapp.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank" onClick="socialShareTracking(5, 2, 1220535);" id="whats29170451" style="display:none;"></a>
				<a class="fontIcon social_pinterest" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=4&iObjectID=1220535&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FNecromunda%2DUnderhive%2DWars%2DSpiel%2D60697%2FNews%2Ferste%2DDetails%2Dzum%2DPC%2Dund%2DKonsolen%2DTaktik%2DRollenspiel%2DRelease%2D2018%2D1220535%2F%3Futm_source%3Dpinterest.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sTitle=Necromunda%3A%20Erste%20Infos%20und%20Bilder%20zum%20Taktik%2DRollenspiel%20im%20Warhammer%2DUniversum&sImageURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2Fscreenshots%2F970x546%2F2017%2F02%2FNecromunda%2DUnderhive%2DWars%2DConcept%2DArtwork%2DBild%2D02%2Dpc%2Dgames%2Ejpg" target="_blank" id="pint29170451"></a>
				<a class="fontIcon social_google" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=3&iObjectID=1220535&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FNecromunda%2DUnderhive%2DWars%2DSpiel%2D60697%2FNews%2Ferste%2DDetails%2Dzum%2DPC%2Dund%2DKonsolen%2DTaktik%2DRollenspiel%2DRelease%2D2018%2D1220535%2F%3Futm_source%3Dplus.google.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>
				
					<a class="fontIcon social_twitter" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=2&iObjectID=1220535&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FNecromunda%2DUnderhive%2DWars%2DSpiel%2D60697%2FNews%2Ferste%2DDetails%2Dzum%2DPC%2Dund%2DKonsolen%2DTaktik%2DRollenspiel%2DRelease%2D2018%2D1220535%2F%3Futm_source%3Dtwitter.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sText=via%20%40Videogameszone%20%2D%20%23NecromundaUnderhiveWars%3A%20Necromunda%3A%20Erste%20Infos%20und%20Bilder%20zum%20Taktik%2DRollenspiel%20im%20Warhammer%2DUniversum" target="_blank"></a>
				
				<a class="fontIcon social_facebook" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=1&iObjectID=1220535&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FNecromunda%2DUnderhive%2DWars%2DSpiel%2D60697%2FNews%2Ferste%2DDetails%2Dzum%2DPC%2Dund%2DKonsolen%2DTaktik%2DRollenspiel%2DRelease%2D2018%2D1220535%2F%3Futm_source%3Dfacebook.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>

				<script type="text/javascript">
					if(/(iPhone|iPad|iPod)/g.test(navigator.platform)) {
						$('#pint29170451').hide();
						$('#whats29170451').show();
					}

					
				</script>
			
									</div>
								</li>

								
									<li class="articleInfoItem">
										<!-- start comment icon -->
										
											<div class="commentBoxBig" onClick="scrollToAnchor('comment'); return false;" title="0 Kommentare" ident_id="-52">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</div>
										
										<!-- end comment icon -->
									</li>
								
							</ul>

							
						</aside>
						<!-- end top info bar: breadcrumb/social/comments -->

						

						<!-- start platformbar -->
						
						<!-- end platformbar -->

						
									<h1 class="articleTitle">Necromunda: Underhive Wars - Mordheim: City of the Damned-Entwickler arbeiten an Warhammer 40K-Spiel</h1>
									
					<figure class="imgFrame articleBigTeaser" ident_id="-1185">
						
						<a href=" /Necromunda-Underhive-Wars-Spiel-60697/News/erste-Details-zum-PC-und-Konsolen-Taktik-Rollenspiel-Release-2018-1220535/galerie/2701881/" title="Zur Bildergalerie"><img src="/screenshots/original/2017/02/Necromunda-Underhive-Wars-Concept-Artwork-Bild-02-pc-games_b2article_artwork.jpg" alt="Necromunda: Underhive Wars - Release für PC und Konsolen: Taktik-Rollenspiel im Warhammer-Universum - erste Infos und Bilder"></a>

						
							<span class="image_source">
								 Quelle: Rogue Factor
							</span>
						
					</figure>
				

						

						<p class="introText">
							<time datetime="2017-02-10T13:37:00+0100">10.02.2017 um 13:37 Uhr</time> Das Warhammer 40K-Tabletop-Spiel Necromunda erhält eine Videospiel-Umsetzung für PC, PS4 und Xbox One mit dem Untertitel Underhive Wars. Die Entwickler von Mordheim: City of the Damned haben erste Details zu ihrem Taktik-Rollenspiel bekannt gegeben.
						</p>

						
					<div class="intendArticle" id="articleTextBody">
				
						<span class="textContainer">
					<p>Eine Mischung aus Judge Dredd, Mad Max und Sons of Anarchy - so beschreibt Entwickler Rogue Factor das Tabletop-Spiel Necromunda. Mit Underhive Wars wollen die Macher von Mordheim: City of the Damned diesen rabiaten Anarcho-Stil auf PCs und Konsolen bringen. Als Setting hält Warhammer 40K her, doch statt Space Marines und Eldar steuert ihr im Taktik-Rollenspiel eins von sechs Häusern. Das sind kaum mehr als brutale Verbrecherbanden, unter anderem kämpfen Mitglieder einer Motorradgang und bewaffnete Industriearbeiter in rundenbasierten Schlachten.</p>
					<div id="inLineVideo"></div>
				<p>
				<!-- Start inner Article Module -->
				<span class="innerArticleModule right">
					<!-- Start article image -->
					<span class="articleImage">
						<span class="imgFrame">
							
								<a class="imgLink" href="/Necromunda-Underhive-Wars-Spiel-60697/News/erste-Details-zum-PC-und-Konsolen-Taktik-Rollenspiel-Release-2018-1220535/galerie/2701881/" title="Necromunda: Erste Infos und Bilder zum Taktik-Rollenspiel im Warhammer-Universum" target="_self" ident_id="-47">
									
									<img src="/screenshots/430x/2017/02/Necromunda-Underhive-Wars-Concept-Artwork-Bild-01-pc-games.jpg" alt="In Necromunda: Underhive Wars kommandiert ihr kleine Gangs aus Gangstern, das Kampfsystem ist rundenbasiert.">
								</a>
							
						</span>

						<span class="captionFrame">
							
								<span class="captionText">In Necromunda: Underhive Wars kommandiert ihr kleine Gangs aus Gangstern, das Kampfsystem ist rundenbasiert.</span>
							
								<span class="captionSource">
									Quelle: Rogue Factor
								</span>
							
						</span>
					</span>
					<!-- Ende article image -->
				</span>
			Necromunda: Underhive Wars spielt in den Eingeweiden gigantischer Fabrikplaneten, auf denen im Namen des Menschen-Imperators Kriegsgerät für dessen heilige Kreuzzüge gegen Orks und andere Warhammer-Rassen gefertigt werden. Weil die dort entstehenden Raumschiffe und Kanonen oftmals kilometerlang sind, wirken die humanoiden Spielfiguren in den Umgebungen winzig; der Maßstab unterscheidet sich massiv von den meisten anderen Videospielen. Ergo spielt in Necromunda: Underhive Wars auch die Vertikalität der Schlachtfelder eine große Rolle. Im Gefecht müsst ihr oftmals auf Gegner weit über oder unter eurem Helden-Team achten.</p><p>Dementsprechend finden die Kämpfe auch vorwiegend auf Entfernung statt. Wie in Rogue Factors letztem Spiel <a href="/Mordheim-City-of-the-Damned-Spiel-55049/" title="Mordheim: City of the Damned " target="_blank">Mordheim: City of the Damned </a>bewegt ihr nacheinander eure Einheiten aus der Third-Person-Perspektive und greift die für die Dauer des Zuges eingefrorenen Widersacher an. Nach Rundenende sind die Gegner n der Reihe - sowohl KI-Widersacher als auch menschliche Feinde, denn Necromunda: Underhive Wars wird einen Multiplayer-Modus beinhalten.</p><p>Im Vergleich zu Mordheim will Rogue Factor die RPG-Elemente ausbauen; die Mitglieder eurer Gang dürft ihr nach Stufenaufstiegen mit neuen Fähigkeiten segnen, der Talentbaum verspricht, sehr umfangreich zu werden. Das soll für Wiederspielwert sorgen - genau wie die Zufallselemente auf den Schlachtfeldern. Zwar will Rogue Factor mehr handgemachte Karten als in Mordheim einbauen, dennoch sollen Teile der Maps weiterhin prozedural generiert werden.</p><p>Für Necromunda: Underhive Wars gibt es noch keinen Release-Termin; vor 2018 rechnen wir nicht mit einer (Early-Access-)Veröffentlichung. Screenshots gibt es dementsprechend noch keine, nur die zwei Artworks in dieser Meldung.</p><p>Quelle: <a href="https://www.rockpapershotgun.com/2017/02/08/necromunda-underhive-wars-details/" title="Rock, Paper, Shotgun" target="_blank">Rock, Paper, Shotgun</a></p>

					<div class="flashplayer cbox_embedded importantArticleModule video_container_72599">
						<span class="moduleHeadline"></span>
								
					

					<div class="vidPlayerOverlay" style="width:669px; height:402px; margin: 0 auto;">
						<figure id="ova-player_72599" class="videoplayer"></figure>

						
						
							<div id="vidContentAd72599" class="vidContentAd" onClick="runVid('72599', 0);"></div>
						
							<div id="vidOverlayFrame_72599" class="vidOverlayFrame" style="display: block; position:absolute; top: 0; width:669px; height:402px;" onClick="runVid('72599', 0);">
								
									<span id="overlay_72599" class="preVideoImg" style="background-image: url('http://icdn.computec.de/videos/img/medium/2017/1/72599.jpg?t=1484908899');"></span>
								

								<div id="VidOverlayText" class="VidOverlayText">
									
									
										<span class="laufzeit">01:30</span><br>
									
									<span class="videoLayerHeadline">Warhammer 40k: Sanctus Reach - Rundenbasiertes Strategiespiel zeigt sich im Release-Trailer</span>
								</div>
								<div class="playBtn"></div>
								<div style="clear:both;"></div>
							</div>
						
					</div>

					

					
					<script type="text/javascript">
						loadVideoPlayer('72599', '&sAdSetCategory=default', 12, '16:9', false, 1220535, false, 265756, 260, false, 0, '', 7);
					</script>
				
								<span title="Embed-Code" style="display:none;" class="v_EmbedSwitch" onClick="$(this).next().slideToggle(200);$(this).toggleClass('closebutton');">Embed-Code</span>

								<span style="display:none;" class="embedFrame">
									<textarea class="vpembedcode" rows="4" cols="50" onclick="this.select();">&lt;object id=&quot;flowplayer&quot; width=&quot;669&quot; height=&quot;402&quot; class=&quot;playerStyle&quot; data=&quot;http://www.videogameszone.de/commoncfm/flowneu/flowplayer/flowplayer.unlimited-3.2.15.swf&quot; type=&quot;application/x-shockwave-flash&quot;&gt;&lt;param name=&quot;movie&quot; value=&quot;http://www.videogameszone.de/commoncfm/flowneu/flowplayer/flowplayer.unlimited-3.2.15.swf&quot; /&gt;&lt;param name=&quot;allowfullscreen&quot; value=&quot;true&quot; /&gt;&lt;param name=&quot;allowscriptaccess&quot; value=&quot;always&quot; /&gt;&lt;param name=&quot;flashvars&quot; value=&quot;config=http://www.videogameszone.de/commoncfm/flowneu/config_emb_js.cfm%3Fvid%3D72599%26a%5FicategoryId%3D7%26article%5Fid%3D1220535%26product%5Fid%3D265756%26sAdSetCategory%3Ddefault&quot; /&gt;&lt;/object&gt;</textarea>
									<span class="forumEmbedText">Für die Verwendung in unseren Foren:</span>
									<textarea class="vpembedcode onerow" rows="1" cols="50" onclick="this.select();">[ctecvideo]72599[/ctecvideo]</textarea>
								</span>
							
									<div class="GamesTv24WideWrapper">
		                        <table>
		                            <tr>
		                                <td>
		                                    <p><span><a title="Games TV 24" href="http://www.gamestv24.de/"  target="_blank">Dieses Video bequem und kostenlos in unserer App <span class="app">Games TV 24</span> sehen.</a></span><span class="arrow"></span></p>
		                                </td>
		                                <td>
		                                    <ul>
	                                       	<li>Download:</li>
		                                        <li><a title="Android" href="https://play.google.com/store/apps/details?id=de.computec.gamestv"  target="_blank"><span class="fontIcon  icon-down-circled"></span>Android</a></li>
		                                        <li><a title="iOS" href="https://itunes.apple.com/us/app/games-tv-24/id891624555?l=de&ls=1&mt=8"  target="_blank"><span class="fontIcon  icon-down-circled"></span>iOS</a></li>
		                                        <li><a title="Windows" href="https://www.microsoft.com/en-us/store/apps/games-tv-24/9nblggh31c3r"  target="_blank"><span class="fontIcon  icon-down-circled"></span>Windows</a></li>
		                                    </ul>
		                                </td>
		                            </tr>
		                        </table>
	                    		</div>
								
					</div>
					<div style="clear:both;"></div>
				 
				<aside  class="innerArticleModule left edpr" ident_id="-1186">
					<!-- Start editor profile -->
					<div class="editorProfile">
						<div class="editorDataContainer">
							
								<span class="avatarA">
									<span class="avatarBG">
										<span class="img" style="background-image: url('http://forum.videogameszone.de/customavatars/thumbs/avatar2641598_4.gif');"></span>
									</span>
								</span>
							

							<div class="editorData">
								<span class="preAuthor">Von</span>
								
									<span class="editorNameLink">Peter Bathge</span>
								
								<br />
								<span class="editorPosition">Redakteur</span>
								<br />
							</div>
						</div>

						<div class="profileText">Peter Bathge ist Redakteur bei PC Games und beschäftigt sich seit 2005 beruflich mit Computerspielen. Am wohlsten fühlt er sich in Action-, Schleich- und Rollenspielen.</div>

						
								<!--email_off-->
								<a class="somethingMissingLink" href="mailto:peter.bathge@computec.de?subject=User%2DMeldung%20zum%20Artikel%20%28http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FNecromunda%2DUnderhive%2DWars%2DSpiel%2D60697%2FNews%2Ferste%2DDetails%2Dzum%2DPC%2Dund%2DKonsolen%2DTaktik%2DRollenspiel%2DRelease%2D2018%2D1220535%2F%29">Fehlt etwas im Artikel?</a>
								<!--/email_off-->
							
					</div>
					<!-- Ende editor profile -->
				</aside>

				
			
					<aside id="pricehitsTextTeaser" class="innerArticleModule pricehitsTextTeaser">
						<div class="innerHeight">
							<div class="tippsHeader">Schnäppchen-Tipps <span class="hint">(Anzeige)</span></div>
							<ul>
								
  									<li>
  										<a href="http://preis.hits.de/37276.html?rid=260&attsr=true" rel="nofollow" title="Grand Theft Auto V (PC / Rockstar Social Club Key) " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://de.gamesplanet.com/game/grand-theft-auto-v-rockstar-key--2625-1?ref=computec">
  											Grand Theft Auto V (PC / Rockstar Social Club Key) <span class="price">(-60%) 23,99€</span> 
  												<span class="bargainItemMainIcon GAMESPLANET"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/37250.html?rid=260&attsr=true" rel="nofollow" title="Alle Caseking-Angebote im Überblick " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.caseking.de/angebote?sPartner=110">
  											Alle Caseking-Angebote im Überblick <span class="price">(u. a. Asus GTX 1060 289,00€, Evga GTX 1070 FTW 459,00€)</span> 
  												<span class="bargainItemMainIcon CASEKING"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/37288.html?rid=260&attsr=true" rel="nofollow" title="Fractal Design Define R5 Gehäuse stark reduziert " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://ad.zanox.com/ppc/?35427996C47081328&zpar0=[[fractal]]&ULP=[[https%3A%2F%2Fwww.alternate.de%2Fhtml%2Fproduct%2Flisting.html%3FarticleId%3D1158467%252C1158468%252C1158470%252C1158471%252C1158469%252C1158472%26partner%3Ddezanoxtextlink%26campaign%3DAF%2FDeZanox%2FTextlinks%2FAlternate]]">
  											Fractal Design Define R5 Gehäuse stark reduziert <span class="price">(u. a. R5 Black 79,90€ statt 109,90€, R5 White Window 84,90€ statt 114,90€, R5 Titanium 79,90€ statt 109,90€)</span> 
  												<span class="bargainItemMainIcon ALTERNATE"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/37221.html?rid=260&attsr=true" rel="nofollow" title="Neuer GOG-Sale " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.gog.com/promo/20170206_weekly_sale?pp=cf06ed6df6eb6ebc840cdb81ed164cfdb56a6aa9">
  											Neuer GOG-Sale <span class="price">(u. a. Turok 4,69€, System Shock 2 1,39€, Bad Mojo Redux 1,19€)</span> 
  												<span class="bargainItemMainIcon GOG"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/37275.html?rid=260&attsr=true" rel="nofollow" title="Borderlands 2: Game of the Year Edition (PC / Steam Key) " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://de.gamesplanet.com/game/borderlands-2-game-of-the-year-edition-steam-key--1342-9?ref=computec">
  											Borderlands 2: Game of the Year Edition (PC / Steam Key) <span class="price">(-78%) 8,99€</span> 
  												<span class="bargainItemMainIcon GAMESPLANET"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/37167.html?rid=260&attsr=true" rel="nofollow" title="WD Red Bulk (WD30EFRX) 3 TB " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://partners.webmasterplan.com/click.asp?ref=649594&site=14665&type=text&tnb=2&diurl=http%3A%2F%2Fwww.mediamarkt.de%2Fde%2Fproduct%2F_wd-red%2525E2%252584%2525A2-bulk-wd30efrx-1585415.html">
  											WD Red Bulk (WD30EFRX) 3 TB <span class="price">115,00€ - Bestpreis!</span> 
  												<span class="bargainItemMainIcon MEDIAMARKT"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/37116.html?rid=260&attsr=true" rel="nofollow" title="VTX3D Radeon R9 390 Dual Fan, 1.000 MHz GPU, 8.192 MB GDDR5 - Bulk " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.caseking.de/vtx3d-radeon-r9-390-dual-fan-8192-mb-gddr5-bulk-gcvt-067.html?sPartner=110">
  											VTX3D Radeon R9 390 Dual Fan, 1.000 MHz GPU, 8.192 MB GDDR5 - Bulk <span class="price">184,90€ + 3,99€ Versand (Bestpreis!)</span> 
  												<span class="bargainItemMainIcon CASEKING"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/37298.html?rid=260&attsr=true" rel="nofollow" title="Battlefield 1 (Origin-Key) " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.mmoga.de/EA-Games/Battlefield-1.html?ref=2349">
  											Battlefield 1 (Origin-Key) <span class="price">38,99€</span> 
  						              <span class="bargainItemPlainDomain"> www.mmoga.de</span>
  											
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/37285.html?rid=260&attsr=true" rel="nofollow" title="Samsung UE-40J6289, LED-Fernseher " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://ad.zanox.com/ppc/?35427996C47081328&zpar0=[[25jahre2]]&ULP=[[https%3A%2F%2Fwww.alternate.de%2FSamsung%2FUE-40J6289-LED-Fernseher%2Fhtml%2Fproduct%2F1295711%3Fpartner%3Ddezanoxtextlink%26campaign%3DAF%2FDeZanox%2FTextlinks%2FAlternate]]">
  											Samsung UE-40J6289, LED-Fernseher <span class="price">349,00€ statt 419,00€</span> 
  												<span class="bargainItemMainIcon ALTERNATE"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/37287.html?rid=260&attsr=true" rel="nofollow" title="Denon SYS-2020 schwarz, 5.1 Lautsprecher " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://ad.zanox.com/ppc/?35427996C47081328&zpar0=[[25jahre2]]&ULP=[[https%3A%2F%2Fwww.alternate.de%2FDenon%2FSYS-2020-schwarz-Lautsprecher%2Fhtml%2Fproduct%2F1316949%3Fpartner%3Ddezanoxtextlink%26campaign%3DAF%2FDeZanox%2FTextlinks%2FAlternate]]">
  											Denon SYS-2020 schwarz, 5.1 Lautsprecher <span class="price">169,90€ statt 199,90€</span> 
  												<span class="bargainItemMainIcon ALTERNATE"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/37263.html?rid=260&attsr=true" rel="nofollow" title="Nintendo Switch Konsole Neon-Rot/Neon-Blau " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/Nintendo-Switch-Konsole-Neon-Rot-Neon-Blau/dp/B01N5OPMJW/ref=as_li_ss_tl?s=videogames&ie=UTF8&qid=1486545779&sr=1-2&keywords=nintendo+switch&linkCode=ll1&tag=pcgh-21&linkId=be878f566ca07c3d2ef909014392d675">
  											Nintendo Switch Konsole Neon-Rot/Neon-Blau <span class="price">329,00€</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/37286.html?rid=260&attsr=true" rel="nofollow" title="Beyerdynamic DTX 910, Kopfhörer " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://ad.zanox.com/ppc/?35427996C47081328&zpar0=[[25jahre2]]&ULP=[[https%3A%2F%2Fwww.alternate.de%2Fbeyerdynamic%2FDTX-910-Kopfh%25C3%25B6rer%2Fhtml%2Fproduct%2F1036903%3Fpartner%3Ddezanoxtextlink%26campaign%3DAF%2FDeZanox%2FTextlinks%2FAlternate]]">
  											Beyerdynamic DTX 910, Kopfhörer <span class="price">29,99€ statt 49,90€</span> 
  												<span class="bargainItemMainIcon ALTERNATE"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/37296.html?rid=260&attsr=true" rel="nofollow" title="Mafia 3 (Steam-Key) " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.mmoga.de/Steam-Games/Mafia-3.html?ref=2349">
  											Mafia 3 (Steam-Key) <span class="price">15,99€</span> 
  						              <span class="bargainItemPlainDomain"> www.mmoga.de</span>
  											
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/37297.html?rid=260&attsr=true" rel="nofollow" title="Watch Dogs 2 - Deluxe Edition (Uplay-Key) " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.mmoga.de/Uplay-Games/Watch-Dogs-2-Deluxe-Edition.html?ref=2349">
  											Watch Dogs 2 - Deluxe Edition (Uplay-Key) <span class="price">39,99€</span> 
  						              <span class="bargainItemPlainDomain"> www.mmoga.de</span>
  											
  										</a>
  									</li>
                  

								<li class="last">
									
									<div class="more button colorPaleB"><a href="/Schnaeppchen/" title="Alle Schnäppchen" target="_blank">Alle Schnäppchen</a></div>
									<div style="clear:both;"></div>
								</li>
							</ul>

							<span class="arrow fontIcon" style="display:none;">&nbsp;</span>
						</div>
					</aside>
				

							<aside class="tagAndSocialFrame importantArticleModule">
								
				          <!-- start comment icon -->
  								<div class="commentBoxBig" onClick="scrollToAnchor('comment'); return false;" title="0 Kommentare" ident_id="-52">
  									<span class="fontIcon"></span>
  									<span class="commentAmount">0</span>
  								</div>
				          <!-- end comment icon -->

								  <div class="socialLinks">
  									
				<span class="fontIcon share_number empty"></span>
				<a class="fontIcon social_whatsapp" rel="nofollow" href="whatsapp://send/?text=Necromunda%3A%20Erste%20Infos%20und%20Bilder%20zum%20Taktik%2DRollenspiel%20im%20Warhammer%2DUniversum%0A%0Ahttp%3A%2F%2Fwww%2Evideogameszone%2Ede%2FNecromunda%2DUnderhive%2DWars%2DSpiel%2D60697%2FNews%2Ferste%2DDetails%2Dzum%2DPC%2Dund%2DKonsolen%2DTaktik%2DRollenspiel%2DRelease%2D2018%2D1220535%2F%3Futm_source%3Dwhatsapp.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank" onClick="socialShareTracking(5, 2, 1220535);" id="whats2917045F" style="display:none;"></a>
				<a class="fontIcon social_pinterest" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=4&iObjectID=1220535&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FNecromunda%2DUnderhive%2DWars%2DSpiel%2D60697%2FNews%2Ferste%2DDetails%2Dzum%2DPC%2Dund%2DKonsolen%2DTaktik%2DRollenspiel%2DRelease%2D2018%2D1220535%2F%3Futm_source%3Dpinterest.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sTitle=Necromunda%3A%20Erste%20Infos%20und%20Bilder%20zum%20Taktik%2DRollenspiel%20im%20Warhammer%2DUniversum&sImageURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2Fscreenshots%2F970x546%2F2017%2F02%2FNecromunda%2DUnderhive%2DWars%2DConcept%2DArtwork%2DBild%2D02%2Dpc%2Dgames%2Ejpg" target="_blank" id="pint2917045F"></a>
				<a class="fontIcon social_google" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=3&iObjectID=1220535&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FNecromunda%2DUnderhive%2DWars%2DSpiel%2D60697%2FNews%2Ferste%2DDetails%2Dzum%2DPC%2Dund%2DKonsolen%2DTaktik%2DRollenspiel%2DRelease%2D2018%2D1220535%2F%3Futm_source%3Dplus.google.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>
				
					<a class="fontIcon social_twitter" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=2&iObjectID=1220535&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FNecromunda%2DUnderhive%2DWars%2DSpiel%2D60697%2FNews%2Ferste%2DDetails%2Dzum%2DPC%2Dund%2DKonsolen%2DTaktik%2DRollenspiel%2DRelease%2D2018%2D1220535%2F%3Futm_source%3Dtwitter.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sText=via%20%40Videogameszone%20%2D%20%23NecromundaUnderhiveWars%3A%20Necromunda%3A%20Erste%20Infos%20und%20Bilder%20zum%20Taktik%2DRollenspiel%20im%20Warhammer%2DUniversum" target="_blank"></a>
				
				<a class="fontIcon social_facebook" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=1&iObjectID=1220535&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FNecromunda%2DUnderhive%2DWars%2DSpiel%2D60697%2FNews%2Ferste%2DDetails%2Dzum%2DPC%2Dund%2DKonsolen%2DTaktik%2DRollenspiel%2DRelease%2D2018%2D1220535%2F%3Futm_source%3Dfacebook.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>

				<script type="text/javascript">
					if(/(iPhone|iPad|iPod)/g.test(navigator.platform)) {
						$('#pint2917045F').hide();
						$('#whats2917045F').show();
					}

					
						getSocialShareCount('http://www.videogameszone.de/Necromunda-Underhive-Wars-Spiel-60697/News/erste-Details-zum-PC-und-Konsolen-Taktik-Rollenspiel-Release-2018-1220535/', 'http://www.videogameszone.de/Necromunda-Underhive-Wars-Spiel-60697/News/erste-Details-zum-PC-und-Konsolen-Taktik-Rollenspiel-Release-2018-1220535/?utm_source=pinterest.com&utm_campaign=sharebutton&utm_medium=social', '10.02.2017');
					
				</script>
			
  								</div>
                
							</aside>
						</span>

						
					<aside class="veeseoModule importantArticleModule">
						
						
					</aside>
				
				<!-- start articlenavigation -->
				<div class="articlenavigation">
					
						<div class="articlenavigation_left">
							<span>Zurück</span>
						</div>
						<div class="articlenavigation_right">
							<a href="/Necromunda-Underhive-Wars-Spiel-60697/News/erste-Details-zum-PC-und-Konsolen-Taktik-Rollenspiel-Release-2018-1220535/galerie/2701881/" title="Bildergalerie zu &amp;quot;Necromunda: Erste Infos und Bilder zum Taktik-Rollenspiel im Warhammer-Universum&amp;quot;" ident_id="-62">Weiter</a>
						</div>
						<div class="articlenavigation_pages">
							<span class="button currentPage">1</span>&nbsp;<a class="button inactivePage" href="/Necromunda-Underhive-Wars-Spiel-60697/News/erste-Details-zum-PC-und-Konsolen-Taktik-Rollenspiel-Release-2018-1220535/galerie/2701881/" title="Bildergalerie zu &amp;quot;Necromunda: Erste Infos und Bilder zum Taktik-Rollenspiel im Warhammer-Universum&amp;quot;" ident_id="-63">2</a>&nbsp; <select name="page" onchange="var newlocation = '/Necromunda-Underhive-Wars-Spiel-60697/News/erste-Details-zum-PC-und-Konsolen-Taktik-Rollenspiel-Release-2018-1220535/' + this.value + '/';window.location.href=newlocation;" ident_id="-64"><option class="track_by_click" value="1" selected>Necromunda: Erste Infos und Bilder zum Taktik-Rollenspiel im Warhammer-Universum</option><option class="track_by_click" value="2">Bildergalerie zu &quot;Necromunda: Erste Infos und Bilder zum Taktik-Rollenspiel im Warhammer-Universum&quot;</option></select>
						</div>
					
				</div>
				<!-- end articlenavigation -->
			
				</div>

				<!-- VGWort Pixel --><IMG src="http://vg01.met.vgwort.de/na/702a8212ad3e4853b1a19622003ceda3" height="1" width="1" border= "0" />

				<script>
					handleIndexBoxAndElemsWithAntiscroll2();
				</script>
			
									</article>
								</div>
							</li>
							<!-- End left column -->

							<!-- Start right column -->
							<li class="column right">
								
									<div id="a" class="module">
										<!-- Start product facts module version B -->
										
					<!-- Start product facts module -->
					<div class="productFactsModule typeA default" ident_id="-1183">

						<span class="productHeadline first">
							<a href="/Necromunda-Underhive-Wars-Spiel-60697/" title="Necromunda: Underhive Wars">Necromunda: Underhive Wars<span class="fontIcon"></span></a>
						</span>

						
							<div class="packshotFrame">
								<img src="/screenshots/80x125/2017/02/Necromunda-Underhive-Wars-Packshot-Cover.jpg" />
							</div>
						

						<span class="productHeadline second">
							<a href="/Necromunda-Underhive-Wars-Spiel-60697/" title="Necromunda: Underhive Wars">Necromunda: Underhive Wars<span class="fontIcon"></span></a>
						</span>

						
							<ul class="platformProductNavigation">
								<li class="active" data-entity-id="265756" data-entity-type-id="217">
									<button>
										<span class="label">PC</span>
									</button>
								</li>

								
												<li data-entity-id="265758" data-entity-type-id="5093">
													<button>
														<span class="label">PS4</span>
													</button>
												</li>
											
												<li data-entity-id="265759" data-entity-type-id="5104">
													<button>
														<span class="label">XBO</span>
													</button>
												</li>
											
							</ul>
						
					<div class="DataFrameWrapper _265756" data-packshot="/screenshots/80x125/2017/02/Necromunda-Underhive-Wars-Packshot-Cover.jpg">
				
					<div class="dataFrame">
						<dl>
							
								<dt>Publisher</dt>
								
									<dd>Focus Home Interactive</dd>
								
								<dt>Developer</dt>
								
									<dd>Rogue Factor</dd>
								
								<dt>Release</dt>
								<dd>2018</dd>
							
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
				</div>
			
					<div class="DataFrameWrapper _265758" style="display:none;" data-packshot="/screenshots/80x125/2017/02/Necromunda-Underhive-Wars-Packshot-Cover-2.jpg">
				
					<div class="dataFrame">
						<dl>
							
								<dt>Publisher</dt>
								
									<dd>Focus Home Interactive</dd>
								
								<dt>Developer</dt>
								
									<dd>Rogue Factor</dd>
								
								<dt>Release</dt>
								<dd>2018</dd>
							
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
				</div>
			
					<div class="DataFrameWrapper _265759" style="display:none;" data-packshot="/screenshots/80x125/2017/02/Necromunda-Underhive-Wars-Packshot-Cover-1.jpg">
				
					<div class="dataFrame">
						<dl>
							
								<dt>Publisher</dt>
								
									<dd>Focus Home Interactive</dd>
								
								<dt>Developer</dt>
								
									<dd>Rogue Factor</dd>
								
								<dt>Release</dt>
								<dd>2018</dd>
							
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
				</div>
			

						
					</div>

					
					
				
										<!-- Ende product facts module version B -->
									</div>
								
							<!-- advertorial / promobox -->
							<div class="module">
								<div class="wadtag" id="wad_promobox">
									<!-- Ad-Set:default (promobox) -->
<!-- Advertorial -->
<div class="adikett" id="6229747" data-type-id="promobox"></div> 

									
								</div>
							</div>

							
							
						
							<!-- weischer_tag (rectangle) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle">
												<!-- Ad-Set:default (rectangle) -->
<!-- Rectangle -->
<div class="adikett" id="5925723" data-type-id="rectangle" data-dyn-id="6229749"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						<!-- no recent genre related products available --> 
					<!-- Start Module-Frame -->
						
						<div id="commonTicker" class="module visibilityCtrl" ident_id="-1193">
							<!-- Start Article-Ticker-Module -->
							<div class="articleTicker tickerBobble">
								<div class="articleTickerHead">
									<span class="moduleHeadline ticker">News Ticker</span>
								</div>

								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-02-10 17:50:00.0" class="articleTime timeago" title="10.02.2017 - 17:50 Uhr">10.02.2017 - 17:50 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Resident-Evil-7-Biohazard-Spiel-57353/News/Messer-Irrenhaus-1220567/">
											<span class="titleFrame">
												

												<a href="/Resident-Evil-7-Biohazard-Spiel-57353/News/Messer-Irrenhaus-1220567/">

												<span class="itemTitle">
													<span class="highlightHeadline">Resident Evil 7:</span> nur mit Messer durch den Irrenhaus-Modus - Video
												</span>


												<a href="/Resident-Evil-7-Biohazard-Spiel-57353/News/Messer-Irrenhaus-1220567/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-02-10 17:46:00.0" class="articleTime timeago" title="10.02.2017 - 17:46 Uhr">10.02.2017 - 17:46 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Edge-of-Eternity-Spiel-56156/News/rundenkampf-taktik-rollenspiel-midgar-studios-gameplay-video-1220586/">
											<span class="titleFrame">
												

												<a href="/Edge-of-Eternity-Spiel-56156/News/rundenkampf-taktik-rollenspiel-midgar-studios-gameplay-video-1220586/">

												<span class="itemTitle">
													<span class="highlightHeadline">Edge of Eternity:</span> Gameplay-Video zeigt taktische Rundenkämpfe der Final-Fantasy-Alternative
												</span>


												<a href="/Edge-of-Eternity-Spiel-56156/News/rundenkampf-taktik-rollenspiel-midgar-studios-gameplay-video-1220586/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-02-10 17:25:00.0" class="articleTime timeago" title="10.02.2017 - 17:25 Uhr">10.02.2017 - 17:25 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Overwatch-Spiel-55018/News/PTR-Update-Aenderungen-fuer-Winston-und-Roadhog-1220558/">
											<span class="titleFrame">
												

												<a href="/Overwatch-Spiel-55018/News/PTR-Update-Aenderungen-fuer-Winston-und-Roadhog-1220558/">

												<span class="itemTitle">
													<span class="highlightHeadline">Overwatch:</span> PTR-Update bringt Änderungen für Winston und Roadhog
												</span>


												<a href="/Overwatch-Spiel-55018/News/PTR-Update-Aenderungen-fuer-Winston-und-Roadhog-1220558/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-02-10 17:16:00.0" class="articleTime timeago" title="10.02.2017 - 17:16 Uhr">10.02.2017 - 17:16 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/For-Honor-Spiel-55721/News/grafikvergleich-video-konsole-pc-action-ubisoft-1220582/">
											<span class="titleFrame">
												

												<a href="/For-Honor-Spiel-55721/News/grafikvergleich-video-konsole-pc-action-ubisoft-1220582/">

												<span class="itemTitle">
													<span class="highlightHeadline">For Honor:</span> Grafikvergleich PC - Konsole und PC Min vs. Max
												</span>


												<a href="/For-Honor-Spiel-55721/News/grafikvergleich-video-konsole-pc-action-ubisoft-1220582/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-02-10 17:00:00.0" class="articleTime timeago" title="10.02.2017 - 17:00 Uhr">10.02.2017 - 17:00 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Halo-Wars-2-Spiel-55926/News/Kein-Map-Editor-geplant-Achievements-Liste-veroeffentlicht-1220557/">
											<span class="titleFrame">
												

												<a href="/Halo-Wars-2-Spiel-55926/News/Kein-Map-Editor-geplant-Achievements-Liste-veroeffentlicht-1220557/">

												<span class="itemTitle">
													<span class="highlightHeadline">Halo Wars 2</span>: Kein Map-Editor geplant, Achievement-Liste veröffentlicht
												</span>


												<a href="/Halo-Wars-2-Spiel-55926/News/Kein-Map-Editor-geplant-Achievements-Liste-veroeffentlicht-1220557/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-02-10 16:45:00.0" class="articleTime timeago" title="10.02.2017 - 16:45 Uhr">10.02.2017 - 16:45 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Red-Dead-Redemption-2-Spiel-59923/News/PC-Denuvo-Leak-1220549/">
											<span class="titleFrame">
												

												<a href="/Red-Dead-Redemption-2-Spiel-59923/News/PC-Denuvo-Leak-1220549/">

												<span class="itemTitle">
													<span class="highlightHeadline">Red Dead Redemption 2 </span>auf PC? Denuvo-Leak macht Hoffnung
												</span>


												<a href="/Red-Dead-Redemption-2-Spiel-59923/News/PC-Denuvo-Leak-1220549/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-02-10 16:26:00.0" class="articleTime timeago" title="10.02.2017 - 16:26 Uhr">10.02.2017 - 16:26 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Vampyr-Spiel-55168/Specials/Preview-News-Gameplay-Vorschau-Bosskaempfe-Open-World-Spielzeit-1220550/">
											<span class="titleFrame">
												

												<a href="/Vampyr-Spiel-55168/Specials/Preview-News-Gameplay-Vorschau-Bosskaempfe-Open-World-Spielzeit-1220550/">

												<span class="itemTitle">
													<span class="highlightHeadline">Vampyr-Preview: </span>Bosskämpfe, Open-World, Spielzeit - neue Infos zum Rollenspiel
												</span>


												<a href="/Vampyr-Spiel-55168/Specials/Preview-News-Gameplay-Vorschau-Bosskaempfe-Open-World-Spielzeit-1220550/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

								<div class="tickerFooter">
									<a href="/News/" class="button colorPale" title="mehr News">mehr News</a>
								</div>
							</div>
							<!-- Ende Article-Ticker-Module -->
						</div>
						<!-- Ende Module-Frame -->
				
							<!-- weischer_tag (rectangle_2) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle_2">
												<!-- Ad-Set:default (rectangle_2) -->
<!-- Rectangle 2 -->
<div class="adikett" id="5925722" data-type-id="rectangle" data-dyn-id="6229755"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
							</li>
							<!-- End column right -->
						</ul>

						
							<ul class="row">
								<li class="column full">
									
				<div class="module disrupter atnBgColor" ident_id="-1184">
					<div class="articleTeaserNavigation">
						<div class="atn_prev">
							
								<a class="atn_link" href="/For-Honor-Spiel-55721/News/Open-Beta-Lags-Test-1220532/" title="For Honor Open Beta - Lags, kleine Maps - Spieler verärgert">
									<span class="atn_btn fontIcon"></span>
									<span class="imgFrame">
										<img src="/screenshots/147x110/2015/06/For_Honor_Screen_Harrowgate_OvercastSamuraiBadOdds_E3_150615_4pmPST_1434397094-pcgh.jpg" alt="For Honor Open Beta: Lags, kleine Maps - Spieler reagieren sich in Reviews ab (1)">
									</span>
									<span class="textFrame">
										<span class="textFrameInner">
											<span class="itemTitle">
												Voriger Artikel
											</span>
											<span class="entityName">
												For Honor Open Beta - Lags, kleine Maps - Spieler verärgert
											</span>
										</span>
									</span>
								</a>
							
						</div>

						<div class="atn_next">
							
								<a class="atn_link" href="/For-Honor-Spiel-55721/Videos/Grafikvergleich-PC-Konsole-PS4-Xbox-One-1220539/" title="For Honor (Beta): Die PC- und Konsolenversionen im Grafikvergleich">
									<span class="atn_btn fontIcon"></span>
									<span class="imgFrame">
										<img src="/screenshots/147x110/2017/02/ForHonorBETA_Grafikvergleich_PCvsKonsole_2017.02.10.jpg" alt="">
									</span>
									<span class="textFrame">
										<span class="textFrameInner">
											<span class="itemTitle">
												Nächster Artikel
											</span>
											<span class="entityName">
												For Honor (Beta): Die PC- und Konsolenversionen im Grafikvergleich
											</span>
										</span>
									</span>
								</a>
							
						</div>
					</div>
				</div>
			
								</li>
							</ul>
						

						

						<ul class="row">
							<li class="column full">
							<!-- Start ModuleFrame -->
							<div class="module">
								<div class="disrupterEnlargerBox disrupter disrupterColorB">
									<ul class="rowBreakoff">
										<!-- rowBreakoff behaves like "row" but when it comes to a tablet view, the column.right will be invisible and  column.left grows to 100% -->
										<!-- start left column -->
										<li class="column left">
											<!-- Start Article Comments -->
												
				<script>
					var iNumComments = 0;
				</script>
			
				<script type="text/javascript">
					var oCmntBox = new Object();
					oCmntBox.iArticleId = 1220535;
					oCmntBox.sIVWSrcComment = 'http://videogz.ivwbox.de/cgi-bin/ivw/CP/' + 'obsoleteFunction_getIVWCode';
					oCmntBox.iNumLikes = '';
					oCmntBox.iSiteId = 260;
					oCmntBox.sConfigComponentName = 'articleUserCommentsCfgBabel';
					oCmntBox.iArticleTypeId = 1;
					oCmntBox.sArticleHeadline = 'Necromunda: Erste Infos und Bilder zum Taktik-Rollenspiel im Warhammer-Universum';
					oCmntBox.iBoardId = 3060;
					oCmntBox.iThreadId = -1;
					oCmntBox.iUserIdAuthor = 2641598;
					oCmntBox.sUserLoginAuthor = 'PeterBathge';
					oCmntBox.REMOTE_ADDR = '54.224.77.253';
					oCmntBox.iUserStatusAuthor = 5;
					oCmntBox.iEntityId = 265756;
					oCmntBox.sCurrentDomain = 'www.videogameszone.de';
					oCmntBox.sArticleObjectType =  'frontend';
					oCmntBox.sCompNameRecommendCfg = 'recommendationCfgPrototype';
					oCmntBox.iCommentsPerPage = '3';
					oCmntBox.sDomainCommunity = 'forum.videogameszone.de';
					oCmntBox.sText = 'Jetzt ist eure Meinung gefragt: Hier könnt ihr euren Kommentar zum Artikel veröffentlichen und mit anderen Lesern darüber diskutieren.';
					oCmntBox.sPublished = ' 10.02.2017 13:37 Uhr';
					oCmntBox.sUrlAvatarAuthor = 'http://forum.videogameszone.de/customavatars/thumbs/avatar2641598_4.gif';
					oCmntBox.sAuthorName = '';
					oCmntBox.blnHideLoginField = 'FALSE';

					// function getCommentBoxContent(iPage,blnUpdateMemcache,blnWithoutHeader,blnDebug) {
          //   $.ajax({
          //     url: '/webservices/remoteCommentBoxBabel_babel2.cfc?method=getCommentBoxContentHTML',
          //     type: 'POST',
          //     dataType: 'text',
          //     data: {
          //       objData:JSON.stringify(oCmntBox),
          //       iCurrentPage:iPage,
          //       blnWithoutHeader:blnWithoutHeader,
          //       blnUpdateMemcache:blnUpdateMemcache,
          //       blnDebug:arguments.blnDebug,
          //       blnDisplayOnlyArticleAuthorHeader:false,
          //       blnInitCall:false
          //     }
          //   }).done(function(data) {
          //     return data;
          //   });
					// }
				</script>
			
				<div id="comment" class="articleCommentModule" ident_id="-11">
					
				<h2 class="title">
					Es gibt <span class="commentBox">
					<a href="" title="0 Kommentare">
						<span class="fontIcon"></span><span class="commentAmount">0</span>
					</a>
					</span> Kommentare zum Artikel</h2>

				<div class="insertCommentSection">
					
						<div class="loginArea">
							<a onclick="toggleLoginbox('loginBtnFrame3');" href="#" class="loginLink">
								<span class="fontIcon"></span>
								<span class="linkText">Login</span>
							</a> | <a onclick="openRegForm();return false;" href="#">Registrieren</a>
						</div>

						<textarea placeholder="Logg dich jetzt ein und schreibe deinen Kommentar!" name="comment"></textarea>
					
				</div>
			
				</div>
				
			
											<!-- End Article Comments -->
										</li>

										<!-- End Breakoff left column -->
										<!-- Start Breakoff right column -->
										<li class="column right">
											

											<!-- rectangle_ad commentarea default-->
											
												
							<!-- weischer_tag (rectangle_3) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle_3">
												<!-- Ad-Set:default (rectangle_3) -->
<!-- Rectangle 3 -->
<div class="adikett" id="6229748" data-type-id="rectangle" data-dyn-id="6229754"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
											

											<!-- forum teaser right column (article) start-->
											
											<!-- forum teaser right column (article) end-->
										</li>
										<!-- End Breakoff column right -->
									</ul>
								</div>
							</div>
							<!-- Ende Module-Frame -->
							</li>
						</ul>

						

					</div>
					<!-- ende content wrapper -->
				
				<script>
					//var bUserIsLoggedIn = 'false';

					var 	iSiteId 			= 260
						,	iArticleId 		= 1220535
						,	iArticleTypeId = 1
						,	iEntityId 		= 265756
						,	iEntityTypeId 	= 217;

					
						// execute JavaScript before ad-load & document.ready (in source-file: modules/content/article/overview.inc)
						updateCommentsCounter();

						// "News Ticker" becomes displayed only if enough height in right column is available
						// handleTickerVisibility();
					
				</script>
			<!-- getHtmlLateLoadedAdTags deprecated due to new weischer ad-tags --> 
			<ul class="rowAlt footer1">
				<li class="column full">
					<div class="module disrupter">
						<ul class="rowAlt">
								<li class="column left">
									
                                    	<div class="footerNavigationContainer">
											<h2 class="title">Navigation</h2>
											<div class="navLinks">
												
														<a href="/News/" class="cat2" ident_id="-93">News</a>
													
														<a href="/Tests/" class="cat2" ident_id="-95">Tests</a>
													
														<a href="/Specials/" class="cat2" ident_id="-88">Specials</a>
													
														<a href="/Videos/" class="cat2" ident_id="-96">Videos</a>
													
														<a href="http://forum.videogameszone.de/" class="cat2" ident_id="-91">Forum</a>
													
														<a href="/Spiele/Alle/Alle/Top/Immer/" class="cat2" ident_id="0">Spiele</a>
													
														<a href="http://shop.computec.de/" class="cat2" ident_id="0">Heft & Abo</a>
													
											</div>
										</div>
                                    
                                        <div class="footerGenreContainer">
                                            <h2 class="title">Genre</h2>
                                            <div class="navLinks">
                                                <a href="/Spiele/PC/Action/Top/Immer/">Action</a>
                                                <a href="/Spiele/PC/Strategie/Top/Immer/">Strategie</a>
                                                <a href="/Spiele/PC/Rennspiel/Top/Immer/">Rennspiel</a>
                                                <a href="/Spiele/PC/Simulation/Top/Immer/">Simulation</a>
                                                <a href="/Spiele/PC/Rollenspiel/Top/Immer/">Rollenspiel</a>
                                                <a href="/Spiele/PC/Sportspiel/Top/Immer/">Sportspiel</a>
                                                <a href="/Spiele/PC/Online/Top/Immer/">Online</a>
                                                <a href="/Spiele/PC/Sonstiges/Top/Immer/">Sonstiges</a>
                                                <a href="/Spiele/PC/Alle/Top/Immer/">Alle Spiele</a>
                                            </div>
                                        </div>
                                        <div class="footerTopSpieleLinkListContainer">
                                            
                                                <h2 class="title">Top Spiele</h2>
                                                <div class="navLinks">
                                                    

					<a href="/The-Legend-of-Zelda-Ocarina-of-Time-3D-Spiel-37867/">The Legend of Zelda: Ocarina of Time 3D (3DS) <span class="publisher">Nintendo</span></a>
				

					<a href="/Assassins-Creed-2-Spiel-18272/">Assassin's Creed 2 (PS3) <span class="publisher">Ubisoft</span></a>
				

					<a href="/New-Super-Mario-Bros-Wii-Spiel-24942/">New Super Mario Bros. Wii (Wii) <span class="publisher">Nintendo</span></a>
				

					<a href="/Professor-Layton-und-die-verlorene-Zukunft-Spiel-28585/">Professor Layton und die verlorene Zukunft (NDS) <span class="publisher">Nintendo</span></a>
				

					<a href="/Assassins-Creed-Brotherhood-Spiel-18278/">Assassin's Creed: Brotherhood (PS3) <span class="publisher">Ubisoft</span></a>
				

					<a href="/Final-Fantasy-15-Spiel-118/">Final Fantasy 15 (XBO) <span class="publisher">Square Enix</span></a>
				

					<a href="/Ni-No-Kuni-2-Revenant-Kingdom-Spiel-56404/">Ni No Kuni 2: Revenant Kingdom (PS4) <span class="publisher"></span></a>
				

					<a href="/LA-Noire-Spiel-11475/">L.A. Noire (PS3) <span class="publisher">Rockstar Games</span></a>
				

					<a href="/Pokemon-Schwarz-und-Weiss-Spiel-15661/">Pokémon Schwarz und Weiß (NDS) <span class="publisher">Nintendo</span></a>
				

					<a href="/The-Legend-of-Zelda-Skyward-Sword-Spiel-37873/">The Legend of Zelda: Skyward Sword (Wii) <span class="publisher">Nintendo</span></a>
				

					<a href="/Nioh-Spiel-56799/">Nioh (PS4) <span class="publisher">Koei Co. Ltd.</span></a>
				
                                                </div>
                                            
                                        </div>
                                   	
                                </li>
                                
								<li class="column right">
									<h2 class="title">Top Tests</h2>
									<div class="footerTopTestsContainer">
										
				<div class="articleTicker">
				<!-- Start -->
					
                <!-- start item -->
                
                <div class="item noImg odd">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-02-08T15:25:00">08.02.2017</time></span>
                        <span class="updatedArticle">Updated</span>
                        <span class="platforms">
                        	
                                        <span class="platform PS4">PS4</span>
                                        <span class="k">, </span> 
                                        <span class="platform PC">PC</span>
                                        <span class="k">, </span> 
                                        <span class="platform XBO">XBO</span>
                                        <span class="k">, </span> 
                                        <span class="platform X360">X360</span>
                                        <span class="k">, </span> 
                                        <span class="platform PS3">PS3</span>
                                        
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	<span class="topflag">TOP</span> 
                                	<span class="articleType at_test">Test</span>
                                
							<a href="/WWE-2K17-Spiel-57423/Tests/Review-Das-Showsport-Spektakel-im-Test-1211042/" target="_self">
                            	<h3 class="headlineBox">
									<span class="itemTitle"><span class="highlightHeadline">WWE 2K17:</span> Test-Update mit PC-Wertung 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/WWE-2K17-Spiel-57423/Tests/Review-Das-Showsport-Spektakel-im-Test-1211042/#comment"><span class="fontIcon"></span><span class="commentAmount">0</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
                <!-- start item -->
                
                <div class="item noImg even">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-02-08T18:16:00">08.02.2017</time></span>
                        
                        <span class="platforms">
                        	
                                        <span class="platform PS4">PS4</span>
                                        
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                	<span class="articleType at_test">Test</span>
                                
							<a href="/Nioh-Spiel-56799/Tests/Review-1219677/" target="_self">
                            	<h3 class="headlineBox">
									<span class="itemTitle"><span class="highlightHeadline">Nioh im Test-Tagebuch: </span>Teil 2 - Einzelspieler-Fazit und -Wertung 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Nioh-Spiel-56799/Tests/Review-1219677/#comment"><span class="fontIcon"></span><span class="commentAmount">1</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
                <!-- start item -->
                
                <div class="item noImg odd">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-02-03T13:00:00">03.02.2017</time></span>
                        
                        <span class="platforms">
                        	
                                        <span class="platform PC">PC</span>
                                        
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                	<span class="articleType at_test">Test</span>
                                
							<a href="/War-Thunder-Spiel-41888/Tests/Review-Simulation-1219868/" target="_self">
                            	<h3 class="headlineBox">
									<span class="itemTitle"><span class="highlightHeadline">War Thunder:</span> Realistischer F2P-Schlachtsimulator im Review 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/War-Thunder-Spiel-41888/Tests/Review-Simulation-1219868/#comment"><span class="fontIcon"></span><span class="commentAmount">0</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
				<!-- END -->
				</div>
				
									</div>
								</li>
                                
							</ul>
					</div>
				</li>
			</ul>
		

		
		<ul class="rowAlt footer2">
			<li class="column full">
				<div class="module disrupter">
					<div class="editions">
						<div class="companyProducts">
							<div class="tabs">
								<div class="tab printAboTab selected fT" onClick="$('.fT').toggleClass('selected');">Print / Abo</div>
								<div class="tab appsTab fT" onClick="$('.fT').toggleClass('selected');">Apps</div>
							</div>
							<div class="tabsContents">
								<div class="tabContent printAboTabContent selected fT">
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMtYWJvLw==/e1436decdeaace4c5ccae724f4b36ed1">
                                            <img src="/covers/74x96/PCG_0217_Cover_Extended.jpg" alt="PC Games 02/2017" title="PC Games 02/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMtaGFyZHdhcmUvZWluemVsaGVmdGUvcGMtZ2FtZXMtaGFyZHdhcmUtZHZkLTAzLTIwMTcuaHRtbA==/85917c26be457c6fd88020c061753a41">
                                            <img src="/covers/74x96/PCGH_0317_Cover_DVD.jpg" alt="PC Games Hardware 03/2017" title="PC Games Hardware 03/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMtbW1vcmUvZWluemVsaGVmdGUvcGMtZ2FtZXMtbW1vcmUtMDItMjAxNy5odG1s/5ddda26547d07bf952311a0e2e9f7dbb">
                                            <img src="/covers/74x96/MMORE-2-2017.png" alt="PC Games MMore 02/2017" title="PC Games MMore 02/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9wbGF5NC1hYm8v/8eb24ef959018186e7d6e3dc4b4b3cc7">
                                            <img src="/covers/74x96/play4_Cover_0317_72dpi.jpg" alt="play³ 03/2017" title="play³ 03/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9nYW1lcy1ha3R1ZWxsLWFiby8=/81d5aa9b075cd33aa7080f61a9142819">
                                            <img src="/covers/74x96/GamesAktuell_0217_DVD.jpg" alt="Games Aktuell 02/2017" title="Games Aktuell 02/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvYnVmZmVkL2VpbnplbGhlZnRlL2J1ZmZlZC1tYWdhemluLTExLTEyLTIwMTYuaHRtbA==/bfa0e9ea3a3eec2f8d0704a60376366e">
                                            <img src="/covers/74x96/Cover.png" alt="buffed 12/2016" title="buffed 12/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS94YmctZ2FtZXMtYWJvLw==/6c12b694d4110b161a5985c49c9bf7ce">
                                            <img src="/covers/74x96/XBG_01-0317_U1_Cover.jpg" alt="XBG Games 01/2017" title="XBG Games 01/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9uLXpvbmUvZWluemVsaGVmdGUv/07b5213571180c51155113a10627acf5">
                                            <img src="/covers/74x96/NZ_0217_Cover_RGB_300dpi.jpg" alt="N-Zone 02/2017" title="N-Zone 02/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvYXVkaW8tdmlkZW8tdW5kLWVudGVydGFpbm1lbnQvd2lkZXNjcmVlbi1hYm8v/404c35638a0699dfb9f4ef243b711c01">
                                            <img src="/covers/74x96/Widescreen_0317_Cover1.jpg" alt="WideScreen 03/2017" title="WideScreen 03/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvYXVkaW8tdmlkZW8tdW5kLWVudGVydGFpbm1lbnQvc2Z0LWFiby8=/5bb30217e69f1021ee0776566e0b252d">
                                            <img src="/covers/74x96/SFT_0217_RGB_DVD.jpg" alt="SpieleFilmeTechnik 02/2017" title="SpieleFilmeTechnik 02/2017">
                                        </span>
                        
									
								</div>
								<div class="tabContent appsTabContent fT">
									

										<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy9pZDU0NTYzNzAyNg==/f6e31b5d5593730abd5e3d57947eafd6">
                                            <img src="/covers/74x96/PCG_0217_Cover_Extended.jpg" alt="PC Games 02/2017" title="PC Games 02/2017">
                                        </span>
									

										<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy1oYXJkd2FyZS1tYWdhemluL2lkNjEwNDA3MTMx/c7f69a121b9e68c1420df30693a6f5bf">
                                            <img src="/covers/74x96/PCGH_0317_Cover_MAG.jpg" alt="PCGH Magazin 03/2017" title="PCGH Magazin 03/2017">
                                        </span>
									
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy1tbW9yZS9pZDU2MTk1MDIxOQ==/17b5a7cf8509e9d2b2c1fcf5ee2fa246">
                                        <img src="/bcommon/gfx/appcover/pcgmmore.jpg" alt="PC Games MMORE" title="PC Games MMORE">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9raW9zay1jb21wdXRlYy9pZDYwNTcyODI2OQ==/28f5ff33f37a982ba99f0574280dd200">
                                        <img src="/bcommon/gfx/appcover/ct_kiosk.gif" alt="Computec Kiosk" title="Computec Kiosk">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9vbi10aGUtcnVuIS9pZDY2NjMyODA4MA==/967512ddc8a1d57b26c515d557135e54">
                                        <img src="/bcommon/gfx/appcover/on_the_run.jpg" alt="On the Run!" title="On the Run!">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9iaXJkaWVzLXJ1bi9pZDU0NzIyNzA5NA==/6cf9d2b3305641bc7d6270695dc47181">
                                        <img src="/bcommon/gfx/appcover/birdies_run.jpg" alt="Birdies Run" title="Birdies Run">
                                    </span>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</li>
		</ul>
	 </div> 
		<div class="leftWing">
			<div class="skyFrameLeft">
				 <div class="skyFrameLeftInner"></div>
			</div>
		</div>
		<div class="rightWing">
			<div class="skyFrameRight">
				
					<div class="skyFrameRightInner">
						
							<!-- weischer_tag (sky) -->
							<div class="wadtag innerSkyscraperGpt" id="wad_sky">
								<!-- Ad-Set:default (sky) -->
<!-- Skyscraper -->
<div class="adikett" id="5925724" data-type-id="sky"></div> 
							</div>

							
								
                                <!-- saturn cfc/functionsAdTagsFrontend.cfc -->
								<div id="saturn_teaser" class="part_of_sky_area">
									<div class="saturn_katalog">
										<a href="/saturn_winter_2016/" target="_blank">
											<img src="/common/saturn/2016/Winterkatalog-katalog-2016-135x200px.gif" style="display: inline;">
										</a>
									</div>
                  <div id="elternRatgeber_teaser" class="part_of_sky_area">
  									<div class="elternRatgeber_katalog">
  										<a href="https://transfer.computec.de/link/NnJu2gfZeoO1M2VsEl19L9" target="_blank">
  											<img src="/common/elternratgeber/Elternratgeber---135x200px.gif" style="display: inline;">
  										</a>
  									</div>
  								</div>
								</div>
              
					</div>
				
			</div>
		</div>	
		<div style="clear: both;"></div>
	 </div> <div class="clearfix2"></div> </div> 
	<div class="header2 footer3">
		<div class="headerInner">
        	<span class="footerLogo"></span>
			<a href="/Team/">Die Redaktion</a>
            <a href="/Artikel-Archiv/">Artikel-Archiv</a>
			
            <span class="mPRlink" data-target="aHR0cDovL3d3dy5jb21wdXRlYy5kZS9tZWRpYWRhdGVu/76edd82e1234eda1ab6cf5f590d3f659">
                Mediadaten
            </span>
            
			<a href="/Datenschutz/">Datenschutz</a>
			<a href="/Impressum/">Impressum</a>
			<a href="/AGB/">AGB</a>
            

			<a href="javascript:void(0)" id="reportwrb">Problem mit Werbung melden</a>
		</div>
	</div>

    
	
	 </div> 
		<script type="application/ld+json">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</script>
		
							<!-- weischer_tag (swf) -->
							<div class="wadtag" id="wad_swf">
								<!-- Ad-Set:default (swf) -->
<!-- Layer -->
<div class="adikett" id="5925725" data-type-id="layer"></div> 
							</div>
						
<!-- Ad-Set:default -->
<script src='http://aka-cdn-ns.adtech.de/dt/common/DAC.js'></script>
<script src='http://aka-cdn-ns.adtech.de/dac/1076.1/1195041/p816591.js'></script>

					<script>
						
						kvgame = 60697;
						
						kvgenre = 156;
						
						kvsystem = 'pc:xbox:playstation';
						
					</script>
				<script>initWeischer();</script>
		
        

		<script type="text/javascript">
			if(document.getElementById('loginForgotPass')) {
				document.getElementById('loginForgotPass').innerHTML = document.getElementById('loginForgotPass').innerHTML.replace(/Passwort/, "Passw.");
			}
		</script>

		
			
			<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'de'}</script>
		

					<script src="http://rce.veeseo.com/widgets/videogameszone/widget.js"></script>
				

				<style>
					.p_margin_bottom {
						margin-bottom:30px !important;
					}
				</style>


				<script type="text/javascript" src="http://media.oadts.com/www/delivery/video.php?dt=inline&mw=300&sm=1&tm=1&vp=10"></script>

				<script type="text/javascript">
					if (typeof OADTS_InLine == 'function') {
						OADTS_InLine({zoneid:4317,window:top,location:"inLineVideo",css:"p_margin_bottom", maxWidth:666});
					}
				</script>
			
					<div style="display: none">
						<div id="veeseoType">article</div>
						<div id="veeseoId">1220535</div>
						<div id="veeseoHeadline">Necromunda: Underhive Wars</div>
						<div id="veeseoTitle">Necromunda: Underhive Wars - Mordheim: City of the Damned-Entwickler arbeiten an Warhammer 40K-Spiel</div>
						<div id="veeseoDescription">Das Warhammer 40K-Tabletop-Spiel Necromunda erhält eine Videospiel-Umsetzung für PC, PS4 und Xbox One mit dem Untertitel Underhive Wars. Die Entwickler von Mordheim: City of the Damned haben erste Details zu ihrem Taktik-Rollenspiel bekannt gegeben.</div>
						<div id="veeseoUrl">http://www.videogameszone.de/Necromunda-Underhive-Wars-Spiel-60697/News/erste-Details-zum-PC-und-Konsolen-Taktik-Rollenspiel-Release-2018-1220535/</div>
						<div id="veeseoDate">10.02.2017</div>
						<div id="veeseoImage">http://www.videogameszone.de/screenshots/medium/2017/02/Necromunda-Underhive-Wars-Concept-Artwork-Bild-02-pc-games_b2teaser_169.jpg</div>
						<div id="veeseoKeywords">rollenspiel,focus home interactive,warhammer,taktik</div>
						<div id="veeseoCategory">news</div>
						
						<img src="http://push.rce.veeseo.com/push/url.gif?user_name=videogameszone&url=http://www.videogameszone.de/Necromunda-Underhive-Wars-Spiel-60697/News/erste-Details-zum-PC-und-Konsolen-Taktik-Rollenspiel-Release-2018-1220535/"/>
					</div>

					
				

		
		<input type="hidden" name="http_host" id="http_host" value="www.videogameszone.de">
		<input type="hidden" name="track_version" id="track_version" value="-1">
		<input type="hidden" name="track_landingpage_id" id="track_landingpage_id" value="-1">
		<input type="hidden" name="track_article_id" id="track_article_id" value="1220535">
		<input type="hidden" name="track_entity_id" id="track_entity_id" 	value="265756">

		
		<!-- ClusterRequest -->
		
    <!-- isOnlineAbo: NO --> </body> </html><!-- caching local.iCacheTimeSeconds: 1200sec  videogameszone_2.0_260_webpage_article_1220535_page_1 {ts '2017-02-10 18:34:18'} -->
<!-- 
	DEBUG_INFO_SERVER: web-04.computec.de (192.168.222.133)
-->
