<!DOCTYPE html> <html lang="de"> <head><script type="text/javascript">_cf_loadingtexthtml="<img alt=' ' src='/cfiscripts/ajax/resources/cf/images/loading.gif'/>";
_cf_contextpath="";
_cf_ajaxscriptsrc="/cfiscripts/ajax";
_cf_jsonprefix='//';
_cf_clientid='6F731DC7601E38FC181B9F8D12CCE4CC';</script><script type="text/javascript" src="/cfiscripts/ajax/messages/cfmessage.js"></script>
<script type="text/javascript" src="/cfiscripts/ajax/package/cfajax.js"></script>
 <title>Mirage: Arcane Warfare: Die Map &quot;Academy&quot; vorgestellt</title> 
    	<meta name="viewport" content="width=device-width">
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="width">
		<meta http-equiv="cleartype" content="on">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="X-UA-Compatible" content="requiresActiveX=true"/><meta http-equiv="Content-Style-Type" content="text/css"><meta http-equiv="Expires" content="0"/><meta name="X-DEBUG-CANONICAL" content="http://www.pcgames.de/Mirage-Arcane-Warfare-Spiel-56756/Videos/shooter-fps-map-video-Torn-Banner-Studios-1226679/"/><meta name="robots" content="noindex,follow"/><meta name="keywords" content="shooter,video"/><meta name="description" content="Die Torn Banner Studios haben ein neues Video ihres Fantasy-Shooters Mirage: Arcane Warfare veröffentlicht."/><meta name="google-site-verification" content="a6t-fAK9pI0VNvAVVrEWJXl_MKQslWpUAhEpyt6RHEQ"/><meta property="fb:app_id" content="120427284697436"/><meta property="fb:admins" content="100001146559685"/><meta name="target" content="PC,Online"/><meta name="DC.date.issued" content="2017-04-27T17:50:00+02:00"/>
				
				<meta name="medium" content="video"/>
				<meta name="video_type" content="application/x-shockwave-flash"/>
				<meta name="video_height" content="402"/>
				<meta name="video_width" content="669"/>
				<link rel="image_src" href="http://www.videogameszone.de/vidimg/2017/4/73796.jpg"/>
				<link rel="video_src" href="http://www.videogameszone.de/commoncfm/flowneu/flowplayer/flowplayer.unlimited-3.2.15.swf?config=http://www.videogameszone.de/commoncfm/flowneu/config_emb_js.cfm?vid=73796"/>
				<link rel="videothumbnail" href="http://www.videogameszone.de/vidimg/2017/4/73796.jpg"/>

				
				
			
                <meta name="twitter:card" content="summary_large_image"/>
                <meta name="twitter:site" content="@videogameszone"/>
                <meta name="twitter:url" content="http://www.videogameszone.de/Mirage-Arcane-Warfare-Spiel-56756/Videos/shooter-fps-map-video-Torn-Banner-Studios-1226679/"/>
                <meta name="twitter:title" content="Mirage: Arcane Warfare: Die Map &amp;quot;Academy&amp;quot; vorgestellt"/>
                <meta name="twitter:description" content="Die Torn Banner Studios haben ein neues Video ihres Fantasy-Shooters Mirage: Arcane Warfare veröffentlicht."/>
                
                    <meta name="twitter:image:src" content="http://www.videogameszone.de/vidimg/2017/4/73796.jpg"/>
                    <meta property="twitter:image:width" content="669"/>
                    <meta property="twitter:image:height" content="402"/>
                <meta property="og:title" content="Mirage: Arcane Warfare: Die Map &quot;Academy&quot; vorgestellt"><meta property="og:type" content="article"><meta property="og:site_name" content="Videogameszone"/><meta property="og:url" content="http://www.videogameszone.de/Mirage-Arcane-Warfare-Spiel-56756/Videos/shooter-fps-map-video-Torn-Banner-Studios-1226679/"/><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2017/04/mirage-arcane-warfare-academy.JPG"><meta property="og:description" content="Die Torn Banner Studios haben ein neues Video ihres Fantasy-Shooters Mirage: Arcane Warfare veröffentlicht."/><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobile.videogameszone.de/Mirage-Arcane-Warfare-Spiel-56756/Videos/shooter-fps-map-video-Torn-Banner-Studios-1226679/"><link rel="alternate" title="RSS Feed zu " href="/feed.cfm?article=1226679" type="application/rss+xml"/><link href="https://plus.google.com/109000939622580018287" rel="publisher"/>
		<script>
			if (typeof objTrackingDataCurrentPage === 'undefined') {
				objTrackingDataCurrentPage = {};
			}

			objTrackingDataCurrentPage.sHttpHost 		= 'www.videogameszone.de';
			objTrackingDataCurrentPage.iTrackVersion 	= -1;
			objTrackingDataCurrentPage.iTrackLpId 		= -1;
			objTrackingDataCurrentPage.iArticleIdAdv 	= 1226679;
			objTrackingDataCurrentPage.iProductIdAdv 	= 261831;

			
					blnDefaultArticle = false;
				
				listCollectionEntityIds = '261831';
			
		</script>
	 
    	
		<style>
            .pppostertitle {
                color: #fdfdfd;
                left: 2%;
                position: absolute;
                text-shadow: 0 0 5px #000, 0 0 5px #000 !important;
                top: 2%;
            }
        </style>
		
			<link rel="stylesheet" type="text/css" href="/cfiscripts/ajax/resources/ext/css/ext-all.css?8918">
			<link rel="stylesheet" type="text/css" href="/cfiscripts/ajax/resources/cf/cf.css?8918">
			<link rel="stylesheet" type="text/css" href="/bcommon/css/b2_videogameszone/general.css?8918">
			
				<link rel="stylesheet" type="text/css" href="/bcommon/css/b2_videogameszone/article.css?8918">
			
            <script type="text/javascript">
					var globalEntityID = -1, globalEntityTypeID = -1, globalTopGenreID = -1; globalVideoIDList = -1; globalSiteID = 260; globalISiteID = globalSiteID;
					globalEntityID = 261831; globalEntityTypeID = 217; globalGenreID = 234261; globalVideoIDList = 73796;
					var brwLa=false;

					
						var blnOnlineAbo = false;
					
            </script>

			
            <script type="text/javascript" src="/bcommon/js/b2_videogameszone/cfremote-min.js?8918"></script>
            
            <script type="text/javascript">
               jQuery.doWhen(
					function() {
						return jQuery('.mainFrame').length;
					},
					function (){
						newClass = '';
						if (newClass.length)
						{	jQuery('.mainFrame, .pageFrame').addClass(newClass);	}
					
						
						if (jQuery(window).scrollTop() > 140)
						{
							if (!jQuery('.pageFrame').hasClass('fixed'))
							{	jQuery('.pageFrame').addClass('fixed');	}
						}
					}
				)
			</script>

			<script type="text/javascript" src="/bcommon/js/b2_videogameszone/general-min.js?8918"></script>

            
            
                    <script type="text/javascript" src="/bcommon/js/b2_videogameszone/article-min.js?8918"></script>
                <!-- SZMnG (Kat 2.0) --> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script> <meta name="application-name" content="PC Games - News, Tests, Cheats und Videos zu PC-Spielen"/> <meta name="msapplication-TileColor" content="#0857a6"/> <meta name="msapplication-TileImage" content="/bcommon/gfx/026331d9-f152-40ee-90d9-256990e46f39.png"/> 
                            <!-- addefend -->
                            
                            <script type="text/javascript">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</script>
                            
            <script type="text/javascript">
            	var gaDimension 	= '1';
				var gaDimensionSet 	= 'false';
            </script>
            
					<script type="text/javascript">
						

						

						// google
						(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

						var viewportWidth=jQuery(window).width();
						ga('create', 'UA-1536541-9', 'auto');
						ga('set', 'anonymizeIp', true);

						if (gaDimension > 0)
						{	ga('set', 'dimension'+gaDimension, gaDimensionSet);	}

						// GA-dimension1-name: 'Skin'
						ga('set', 'dimension1', 'desktopskin');

						// GA-dimension3-name: 'Viewport Width'
						ga('set', 'dimension3', viewportWidth);

						

						  // GA-dimension4-name: 'Article Age'
						  ga('set', 'dimension4', '235');
						

						ga('send', 'pageview');
						setTimeout("ga('send', 'event', 'unbounce', '10_sec')", 10000);
					</script>
            

            
            <script type="text/javascript">
                jQuery(document).ready(function(){

                    
                    

                    
                    jQuery('#reportwrb').stroeerDiag({'forumname':'Service-Forum', 'forumurl':'http://forum.pcgames.de/meinungen-zu-pcgames-de/3'});


                    
                    
                });
            </script>

            
             
<script type="text/javascript">
	ColdFusion.Ajax.importTag('CFAJAXPROXY');
</script>
</head> <body class="article default"> 
		<script type="text/javascript">brwLa=false;</script>
		<script src="/common/deliverad/fc.js?v=15"></script>
		
		
				<!-- SZM VERSION="2.0" (SZMnG, KAT 2.0, IVW) -->
				<script type="text/javascript">
					var blnOk = true;
					var sIvwCodeCommentsModule 	= 'g_vgz_CommentsModule_Default';
					var sIvwCodeAndereDynFormate	= 'g_vgz_CommentsModule_Default';
					
					var iam_data = {
							"st":"gamworld"
						,	"cp":"g_vgz_VideoContainer_Default" // Code KAT 2.0
						,	"sv":"in" // 'FraBo'; 'ke' := inactive; 'in' := active;
						//,"co":"comment" // Comment
					}

					if (typeof iom === 'object') {
						iom.c(iam_data,1);
					}
					else {
						blnOk = false;
					}
				</script>
				<!--/SZM --> 

				
				
					<!-- internal counter v2 -->
					
				<script type="text/javascript" src="/bcommon/js/trckUtil.min.js?v=4"></script>

				<script>
					var sTrafSrc = decodeURIComponent((new RegExp('[?|&]TRAFSRC=' + '([^&;]+?)(&|#|;|$)').exec(location.search)||[,""])[1].replace(/\+/g, '%20'))||"";

					var oCTTrk = {
							ivwcode: "g_vgz_VideoContainer_Default" // must be at first position. Has no value.
						,	trafsrc: sTrafSrc
						,	"aAuthor":"[14643]","a_icategoryid":7,"bAdvertorial":false,"page":1,"content":"a","aage":"2017-04-27t17-50","gid":97000,"tid":51,"aid":1226679,"ptid":"261831,217","sid":260
						,	"r": document.referrer.replace(/\?/g,'%3f').replace(/\&/g,'%26')
						,	"bax": (typeof brwLa !== "undefined" && brwLa == true)
						,	"zRnd": (Math.random()*100000)
						,	"a_ibanners": 0
						,	"a_iskyscrapers": 0
						,	"a_irectangles": 0
						,	"a_ilayers": 0
						,	"a_iothers": 0
						
					};

					if (typeof cttradd != 'undefined' && cttradd != '') {
						var arrKeyValueStrings = cttradd.split("&");

						$.each(arrKeyValueStrings, function (key, value) {
							var arrKeyValuePairs = value.split("=");

							if (arrKeyValuePairs.length) {
								oCTTrk[arrKeyValuePairs[0]] = arrKeyValuePairs[1];
							}
						});
					}
				</script>
			 <a name="top"></a> 
		<script type="text/javascript" src="/bcommon/js/wz_tooltip_centerwindow_followscroll-min.js"></script>
	 <div class="pageFrame"> 
        <input type="hidden" id="mainSearchVal" name="mainSearchVal" value="" />
        <div class="header1">
            <div class="headerInner">
                <div class="totop">
                <a id="totopBtn" class="totop_link fontIcon" title="Nach oben" onclick="scrollto(this);"></a>
                </div>
                
                    <div class="logoBig " ident_id="-1198">
                        <a href="/" class="logoBigInner"><img src="/static/gfx/header_logo_big.png" border="0"></a>
                        <span class="mPRlink gamesworld" data-target="aHR0cDovL3d3dy5nYW1lc3dvcmxkLmRlLw==/1ba8841c2ced752aa720eb24e52eab72">
                            <img class="logoImg" src="/static/gfx/header/logo_gw.png" border="0" alt="Games World">
                        </span>
                    </div>
                
                <div class="searchFrameBig">
                    <div id="search_top" class="searchFrameOuter inactive">
                        <!-- Suchfeldinnerein von hier -->
                        <div class="searchFrameInner stFrameSearchBig">
                            <div class="searchCatFrame"></div>
                            <div class="searchInputFrame">
                                <button class="magnifier fontIcon"></button>
                                <input type="search" value="" onKeyUp="setSearchVal('searchVal');if (event.keyCode == 13) {goSearch('searchVal');}" placeholder="Suche" class="searchField" onFocus="searchFieldActiveBig()" name="strSearch" id="searchVal">
                                <button type="button" onClick="goSearch('searchVal');" class="submit colorDesaturateB">Suche</button>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="magazineFrame" ident_id="-1197">
                    
                </div>
                <div class="userFrame">
                    <div class="userFrameInner">
                        <!-- revised loginform edition --> 
        		    <div id="loginBtnFrame1" class="loginBtnFrame inactive">
                        <span class="loginlink showLogin fontIcon" data-target="aHR0cHM6Ly9sb2dpbi52aWRlb2dhbWVzem9uZS5kZS9sb2dpbi8/Y2FsbFVSTD1odHRwOi8vd3d3LnZpZGVvZ2FtZXN6b25lLmRlL01pcmFnZS1BcmNhbmUtV2FyZmFyZS1TcGllbC01Njc1Ni9WaWRlb3Mvc2hvb3Rlci1mcHMtbWFwLXZpZGVvLVRvcm4tQmFubmVyLVN0dWRpb3MtMTIyNjY3OS8maGFzaD0wRDA0OEU1RTExOUZGOUEwRjQ2NkVGMjRGRDU0MTJFOQ==-70e7523c1e5fade072abdb306581c13b">
                            Login
                        </span>
                        <span class="loginlink colorDefaultA showRegistry" data-target="aHR0cHM6Ly9sb2dpbi52aWRlb2dhbWVzem9uZS5kZS9yZWdpc3RyYXRpb24vP2NhbGxVUkw9aHR0cDovL3d3dy52aWRlb2dhbWVzem9uZS5kZS9NaXJhZ2UtQXJjYW5lLVdhcmZhcmUtU3BpZWwtNTY3NTYvVmlkZW9zL3Nob290ZXItZnBzLW1hcC12aWRlby1Ub3JuLUJhbm5lci1TdHVkaW9zLTEyMjY2NzkvJmhhc2g9MEQwNDhFNUUxMTlGRjlBMEY0NjZFRjI0RkQ1NDEyRTk=-87698181d2bab7feeca43caf46e370e8">
                            Registrieren
                        </span>
                    </div>
        

		<script type="text/javascript">
        jQuery('span.loginlink').click(function(){
	        var data = jQuery(this).data('target');
    	    jQuery('<form action="/bcommon/loginlink.php" method="POST"><input type="hidden" name="target" value="' + data + '" /></form>').appendTo('body').submit();
        })
        </script>

    

                        
                        
        <div class="userAmount"><a href="http://forum.videogameszone.de" title="zum Forum"></a></div>
        
                    </div>
                </div>
           </div>
        </div>
        <div id="header2" class="header2">
            <div class="headerInner">
                <div class="megamenu_wrapper">
                    
        <div class="logoSmall ">
            <a class="logoSmallInner" href="/">
                <img itemprop="logo" src="/static/gfx/header_logo_small.png" width="141" height="51" border="0">
            </a>
            <span class="mPRlink gamesworld" data-target="aHR0cDovL3d3dy5nYW1lc3dvcmxkLmRlLw==/1ba8841c2ced752aa720eb24e52eab72">
                <img class="logoImg" src="/static/gfx/header/logo_gw_sticky.png" border="0" alt="Games World">
            </span>
        </div>
        <div class="platformBlock" ident_id="-1195">
            <div class="platformHover platformLayer">
                <div class="traingleOuter"><div class="triangleTop"></div></div>
                <div class="platformLayerInner">
                    <div class="textFrameA platformText"></div>
                </div>
            </div>
             <div id="PlattformOverlays">
                  <div class="platformQuestion platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                             <div class="textFrameA">
                                  Möchtest du diese Seite als Startseite festlegen?
                             </div>
                             <div class="textFrameB">
                                  <button class="small colorDefaultB cancel">Abbrechen</button>
                                  <button class="small colorDefaultA confirm">Ja</button>
                             </div>
                        </div>
                  </div>
                  <div class="platformReset platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                             <div class="textFrameA">
                                  <span class="platformText"></span> als Startseite festgelegt.
                             </div>
                             <div class="textFrameB">
                                  <button class="small colorDefaultA reset">Startseite zurücksetzen</button>
                             </div>
                        </div>
                  </div>
             </div>

            
            <ul class="plattforms">
                
                <li id="ps_icon"><a href="/Playstation/" class="fontIcon ps_icon"></a></li>
                
                <li id="xbox_icon"><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                
                <li id="nintendo_icon"><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
            </ul>

            
            <ul class="plattformsResponsive">
                <li id="platformCollection_icon">
                    <a class="fontIcon platformCollection_icon"></a>
                    
                    <div class="platformResponsiveHover platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li id="ps_icon_mini"><a href="/Playstation/" class="fontIcon ps_icon" title="PlayStation"></a></li>
                                <li id="xbox_icon_mini"><a href="/Xbox/" class="fontIcon xbox_icon" title="Xbox"></a></li>
                                <li id="nintendo_icon_mini"><a href="/Nintendo/" class="fontIcon nintendo_icon" title="Nintendo"></a></li>
                            </ul>
                        </div>
                    </div>
                    
                    <div class="platformResponsiveQuestion platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li><a href="/Playstation/" class="fontIcon ps_icon"></a></li>
                                <li><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                                <li><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                            </ul>
                            <div class="textFrameA">
                                Möchtest du diese Seite als Startseite festlegen?
                            </div>
                            <div class="textFrameB">
                                <button class="small colorDefaultB cancel">Abbrechen</button>
                                <button class="small colorDefaultA confirm">Ja</button>
                            </div>
                        </div>
                    </div>
                    
                    <div class="platformResponsiveReset platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li><a href="/Playstation/" class="fontIcon ps_icon"></a></li>
                                <li><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                                <li><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                            </ul>
                            <div class="textFrameA">
                                <span class="platformText">Playstation</span> als Startseite festgelegt.
                            </div>
                            <div class="textFrameB">
                                <button class="small colorDefaultA reset">Startseite zurücksetzen</button>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>
        </div>
    
        <ul class="mainMenu" ident_id="-1343">
            
        <li id="mainItem_0" class="mainNaviDefault " ident_id="-93">
            
                <a href="/News/" class="navPoint fontIconAfter arrowDropdown">News</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/" >Alle Plattformen</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/Playstation/" >Playstation</a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/Xbox/" >Xbox</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/Nintendo/" >Nintendo</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_1" class="mainNaviDefault " ident_id="-95">
            
                <a href="/Tests/" class="navPoint fontIconAfter arrowDropdown">Tests</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/" >Alle Platformen</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/Playstation/" >Playstation</a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/Xbox/" >Xbox</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/Nintendo/" >Nintendo</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_2" class="mainNaviDefault " ident_id="-88">
            
                <a href="/Specials/" class="navPoint fontIconAfter arrowDropdown">Specials</a>
            
        </li>
        
        <li id="mainItem_3" class="mainNaviDefault " ident_id="-96">
            
                <a href="/Videos/" class="navPoint fontIconAfter arrowDropdown">Videos</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Videos/" >Aktuelle Videos</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://www.gamestv24.de" >Games TV 24</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_4" class="mainNaviDefault " ident_id="-91">
            
                <a href="http://forum.videogameszone.de/" class="navPoint fontIconAfter arrowDropdown">Forum</a>
            
        </li>
        
        <li id="mainItem_5" class="mainNaviDefault ">
            
                <a href="/Spiele/Alle/Alle/Top/Immer/" class="navPoint fontIconAfter arrowDropdown">Spiele</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Alle/Release/Immer/" >Release-Liste</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Alle/Top/Immer/" >Alle Spiele </a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Action/Top/Immer/" >Action</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Rollenspiel/Top/Immer/" >Rollenspiel</a>
                            </li>
                        
                            <li id="content_4" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Simulation/Top/Immer/" >Simulation</a>
                            </li>
                        
                            <li id="content_5" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Online/Top/Immer/" >Online</a>
                            </li>
                        
                            <li id="content_6" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Strategie/Top/Immer/" >Strategie</a>
                            </li>
                        
                            <li id="content_7" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Sportspiel/Top/Immer/" >Sport</a>
                            </li>
                        
                            <li id="content_8" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Rennspiel/Top/Immer/" >Rennspiel</a>
                            </li>
                        
                            <li id="content_9" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Sonstiges/Top/Immer/" >Sonstige</a>
                            </li>
                        
                            <li id="content_10" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tipps/" >Tipps</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_6" class="mainNaviDefault ">
            
                <a href="http://shop.computec.de/" class="navPoint fontIconAfter arrowDropdown">Heft & Abo</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://shop.computec.de/konsole/n-zone-abo/" >Abo-Shop N-Zone</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://shop.computec.de/konsole/xbg-games-abo/" >Abo-Shop XBG</a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://shop.computec.de/konsole/play4-abo/" >Abo-Shop Play4</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Newsletter/" >Newsletter</a>
                            </li>
                        
                </ul>
            
        </li>
        
            <li id="mainItem_7" class="mainNaviCollection">
                <span class="navPoint fontIconAfter arrowDropdown">Mehr</span>
                <ul class="subNavi">
                    <li class="subItemA" id="subItem_m_200">
                        <a onClick="closeMegaMenu();">Menü schließen</a>
                    </li>
                    
                        <li id="subItem_m_0" class="subItemA">
                            
                                <a href="/News/">News</a>
                            
                        </li>
                    
                        <li id="subItem_m_1" class="subItemA">
                            
                                <a href="/Tests/">Tests</a>
                            
                        </li>
                    
                        <li id="subItem_m_2" class="subItemA">
                            
                                <a href="/Specials/">Specials</a>
                            
                        </li>
                    
                        <li id="subItem_m_3" class="subItemA">
                            
                                <a href="/Videos/">Videos</a>
                            
                        </li>
                    
                        <li id="subItem_m_4" class="subItemA">
                            
                                <a href="http://forum.videogameszone.de/">Forum</a>
                            
                        </li>
                    
                        <li id="subItem_m_5" class="subItemA">
                            
                                <a href="/Spiele/Alle/Alle/Top/Immer/">Spiele</a>
                            
                        </li>
                    
                        <li id="subItem_m_6" class="subItemA">
                            
                                <a href="http://shop.computec.de/">Heft & Abo</a>
                            
                        </li>
                    
                </ul>
            </li>
        </ul>
    
        <ul class="socialBlock" ident_id="-1196">
            <li>
                <span class="socialBlockInner">
                    
                    <span class="fontIcon facebook"></span>
                    
                    <span class="fontIcon twitter"></span>
                    
                </span>
                <div class="socialMenuSubMenu">
                    
                    <div class="rssBtnBox" title="RSS-Feed bei Videogameszone">
                        <a class="button fontIcon rss" href="/feed.cfm?menu_alias=home" target="_blank"></a>
                    </div>
                    <div class="newsletterBtnBox" title="Newsletter bei Videogameszone">
                        <a class="button fontIcon newsletter" href="/Newsletter/"></a>
                    </div>
                    
                        <div class="twitterBtnBox" title="Videogameszone bei Twitter">
                            <a href="http://bit.ly/VGZTwitter" target="_blank" class="button fontIcon twitter firstBtn">Twitter</a>
                            
                                <a href="http://bit.ly/VGZTwitter" target="_blank" class="button fontIcon subscriber twSub"><span class="arrow"></span>830</a>
                            
                        </div>
                    
                        <div class="facebookBtnBox" title="Videogameszone bei Facebook">
                            <a href="http://bit.ly/VGZFacebook" target="_blank" class="button fontIcon facebook firstBtn">Facebook</a>
                            
                                <a href="http://bit.ly/VGZFacebook" target="_blank" class="button fontIcon subscriber fbSub"><span class="arrow"></span>21791</a>
                            
                        </div>
                    
                </div>
            </li>
        </ul>

        
        

        
        <ul class="userBlock">
            <!-- revised loginform edition --> 
        		    <div id="loginBtnFrame2" class="loginBtnFrame inactive">
                        <span class="loginlink showLogin fontIcon" data-target="aHR0cHM6Ly9sb2dpbi52aWRlb2dhbWVzem9uZS5kZS9sb2dpbi8/Y2FsbFVSTD1odHRwOi8vd3d3LnZpZGVvZ2FtZXN6b25lLmRlL01pcmFnZS1BcmNhbmUtV2FyZmFyZS1TcGllbC01Njc1Ni9WaWRlb3Mvc2hvb3Rlci1mcHMtbWFwLXZpZGVvLVRvcm4tQmFubmVyLVN0dWRpb3MtMTIyNjY3OS8maGFzaD0wRDA0OEU1RTExOUZGOUEwRjQ2NkVGMjRGRDU0MTJFOQ==-70e7523c1e5fade072abdb306581c13b">
                            Login
                        </span>
                        <span class="loginlink colorDefaultA showRegistry" data-target="aHR0cHM6Ly9sb2dpbi52aWRlb2dhbWVzem9uZS5kZS9yZWdpc3RyYXRpb24vP2NhbGxVUkw9aHR0cDovL3d3dy52aWRlb2dhbWVzem9uZS5kZS9NaXJhZ2UtQXJjYW5lLVdhcmZhcmUtU3BpZWwtNTY3NTYvVmlkZW9zL3Nob290ZXItZnBzLW1hcC12aWRlby1Ub3JuLUJhbm5lci1TdHVkaW9zLTEyMjY2NzkvJmhhc2g9MEQwNDhFNUUxMTlGRjlBMEY0NjZFRjI0RkQ1NDEyRTk=-87698181d2bab7feeca43caf46e370e8">
                            Registrieren
                        </span>
                    </div>
        

		<script type="text/javascript">
        jQuery('span.loginlink').click(function(){
	        var data = jQuery(this).data('target');
    	    jQuery('<form action="/bcommon/loginlink.php" method="POST"><input type="hidden" name="target" value="' + data + '" /></form>').appendTo('body').submit();
        })
        </script>

    
        </ul>

        
        <ul class="searchBlock">
            <li>
                <a class="fontIcon search_icon" onclick="searchFieldActiveSmall()"></a>
                <div id="searchFrameSmall" class="searchFrameSmall inactive">
                    <!-- Suchfeldinnerein von hier -->
                    <div class="searchFrameInner stFrameSearchSmall">
                        <div class="searchCatFrame"></div>
                        <div class="searchInputFrame">
                            <button class="magnifier fontIcon"></button>
                            <input type="search" value="" onKeyUp="setSearchVal('searchVal_small');if (event.keyCode == 13) {goSearch('searchVal_small');}" placeholder="Suche" class="searchField" name="strSearch" id="searchVal_small">
                            <button type="button" onClick="goSearch('searchVal_small');" value="Suche" class="submit colorDesaturateB">Suche</button>
                        </div>
                    </div>
                </div>
            </li>
        </ul>

        
        <script type="text/javascript">
            var hasTouch = /android|iphone|ipod|ipad|iemobile|blackberry|bada/i.test(navigator.userAgent.toLowerCase());
            if(hasTouch) {
                $('.mainNaviDefault > a').click(function(event){
                    event.preventDefault();
                })
                .on('doubletap', tapHandler)
                .on('tap', function(event) {
                    //follow main navi url without subnavi/content with single tap
                    if(typeof event.target.href != 'undefined' && arySubNaviContent[$(this).parent().index()].length == 0) {
                        document.location.href = event.target.href;
                    }
                });
                $('#subItem_m_200').show().on('tap', closeMegaMenu);

                $('.sa-stacker').click(function(event){
                    event.preventDefault();
                })
                .on('tap', function(event) {
                    if ( $(this).hasClass('sa-open') ) {
                        $(this).removeClass('sa-open');
                    } else {
                        $(this).addClass('sa-open');
                    }
                });
            }

            function closeMegaMenu(){ window.setTimeout(function(){$(".sa-stacker").removeClass("sa-open");$("ul.mainMenu > li").removeClass("active");$(".menuContent, .subMenu, .subMenu2").hide();$(".mainNaviCollectionSubMenu .subNavi3").hide()},300); }

        </script>
    
                </div>
            </div>
        </div>
        <div id="header4" class="header4" ident_id="-1344">
            <div class="headerInner">
                <div class="mainMenuOuter">
                    <ul class="trendingMenu nav">
                        
                        <li id="mainItem_0" class="mainNaviDefault " ident_id="-1385">
                            
                                <a href="http://www.videogameszone.de/titanfall2/" class="navPoint fontIconAfter arrowDropdown" target="_self">Titanfall 2</a>
                            
                        </li>
                    
                        <li id="mainItem_1" class="mainNaviDefault " ident_id="-1386">
                            
                                <a href="http://www.videogameszone.de/Battlefield-1-2016-Spiel-54981/" class="navPoint fontIconAfter arrowDropdown" target="_self">Battlefield 1</a>
                            
                        </li>
                    
                        <li id="mainItem_2" class="mainNaviDefault " ident_id="-1374">
                            
                                <a href="http://www.videogameszone.de/Playstation/" class="navPoint fontIconAfter arrowDropdown" target="_self">play4</a>
                            
                        </li>
                    
                        <li id="mainItem_3" class="mainNaviDefault " ident_id="-1373">
                            
                                <a href="http://www.videogameszone.de/Nintendo/" class="navPoint fontIconAfter arrowDropdown" target="_self">N-ZONE</a>
                            
                        </li>
                    
                        <li id="mainItem_4" class="mainNaviDefault " ident_id="-1377">
                            
                                <a href="http://www.videogameszone.de/Dishonored2/" class="navPoint fontIconAfter arrowDropdown" target="_self">Dishonored 2</a>
                            
                        </li>
                    
                        <li id="mainItem_5" class="mainNaviDefault " ident_id="-1368">
                            
                                <a href="http://www.videogameszone.de/FIFA-17-Spiel-56573/" class="navPoint fontIconAfter arrowDropdown" target="_self">FIFA 17</a>
                            
                        </li>
                    
                        <li id="mainItem_6" class="mainNaviDefault " ident_id="-1369">
                            
                                <a href="http://www.videogameszone.de/Mafia-3-Spiel-13148/" class="navPoint fontIconAfter arrowDropdown" target="_self">Mafia 3</a>
                            
                        </li>
                    
                        <li id="mainItem_7" class="mainNaviDefault " ident_id="-1370">
                            
                                <a href="http://www.videogameszone.de/Xbox-One-Konsolen-232351/" class="navPoint fontIconAfter arrowDropdown" target="_self">Xbox One S</a>
                            
                        </li>
                    
                        <li id="mainItem_8" class="mainNaviDefault " ident_id="-1371">
                            
                                <a href="http://www.videogameszone.de/Pokemon-GO-Spiel-56108/" class="navPoint fontIconAfter arrowDropdown" target="_self">Pokémon GO</a>
                            
                        </li>
                    
                        <li id="mainItem_9" class="mainNaviDefault " ident_id="-1372">
                            
                                <a href="http://www.videogameszone.de/Overwatch-Spiel-55018/" class="navPoint fontIconAfter arrowDropdown" target="_self">Overwatch</a>
                            
                        </li>
                    
                        <li id="mainItem_10" class="mainNaviDefault " ident_id="-1365">
                            
                                <a href="http://www.videogameszone.de/gamescom-Event-238739/" class="navPoint fontIconAfter arrowDropdown" target="_self">Gamescom 2016</a>
                            
                        </li>
                    
                        <li id="mainItem_11" class="mainNaviDefault " ident_id="-1366">
                            
                                <a href="http://www.videogameszone.de/No-Mans-Sky-Spiel-16108/" class="navPoint fontIconAfter arrowDropdown" target="_self">No Man's Sky</a>
                            
                        </li>
                    
                        <li id="mainItem_12" class="mainNaviDefault " ident_id="-1367">
                            
                                <a href="http://www.videogameszone.de/Deus-Ex-Mankind-Divided-Spiel-55470/" class="navPoint fontIconAfter arrowDropdown" target="_self">Deus Ex</a>
                            
                        </li>
                    
                    </ul>
                </div>
            </div>
        </div>
        
        
        
        <div class="module topFrameEddie">
            
							<!-- weischer_tag (banner) -->
							<div class="wadtag" id="wad_banner">
								<!-- Ad-Set:default (banner) -->
<!-- Superbanner -->
<div class="adikett" id="5925726" data-type-id="banner" data-dyn-id="6229753"></div> 
							</div>
						
        </div>
         <div class="mainFrame"> <span class="fixedBackgroundImage"></span> <div class="limitBox"> <div class="contentFrame"> <span class="fixedBackgroundImageLeft"></span> <span class="fixedBackgroundImageRight"></span> 

					<!-- start content-wrapper -->
					<div class="contentwrapper">
						<ul class="row articleUpperPart">
							<!-- start left column -->
							<li class="column left">
								

								<div id="a" class="module">
									<article class="articleMainTextModule" ident_id="-10">
										
  <!-- LANGUAGES -->
    <script>
      var availableLang = "";
      var articleLang = "de";
    </script>

    
						<!-- start top info bar: breadcrumb/social/comments -->
						<aside class="articleInfoOuter">
							<ul class="articleInfos">
								<li class="articleInfoItem">
									<div class="bcLimitframe">
										
										
		<div class="breadcrumb">
            <ul class="breadcrumbFrame">
                
        <li>
            <span class="text_element"><a href="http://www.videogameszone.de/" title="Startseite" style="font-weight:bold;">Startseite</a></span>
        </li>
        
            <li class="item">
                <span class="arrow">&nbsp;&nbsp;/&nbsp;&nbsp;</span>
                <span class="text_element"><a href="http://www.videogameszone.de/Mirage-Arcane-Warfare-Spiel-56756/" title="Mirage: Arcane Warfare">Mirage: Arcane Warfare</a></span>
            </li>
            
            <li class="item">
                <span class="arrow">&nbsp;&nbsp;/&nbsp;&nbsp;</span>
                <span class="text_element"><a href="http://www.videogameszone.de/Mirage-Arcane-Warfare-Spiel-56756/Videos/" title="Videos zu Mirage: Arcane Warfare">Videos</a></span>
            </li>
            
            </ul>
            
        </div>
	  
									</div>
								</li>

								<li class="articleInfoItem">
									<div class="socialLinks">
										
				<span class="fontIcon share_number empty"></span>
				<a class="fontIcon social_whatsapp" rel="nofollow" href="whatsapp://send/?text=Mirage%3A%20Arcane%20Warfare%3A%20Die%20Map%20%22Academy%22%20vorgestellt%0A%0Ahttp%3A%2F%2Fwww%2Evideogameszone%2Ede%2FMirage%2DArcane%2DWarfare%2DSpiel%2D56756%2FVideos%2Fshooter%2Dfps%2Dmap%2Dvideo%2DTorn%2DBanner%2DStudios%2D1226679%2F%3Futm_source%3Dwhatsapp.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank" onClick="socialShareTracking(5, 2, 1226679);" id="whatsB0E71840" style="display:none;"></a>
				<a class="fontIcon social_pinterest" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=4&iObjectID=1226679&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FMirage%2DArcane%2DWarfare%2DSpiel%2D56756%2FVideos%2Fshooter%2Dfps%2Dmap%2Dvideo%2DTorn%2DBanner%2DStudios%2D1226679%2F%3Futm_source%3Dpinterest.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sTitle=Mirage%3A%20Arcane%20Warfare%3A%20Die%20Map%20%22Academy%22%20vorgestellt&sImageURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2Fscreenshots%2F970x546%2F2017%2F04%2Fmirage%2Darcane%2Dwarfare%2Dacademy%2EJPG" target="_blank" id="pintB0E71840"></a>
				<a class="fontIcon social_google" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=3&iObjectID=1226679&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FMirage%2DArcane%2DWarfare%2DSpiel%2D56756%2FVideos%2Fshooter%2Dfps%2Dmap%2Dvideo%2DTorn%2DBanner%2DStudios%2D1226679%2F%3Futm_source%3Dplus.google.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>
				
					<a class="fontIcon social_twitter" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=2&iObjectID=1226679&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FMirage%2DArcane%2DWarfare%2DSpiel%2D56756%2FVideos%2Fshooter%2Dfps%2Dmap%2Dvideo%2DTorn%2DBanner%2DStudios%2D1226679%2F%3Futm_source%3Dtwitter.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sText=via%20%40Videogameszone%20%2D%20%23MirageArcaneWarfare%3A%20Mirage%3A%20Arcane%20Warfare%3A%20Die%20Map%20%22Academy%22%20vorgestellt" target="_blank"></a>
				
				<a class="fontIcon social_facebook" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=1&iObjectID=1226679&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FMirage%2DArcane%2DWarfare%2DSpiel%2D56756%2FVideos%2Fshooter%2Dfps%2Dmap%2Dvideo%2DTorn%2DBanner%2DStudios%2D1226679%2F%3Futm_source%3Dfacebook.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>

				<script type="text/javascript">
					if(/(iPhone|iPad|iPod)/g.test(navigator.platform)) {
						$('#pintB0E71840').hide();
						$('#whatsB0E71840').show();
					}

					
				</script>
			
									</div>
								</li>

								
									<li class="articleInfoItem">
										<!-- start comment icon -->
										
											<div class="commentBoxBig" onClick="scrollToAnchor('comment'); return false;" title="0 Kommentare" ident_id="-52">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</div>
										
										<!-- end comment icon -->
									</li>
								
							</ul>

							
						</aside>
						<!-- end top info bar: breadcrumb/social/comments -->

						

						<!-- start platformbar -->
						
								<aside class="platformBar">
									<span class="articleType at_video">&nbsp;</span>
								</aside>
							
						<!-- end platformbar -->

						
						

					<div class="flashplayer cbox_embedded is16 importantArticleModule video_container_73796">
						<span class="moduleHeadline"></span>
								
					

					<div class="vidPlayerOverlay" style="width:669px; height:402px; margin: 0 auto;">
						<figure id="ova-player_73796" class="videoplayer"></figure>

						
						
							<div id="vidContentAd73796" class="vidContentAd" onClick="runVid('73796', 0);"></div>
						
							<div id="vidOverlayFrame_73796" class="vidOverlayFrame" style="display: block; position:absolute; top: 0; width:669px; height:402px;" onClick="runVid('73796', 0);">
								
									<span id="overlay_73796" class="preVideoImg" style="background-image: url('http://icdn.computec.de/videos/img/medium/2017/4/73796.jpg?t=1493315807');"></span>
								

								<div id="VidOverlayText" class="VidOverlayText">
									
									
										<span class="laufzeit">02:01</span><br>
									
									<span class="videoLayerHeadline">Mirage: Arcane Warfare: Die Map "Academy" vorgestellt</span>
								</div>
								<div class="playBtn"></div>
								<div style="clear:both;"></div>
							</div>
						
					</div>

					

					
					<script type="text/javascript">
						loadVideoPlayer('73796', '&sAdSetCategory=default', 16, '16:9', false, 1226679, true, 261831, 260, false, 0, '', 7);
					</script>
				
								<span title="Embed-Code" style="display:none;" class="v_EmbedSwitch" onClick="$(this).next().slideToggle(200);$(this).toggleClass('closebutton');">Embed-Code</span>

								<span style="display:none;" class="embedFrame">
									<textarea class="vpembedcode" rows="4" cols="50" onclick="this.select();">&lt;object id=&quot;flowplayer&quot; width=&quot;669&quot; height=&quot;402&quot; class=&quot;playerStyle&quot; data=&quot;http://www.videogameszone.de/commoncfm/flowneu/flowplayer/flowplayer.unlimited-3.2.15.swf&quot; type=&quot;application/x-shockwave-flash&quot;&gt;&lt;param name=&quot;movie&quot; value=&quot;http://www.videogameszone.de/commoncfm/flowneu/flowplayer/flowplayer.unlimited-3.2.15.swf&quot; /&gt;&lt;param name=&quot;allowfullscreen&quot; value=&quot;true&quot; /&gt;&lt;param name=&quot;allowscriptaccess&quot; value=&quot;always&quot; /&gt;&lt;param name=&quot;flashvars&quot; value=&quot;config=http://www.videogameszone.de/commoncfm/flowneu/config_emb_js.cfm%3Fvid%3D73796%26a%5FicategoryId%3D7%26article%5Fid%3D1226679%26product%5Fid%3D261831%26sAdSetCategory%3Ddefault&quot; /&gt;&lt;/object&gt;</textarea>
									<span class="forumEmbedText">Für die Verwendung in unseren Foren:</span>
									<textarea class="vpembedcode onerow" rows="1" cols="50" onclick="this.select();">[ctecvideo]73796[/ctecvideo]</textarea>
								</span>
							
					</div>
					<div style="clear:both;"></div>
				
									<h1 class="articleTitle">Mirage: Arcane Warfare: Die Map "Academy" vorgestellt</h1>
									

						

						<p class="introText">
							<time datetime="2017-04-27T17:50:00+02:00">27.04.2017 um 17:50 Uhr</time> Die Torn Banner Studios haben ein neues Video ihres Fantasy-Shooters Mirage: Arcane Warfare veröffentlicht. In diesem Video wird euch die Map "Academy" vorgestellt, auf der ihr taktische und spannende Gefechte austragen werdet. Auch die Optik kommt nicht zu kurz und bietet eine schöne Fantasy-Atmosphäre.
						</p>

						
							<p>
							
								Mehr zu <a href="/Mirage-Arcane-Warfare-Spiel-56756/" title="Mirage: Arcane Warfare">Mirage: Arcane Warfare</a> findet ihr auf unserer Themenseite.
							
							</p>
						
					<div class="intendArticle" id="articleTextBody">
				
						<span class="textContainer">
					<p><a href="/Mirage-Arcane-Warfare-Spiel-56756/" title="Mirage: Arcane Warfare" target="_blank">Mirage: Arcane Warfare</a> will in die Fußstapfen von Blizzards Overwatch treten, das Geschehen dabei aber in einem Fantasy-Szenario ansiedeln.</p><p>In einem neuen Video stellen euch die Entwickler die Map "Academy" vor, die euch die Atmosphäre im Spiel demonstriert. Auch der farbliche Kontrast zwischen den beinahe schon grelle, roten Pflanzen und den düsteren Gebäuden lädt zu spannenden Gefechten ein. Hinzu kommen interessante Sehenswürdigkeiten wie ein beeindruckender Wasserfall.</p>
							<div class="wadtag" id="wad_parallax">
								<!-- Ad-Set:default (parallax) -->
<!-- Parallax Ad Desktop -->
<div class="adikett" id="6409150" data-type-id="parallax" style="position:relative"></div> 
							</div>
						<p>Das Entwicklerstudio Torn Banner Studios will abwechslungsreiche Maps bieten, auf denen ihr euch untereinander bekämpfen könnt. Der Shooter erscheint am 23. Mai für PC.</p> 
					<aside id="pricehitsTextTeaser" class="innerArticleModule pricehitsTextTeaser">
						<div class="innerHeight">
							<div class="tippsHeader">Schnäppchen-Tipps <span class="hint">(Anzeige)</span></div>
							<ul>
								
  									<li>
  										<a href="http://preis.hits.de/39099.html?rid=260&attsr=true" rel="nofollow" title="5 Blu-rays für 30 EUR - 6 EUR pro Film! " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/s/browse/ref=as_li_ss_tl?ie=UTF8&node=10585976031&lo=dvd&p_6=A3JWKAKR8XB7XF&smid=A3JWKAKR8XB7XF&pf_rd_p=545554c9-b4c6-4157-9dd3-7116f486a87e&pf_rd_s=merchandised-search-5&pf_rd_t=101&pf_rd_i=554848&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_r=XN6XBWDYYGVQEZAB2F5S&linkCode=ll2&tag=pcgh-21&linkId=665f7b93ab5c47cecbc9dddf158a76c9">
  											5 Blu-rays für <span class="price">30 EUR</span> - <span class="price">6 EUR</span> pro Film! 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39063.html?rid=260&attsr=true" rel="nofollow" title="Mirror's Edge Catalyst (PC / Origin Key) " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://de.gamesplanet.com/game/mirror-s-edge-catalyst-origin-key--3032-1?ref=computec">
  											Mirror's Edge Catalyst (PC / Origin Key) <span class="price">(-60%) 11,99€</span> 
  												<span class="bargainItemMainIcon GAMESPLANET"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39090.html?rid=260&attsr=true" rel="nofollow" title="Uncharted 4: A Thief’s End [PlayStation 4] " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/Naughty-Dog-9454212-Uncharted-PlayStation/dp/B00KX1LXTI/ref=as_li_ss_tl?psc=1&SubscriptionId=AKIAJ7T5BOVUVRD2EFYQ&linkCode=ll1&tag=pcgh-21&linkId=715bb865159e5c212caa03c9dfdc4efc">
  											Uncharted 4: A Thief’s End [PlayStation 4] <span class="price">19,00€ (nur für Prime-Kunden!)</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39087.html?rid=260&attsr=true" rel="nofollow" title="Guild Wars 2 - Heart of Thorns (Addon) " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.mmoga.de/?ref=2349">
  											Guild Wars 2 - Heart of Thorns (Addon) <span class="price">23,99€</span> 	

  						              					<span class="bargainItemPlainDomain"> www.mmoga.de</span>
  											
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39097.html?rid=260&attsr=true" rel="nofollow" title="Mass Effect: Andromeda (Code in der Box) - [PC] " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/Electronic-Arts-5030930116309-Mass-Effect/dp/B01N01Y6WP/ref=as_li_ss_tl?ie=UTF8&qid=1493282344&sr=8-1&keywords=Mass+Effect:+Andromeda&linkCode=ll1&tag=pcgh-21&linkId=c95169b128eabd091ead5654a21e23a0">
  											Mass Effect: Andromeda (Code in der Box) - [PC] <span class="price">34,99€</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39037.html?rid=260&attsr=true" rel="nofollow" title="GeForce-Grafikkarten zum Alternate-Jubiläum reduziert " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://ad.zanox.com/ppc/?27173444C5278727&zpar0=[[news]]&ULP=[[https://www.alternate.de/html/themeworld.html?docId=21522&lk=8378&partner=dezanoxtextlink&campaign=AF/DeZanox/Textlinks/Alternate]]">
  											GeForce-Grafikkarten zum Alternate-Jubiläum reduziert <span class="price">(u. a. MSI oder Gigabyte GTX 1080 Ti Founders Edition für je 749,00€)</span> 
  												<span class="bargainItemMainIcon ALTERNATE"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39051.html?rid=260&attsr=true" rel="nofollow" title="EVGA GeForce GTX 1080 SC Gaming ACX 3.0 8 GB GDDR5X " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/GeForce-1080-SC-3-0-Kühlung-GDDR5-X-3-Grafikkarte-Schwarz/dp/B01GBX8X5S?tag=pcgh-21">
  											EVGA GeForce GTX 1080 SC Gaming ACX 3.0 8 GB GDDR5X <span class="price">556,03€</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/38913.html?rid=260&attsr=true" rel="nofollow" title="PCGH-Fan-PC Limited-Edition " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://www.pcgameshardware.de/E-Commerce-Thema-223039/News/PCGH-Fan-PC-Limited-Edition-1225651/">
  											PCGH-Fan-PC Limited-Edition <span class="price">(Core i5-7600K + Asus GTX 1060 Dual OC)</span> 
  												<span class="bargainItemMainIcon PCGH"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39089.html?rid=260&attsr=true" rel="nofollow" title="Sniper Ghost Warrior 3 " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.mmoga.de/MMOGA-paysafecard-Release-Deal.html?ref=2349">
  											Sniper Ghost Warrior 3 <span class="price">26,99€ (Aktionsrabatt nur gültig bei Bezahlung mit paysafecard)</span> 	

  						              					<span class="bargainItemPlainDomain"> www.mmoga.de</span>
  											
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39074.html?rid=260&attsr=true" rel="nofollow" title="Xbox One S inkl. 9 Spielen und 2 Controllern " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://partners.webmasterplan.com/click.asp?ref=649594&site=14665&type=text&tnb=2&diurl=http%3A%2F%2Fwww.mediamarkt.de%2Fde%2Fcategory%2F_microsoft-xbox-604573.html">
  											Xbox One S inkl. 9 Spielen und 2 Controllern <span class="price">359,00€ statt 570,00€</span> 
  												<span class="bargainItemMainIcon MEDIAMARKT"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39096.html?rid=260&attsr=true" rel="nofollow" title="Prime Deals " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/b/ref=as_li_ss_tl?node=9985711031&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_s=merchandised-search-top-1&pf_rd_r=P6E48GMCYHS9YRQXGPDJ&pf_rd_t=101&pf_rd_p=6cd496bc-deba-4b70-8fd6-1a4fdd24e65f&pf_rd_i=13153858031&linkCode=ll2&tag=pcgh-21&linkId=d53b1267012dce07adb44bb96debf7a4">
  											Prime Deals <span class="price">(u. a. Technikprodukte & Gadgets von Start-ups reduziert, Sport & Outdoor-Produkte günstiger)</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39077.html?rid=260&attsr=true" rel="nofollow" title="Mafia-3-Versionen reduziert " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/computer-video-spiele-games-konsolen/b/ref=as_li_ss_tl?ie=UTF8&node=9960982031&smid=A3JWKAKR8XB7XF&pf_rd_p=5207438c-4125-4f48-a222-18b187249d5a&pf_rd_s=merchandised-search-2&pf_rd_t=101&pf_rd_i=566464&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_r=8V9HWSQC7J0WR44XCJDW&linkCode=ll2&tag=pcgh-21&linkId=dbd3a24a98396c631d78b19d88934de3">
  											Mafia-3-Versionen reduziert <span class="price">ab 17,97€</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  							

								<li class="last">
									
									<div class="more button colorPaleB"><a href="/Schnaeppchen/" title="Alle Schnäppchen" target="_blank">Alle Schnäppchen</a></div>
									<div style="clear:both;"></div>
								</li>
							</ul>

							<span class="arrow fontIcon" style="display:none;">&nbsp;</span>
						</div>
					</aside>
				

							<aside class="tagAndSocialFrame importantArticleModule">
								
				          <!-- start comment icon -->
  								<div class="commentBoxBig" onClick="scrollToAnchor('comment'); return false;" title="0 Kommentare" ident_id="-52">
  									<span class="fontIcon"></span>
  									<span class="commentAmount">0</span>
  								</div>
				          <!-- end comment icon -->

								  <div class="socialLinks">
  									
				<span class="fontIcon share_number empty"></span>
				<a class="fontIcon social_whatsapp" rel="nofollow" href="whatsapp://send/?text=Mirage%3A%20Arcane%20Warfare%3A%20Die%20Map%20%22Academy%22%20vorgestellt%0A%0Ahttp%3A%2F%2Fwww%2Evideogameszone%2Ede%2FMirage%2DArcane%2DWarfare%2DSpiel%2D56756%2FVideos%2Fshooter%2Dfps%2Dmap%2Dvideo%2DTorn%2DBanner%2DStudios%2D1226679%2F%3Futm_source%3Dwhatsapp.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank" onClick="socialShareTracking(5, 2, 1226679);" id="whatsB0E71851" style="display:none;"></a>
				<a class="fontIcon social_pinterest" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=4&iObjectID=1226679&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FMirage%2DArcane%2DWarfare%2DSpiel%2D56756%2FVideos%2Fshooter%2Dfps%2Dmap%2Dvideo%2DTorn%2DBanner%2DStudios%2D1226679%2F%3Futm_source%3Dpinterest.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sTitle=Mirage%3A%20Arcane%20Warfare%3A%20Die%20Map%20%22Academy%22%20vorgestellt&sImageURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2Fscreenshots%2F970x546%2F2017%2F04%2Fmirage%2Darcane%2Dwarfare%2Dacademy%2EJPG" target="_blank" id="pintB0E71851"></a>
				<a class="fontIcon social_google" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=3&iObjectID=1226679&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FMirage%2DArcane%2DWarfare%2DSpiel%2D56756%2FVideos%2Fshooter%2Dfps%2Dmap%2Dvideo%2DTorn%2DBanner%2DStudios%2D1226679%2F%3Futm_source%3Dplus.google.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>
				
					<a class="fontIcon social_twitter" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=2&iObjectID=1226679&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FMirage%2DArcane%2DWarfare%2DSpiel%2D56756%2FVideos%2Fshooter%2Dfps%2Dmap%2Dvideo%2DTorn%2DBanner%2DStudios%2D1226679%2F%3Futm_source%3Dtwitter.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sText=via%20%40Videogameszone%20%2D%20%23MirageArcaneWarfare%3A%20Mirage%3A%20Arcane%20Warfare%3A%20Die%20Map%20%22Academy%22%20vorgestellt" target="_blank"></a>
				
				<a class="fontIcon social_facebook" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=1&iObjectID=1226679&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FMirage%2DArcane%2DWarfare%2DSpiel%2D56756%2FVideos%2Fshooter%2Dfps%2Dmap%2Dvideo%2DTorn%2DBanner%2DStudios%2D1226679%2F%3Futm_source%3Dfacebook.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>

				<script type="text/javascript">
					if(/(iPhone|iPad|iPod)/g.test(navigator.platform)) {
						$('#pintB0E71851').hide();
						$('#whatsB0E71851').show();
					}

					
						getSocialShareCount('http://www.videogameszone.de/Mirage-Arcane-Warfare-Spiel-56756/Videos/shooter-fps-map-video-Torn-Banner-Studios-1226679/', 'http://www.videogameszone.de/Mirage-Arcane-Warfare-Spiel-56756/Videos/shooter-fps-map-video-Torn-Banner-Studios-1226679/?utm_source=pinterest.com&utm_campaign=sharebutton&utm_medium=social', '27.04.2017');
					
				</script>
			
  								</div>
                
							</aside>
						</span>

						
					<aside class="veeseoModule importantArticleModule">
						
						
					</aside>
				
				<!-- start articlenavigation -->
				<div class="articlenavigation">
					
						<div class="articlenavigation_left">
							<span>Zurück</span>
						</div>
						<div class="articlenavigation_right">
							<span>Weiter</span>
						</div>
						<div class="articlenavigation_pages">
							<span class="button currentPage">1</span>&nbsp; <select name="page" onchange="var newlocation = '/Mirage-Arcane-Warfare-Spiel-56756/Videos/shooter-fps-map-video-Torn-Banner-Studios-1226679/' + this.value + '/';window.location.href=newlocation;" ident_id="-64"><option class="track_by_click" value="1" selected> &quot;Mirage: Arcane Warfare: Die Map "Academy" vorgestellt&quot;</option></select>
						</div>
					
				</div>
				<!-- end articlenavigation -->
			
				</div>

				<!-- No VGWort Pixel available for this article -->

				<script>
					handleIndexBoxAndElemsWithAntiscroll2();
				</script>
			
									</article>
								</div>
							</li>
							<!-- End left column -->

							<!-- Start right column -->
							<li class="column right">
								
									<div id="a" class="module">
										<!-- Start product facts module version B -->
										
					<!-- Start product facts module -->
					<div class="productFactsModule typeA default" ident_id="-1183">

						<span class="productHeadline first">
							<a href="/Mirage-Arcane-Warfare-Spiel-56756/" title="Mirage: Arcane Warfare">Mirage: Arcane Warfare<span class="fontIcon"></span></a>
						</span>

						
							<div class="packshotFrame">
								<img src="/screenshots/80x125/2017/03/header.jpg" />
							</div>
						

						<span class="productHeadline second">
							<a href="/Mirage-Arcane-Warfare-Spiel-56756/" title="Mirage: Arcane Warfare">Mirage: Arcane Warfare<span class="fontIcon"></span></a>
						</span>

						
							<ul class="platformProductNavigation">
								<li class="active" data-entity-id="261831" data-entity-type-id="217">
									<button>
										<span class="label">PC</span>
									</button>
								</li>

								
							</ul>
						
					<div class="DataFrameWrapper _261831" data-packshot="/screenshots/80x125/2017/03/header.jpg">
				
					<div class="dataFrame">
						<dl>
							
								<dt>Release</dt>
								<dd>23.05.2017</dd>
							
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
				</div>
			

						
					</div>

					
					
				
										<!-- Ende product facts module version B -->
									</div>
								
							<!-- advertorial / promobox -->
							<div class="module">
								<div class="wadtag" id="wad_promobox">
									<!-- Ad-Set:default (promobox) -->
<!-- Advertorial -->
<div class="adikett" id="6229747" data-type-id="promobox"></div> 

									
								</div>
							</div>

							
							
						
							<!-- weischer_tag (rectangle) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle">
												<!-- Ad-Set:default (rectangle) -->
<!-- Rectangle -->
<div class="adikett" id="5925723" data-type-id="rectangle" data-dyn-id="6229749"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
					
					<div id="LatestRelatedArticles" class="module relatedColorA visibilityCtrl">
				
					<!-- Start Article-Ticker-Module -->
					<div class="articleTicker tickerBobble" ident_id="-1182">
						<div class="articleTickerHead">
							<h2 class="moduleHeadline ticker">Aktuelles zu Mirage: Arcane Warfare</h2>
						</div>

						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform PC">PC</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Mirage-Arcane-Warfare-Spiel-56756/News/action-kostenlos-chivalry-steam-closed-beta-1224187/"  class="imgLink">
											<img src="/screenshots/110x83/2016/12/Mirage-Arcane-Warfare-7--pc-games_b2teaser_43.jpg" alt="Mirage: Arcane Warfare: Chivalry Medieval Warfare zum Start der Closed Beta kostenlos">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Mirage-Arcane-Warfare-Spiel-56756/News/action-kostenlos-chivalry-steam-closed-beta-1224187/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Mirage: Arcane Warfare:</span> Chivalry Medieval Warfare zum Start der Closed Beta kostenlos</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
							<!-- Start Item -->
							<div class="item microImg video">
								<span class="platformBar">
									
									
											
											<span class="platform PC">PC</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Mirage-Arcane-Warfare-Spiel-56756/Videos/Ankuendigungstrailer-zum-Chivalry-Ableger-1188828/"  class="imgLink">
											<img src="/screenshots/110x83/2016/03/61092E28-A0C0-C747-1C952C0129831ECD_b2teaser_43.jpg" alt="Mirage: Arcane Warfare - Kerniger Ankündigungstrailer zum Chivalry-Ableger">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Mirage-Arcane-Warfare-Spiel-56756/Videos/Ankuendigungstrailer-zum-Chivalry-Ableger-1188828/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Mirage: Arcane Warfare -</span> Kerniger Ankündigungstrailer zum Chivalry-Ableger</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
					</div>
					<!-- Ende Article-Ticker-Module -->
				</div>
			
					<!-- Start Module-Frame -->
						
						<div id="commonTicker" class="module visibilityCtrl" ident_id="-1193">
							<!-- Start Article-Ticker-Module -->
							<div class="articleTicker tickerBobble">
								<div class="articleTickerHead">
									<span class="moduleHeadline ticker">News Ticker</span>
								</div>

								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-04-27 19:48:00.0" class="articleTime timeago" title="27.04.2017 - 19:48 Uhr">27.04.2017 - 19:48 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Victor-Vran-Spiel-41164/News/addon-motoerhead-overkill-edition-action-rollenspiel-releastermin-1226687/">
											<span class="titleFrame">
												

												<a href="/Victor-Vran-Spiel-41164/News/addon-motoerhead-overkill-edition-action-rollenspiel-releastermin-1226687/">

												<span class="itemTitle">
													<span class="highlightHeadline">Victor Vran:</span> Releastermin der Overkill-Edition, Motörhead-Addon kommt
												</span>


												<a href="/Victor-Vran-Spiel-41164/News/addon-motoerhead-overkill-edition-action-rollenspiel-releastermin-1226687/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-04-27 18:49:00.0" class="articleTime timeago" title="27.04.2017 - 18:49 Uhr">27.04.2017 - 18:49 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Prey-2017-Spiel-57339/News/demo-shooter-bethesda-systemvoraussetzungen-trailer-1226682/">
											<span class="titleFrame">
												

												<a href="/Prey-2017-Spiel-57339/News/demo-shooter-bethesda-systemvoraussetzungen-trailer-1226682/">

												<span class="itemTitle">
													<span class="highlightHeadline">Prey:</span> Demo veröffentlicht, Systemvoraussetzungen bekannt
												</span>


												<a href="/Prey-2017-Spiel-57339/News/demo-shooter-bethesda-systemvoraussetzungen-trailer-1226682/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-04-27 17:50:00.0" class="articleTime timeago" title="27.04.2017 - 17:50 Uhr">27.04.2017 - 17:50 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Mirage-Arcane-Warfare-Spiel-56756/Videos/shooter-fps-map-video-Torn-Banner-Studios-1226679/">
											<span class="titleFrame">
												
													<span class="articleType at_video"></span>
												

												<a href="/Mirage-Arcane-Warfare-Spiel-56756/Videos/shooter-fps-map-video-Torn-Banner-Studios-1226679/">

												<span class="itemTitle">
													<span class="highlightHeadline">Mirage: Arcane Warfare:</span> Die Map "Academy" vorgestellt
												</span>


												<a href="/Mirage-Arcane-Warfare-Spiel-56756/Videos/shooter-fps-map-video-Torn-Banner-Studios-1226679/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-04-27 17:00:00.0" class="articleTime timeago" title="27.04.2017 - 17:00 Uhr">27.04.2017 - 17:00 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Marvel-vs-Capcom-Infinite-Spiel-60886/Specials/Vorschau-zum-Crossover-Pruegler-1226614/">
											<span class="titleFrame">
												

												<a href="/Marvel-vs-Capcom-Infinite-Spiel-60886/Specials/Vorschau-zum-Crossover-Pruegler-1226614/">

												<span class="itemTitle">
													<span class="highlightHeadline">Marvel vs. Capcom: Infinite:</span> Spaßiger Crossover-Prügler angespielt
												</span>


												<a href="/Marvel-vs-Capcom-Infinite-Spiel-60886/Specials/Vorschau-zum-Crossover-Pruegler-1226614/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-04-27 16:30:00.0" class="articleTime timeago" title="27.04.2017 - 16:30 Uhr">27.04.2017 - 16:30 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Little-Nightmares-Spiel-59786/News/Niedliches-Horror-Adventure-im-Launch-Trailer-1226656/">
											<span class="titleFrame">
												

												<a href="/Little-Nightmares-Spiel-59786/News/Niedliches-Horror-Adventure-im-Launch-Trailer-1226656/">

												<span class="itemTitle">
													<span class="highlightHeadline">Little Nightmares</span>: Niedliches Horror-Adventure im Launch-Trailer
												</span>


												<a href="/Little-Nightmares-Spiel-59786/News/Niedliches-Horror-Adventure-im-Launch-Trailer-1226656/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-04-27 16:15:00.0" class="articleTime timeago" title="27.04.2017 - 16:15 Uhr">27.04.2017 - 16:15 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Overwatch-Spiel-55018/News/Manipulationsskandal-in-suedkoreanischer-Pro-Liga-1226644/">
											<span class="titleFrame">
												

												<a href="/Overwatch-Spiel-55018/News/Manipulationsskandal-in-suedkoreanischer-Pro-Liga-1226644/">

												<span class="itemTitle">
													<span class="highlightHeadline">Overwatch:</span> Manipulationsskandal in südkoeranischer Pro-Liga
												</span>


												<a href="/Overwatch-Spiel-55018/News/Manipulationsskandal-in-suedkoreanischer-Pro-Liga-1226644/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-04-27 16:01:00.0" class="articleTime timeago" title="27.04.2017 - 16:01 Uhr">27.04.2017 - 16:01 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Red-Dead-Redemption-2-Spiel-59923/News/Wird-der-Titel-Rockstar-typisch-verschoben-1226639/">
											<span class="titleFrame">
												

												<a href="/Red-Dead-Redemption-2-Spiel-59923/News/Wird-der-Titel-Rockstar-typisch-verschoben-1226639/">

												<span class="itemTitle">
													<span class="highlightHeadline">Red Dead Redemption 2:</span> Wird der Titel Rockstar-typisch verschoben?
												</span>


												<a href="/Red-Dead-Redemption-2-Spiel-59923/News/Wird-der-Titel-Rockstar-typisch-verschoben-1226639/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">2</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

								<div class="tickerFooter">
									<a href="/News/" class="button colorPale" title="mehr News">mehr News</a>
								</div>
							</div>
							<!-- Ende Article-Ticker-Module -->
						</div>
						<!-- Ende Module-Frame -->
				
							<!-- weischer_tag (rectangle_2) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle_2">
												<!-- Ad-Set:default (rectangle_2) -->
<!-- Rectangle 2 -->
<div class="adikett" id="5925722" data-type-id="rectangle" data-dyn-id="6229755"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
							</li>
							<!-- End column right -->
						</ul>

						
							<ul class="row">
								<li class="column full">
									
				<div class="module disrupter atnBgColor" ident_id="-1184">
					<div class="articleTeaserNavigation">
						<div class="atn_prev">
							
								<a class="atn_link" href="/Prey-2017-Spiel-57339/Videos/bethesda-arkane-studios-shooter-demo-trailer-release-1226680/" title="Prey: Gameplay-Trailer zur Veröffentlichung der Demo">
									<span class="atn_btn fontIcon"></span>
									<span class="imgFrame">
										<img src="/screenshots/147x110/2017/04/prey-demo-trailer.JPG" alt="">
									</span>
									<span class="textFrame">
										<span class="textFrameInner">
											<span class="itemTitle">
												Voriger Artikel
											</span>
											<span class="entityName">
												Prey: Gameplay-Trailer zur Veröffentlichung der Demo
											</span>
										</span>
									</span>
								</a>
							
						</div>

						<div class="atn_next">
							
								<a class="atn_link" href="/LocoRoco-Spiel-12491/News/PS4-Remaster-erscheint-im-Mai-1226662/" title="LocoRoco Remastered: PS4-Remaster erscheint im Mai">
									<span class="atn_btn fontIcon"></span>
									<span class="imgFrame">
										<img src="/screenshots/147x110/2017/04/LocoRoco-pc-games.jpg" alt="LocoRoco Remastered: PlayStation 4-Remaster erscheint am 09. Mai 2017 (1)">
									</span>
									<span class="textFrame">
										<span class="textFrameInner">
											<span class="itemTitle">
												Nächster Artikel
											</span>
											<span class="entityName">
												LocoRoco Remastered: PS4-Remaster erscheint im Mai
											</span>
										</span>
									</span>
								</a>
							
						</div>
					</div>
				</div>
			
								</li>
							</ul>
						

						

						<ul class="row">
							<li class="column full">
							<!-- Start ModuleFrame -->
							<div class="module">
								<div class="disrupterEnlargerBox disrupter disrupterColorB">
									<ul class="rowBreakoff">
										<!-- rowBreakoff behaves like "row" but when it comes to a tablet view, the column.right will be invisible and  column.left grows to 100% -->
										<!-- start left column -->
										<li class="column left">
											<!-- Start Article Comments -->
												
				<script>
					var iNumComments = 0;
				</script>
			
				<script type="text/javascript">
					var oCmntBox = new Object();
					oCmntBox.iArticleId = 1226679;
					oCmntBox.sIVWSrcComment = 'http://videogz.ivwbox.de/cgi-bin/ivw/CP/' + 'obsoleteFunction_getIVWCode';
					oCmntBox.iNumLikes = '';
					oCmntBox.iSiteId = 260;
					oCmntBox.sConfigComponentName = 'articleUserCommentsCfgBabel';
					oCmntBox.iArticleTypeId = 51;
					oCmntBox.sArticleHeadline = 'Mirage: Arcane Warfare: Die Map "Academy" vorgestellt';
					oCmntBox.iBoardId = 3060;
					oCmntBox.iThreadId = -1;
					oCmntBox.iUserIdAuthor = 3176426;
					oCmntBox.sUserLoginAuthor = 'Darkmoon76';
					oCmntBox.REMOTE_ADDR = '54.224.77.253';
					oCmntBox.iUserStatusAuthor = 5;
					oCmntBox.iEntityId = 261831;
					oCmntBox.sCurrentDomain = 'www.videogameszone.de';
					oCmntBox.sArticleObjectType =  'frontend';
					oCmntBox.sCompNameRecommendCfg = 'recommendationCfgPrototype';
					oCmntBox.iCommentsPerPage = '3';
					oCmntBox.sDomainCommunity = 'forum.videogameszone.de';
					oCmntBox.sText = 'Jetzt ist eure Meinung gefragt: Hier könnt ihr euren Kommentar zum Artikel veröffentlichen und mit anderen Lesern darüber diskutieren.';
					oCmntBox.sPublished = ' 27.04.2017 17:50 Uhr';
					oCmntBox.sUrlAvatarAuthor = '/static/gfx/editors/avatar_default.png';
					oCmntBox.sAuthorName = '';
					oCmntBox.blnHideLoginField = 'FALSE';

					// function getCommentBoxContent(iPage,blnUpdateMemcache,blnWithoutHeader,blnDebug) {
          //   $.ajax({
          //     url: '/webservices/remoteCommentBoxBabel_babel2.cfc?method=getCommentBoxContentHTML',
          //     type: 'POST',
          //     dataType: 'text',
          //     data: {
          //       objData:JSON.stringify(oCmntBox),
          //       iCurrentPage:iPage,
          //       blnWithoutHeader:blnWithoutHeader,
          //       blnUpdateMemcache:blnUpdateMemcache,
          //       blnDebug:arguments.blnDebug,
          //       blnDisplayOnlyArticleAuthorHeader:false,
          //       blnInitCall:false
          //     }
          //   }).done(function(data) {
          //     return data;
          //   });
					// }
				</script>
			
				<div id="comment" class="articleCommentModule" ident_id="-11">
					
				<h2 class="title">
					Es gibt <span class="commentBox">
					<a href="" title="0 Kommentare">
						<span class="fontIcon"></span><span class="commentAmount">0</span>
					</a>
					</span> Kommentare zum Artikel</h2>

				<div class="insertCommentSection">
					
						<div class="loginArea">
							<a onclick="toggleLoginbox('loginBtnFrame3');" href="#" class="loginLink">
								<span class="fontIcon"></span>
								<span class="linkText">Login</span>
							</a> | <a onclick="openRegForm();return false;" href="#">Registrieren</a>
						</div>

						<textarea placeholder="Logg dich jetzt ein und schreibe deinen Kommentar!" name="comment"></textarea>
					
				</div>
			
				</div>
				
			
											<!-- End Article Comments -->
										</li>

										<!-- End Breakoff left column -->
										<!-- Start Breakoff right column -->
										<li class="column right">
											

											<!-- rectangle_ad commentarea default-->
											

											<!-- forum teaser right column (article) start-->
											
											<!-- forum teaser right column (article) end-->
										</li>
										<!-- End Breakoff column right -->
									</ul>
								</div>
							</div>
							<!-- Ende Module-Frame -->
							</li>
						</ul>

						

					</div>
					<!-- ende content wrapper -->
				
				<script>
					//var bUserIsLoggedIn = 'false';

					var 	iSiteId 			= 260
						,	iArticleId 		= 1226679
						,	iArticleTypeId = 51
						,	iEntityId 		= 261831
						,	iEntityTypeId 	= 217;

					
						// execute JavaScript before ad-load & document.ready (in source-file: modules/content/article/overview.inc)
						updateCommentsCounter();

						// "News Ticker" becomes displayed only if enough height in right column is available
						// handleTickerVisibility();
					
				</script>
			<!-- getHtmlLateLoadedAdTags deprecated due to new weischer ad-tags --> 
			<ul class="rowAlt footer1">
				<li class="column full">
					<div class="module disrupter">
						<ul class="rowAlt">
								<li class="column left">
									
                                    	<div class="footerNavigationContainer">
											<h2 class="title">Navigation</h2>
											<div class="navLinks">
												
														<a href="/News/" class="cat2" ident_id="-93">News</a>
													
														<a href="/Tests/" class="cat2" ident_id="-95">Tests</a>
													
														<a href="/Specials/" class="cat2" ident_id="-88">Specials</a>
													
														<a href="/Videos/" class="cat2" ident_id="-96">Videos</a>
													
														<a href="http://forum.videogameszone.de/" class="cat2" ident_id="-91">Forum</a>
													
														<a href="/Spiele/Alle/Alle/Top/Immer/" class="cat2" ident_id="0">Spiele</a>
													
														<a href="http://shop.computec.de/" class="cat2" ident_id="0">Heft & Abo</a>
													
											</div>
										</div>
                                    
                                        <div class="footerGenreContainer">
                                            <h2 class="title">Genre</h2>
                                            <div class="navLinks">
                                                <a href="/Spiele/PC/Action/Top/Immer/">Action</a>
                                                <a href="/Spiele/PC/Strategie/Top/Immer/">Strategie</a>
                                                <a href="/Spiele/PC/Rennspiel/Top/Immer/">Rennspiel</a>
                                                <a href="/Spiele/PC/Simulation/Top/Immer/">Simulation</a>
                                                <a href="/Spiele/PC/Rollenspiel/Top/Immer/">Rollenspiel</a>
                                                <a href="/Spiele/PC/Sportspiel/Top/Immer/">Sportspiel</a>
                                                <a href="/Spiele/PC/Online/Top/Immer/">Online</a>
                                                <a href="/Spiele/PC/Sonstiges/Top/Immer/">Sonstiges</a>
                                                <a href="/Spiele/PC/Alle/Top/Immer/">Alle Spiele</a>
                                            </div>
                                        </div>
                                        <div class="footerTopSpieleLinkListContainer">
                                            
                                                <h2 class="title">Top Spiele</h2>
                                                <div class="navLinks">
                                                    

					<a href="/The-Legend-of-Zelda-Ocarina-of-Time-3D-Spiel-37867/">The Legend of Zelda: Ocarina of Time 3D (3DS) <span class="publisher">Nintendo</span></a>
				

					<a href="/Assassins-Creed-2-Spiel-18272/">Assassin's Creed 2 (PS3) <span class="publisher">Ubisoft</span></a>
				

					<a href="/Assassins-Creed-Brotherhood-Spiel-18278/">Assassin's Creed: Brotherhood (PS3) <span class="publisher">Ubisoft</span></a>
				

					<a href="/Gran-Turismo-Sport-Spiel-56277/">Gran Turismo: Sport (PS4) <span class="publisher">Sony</span></a>
				

					<a href="/PlayStation-Network-Spiel-27943/">PlayStation Network (PS4) <span class="publisher"></span></a>
				

					<a href="/New-Super-Mario-Bros-Wii-Spiel-24942/">New Super Mario Bros. Wii (Wii) <span class="publisher">Nintendo</span></a>
				

					<a href="/Gran-Turismo-5-Spiel-4547/">Gran Turismo 5 (PS3) <span class="publisher">Sony Computer Entertainment</span></a>
				

					<a href="/Professor-Layton-und-die-verlorene-Zukunft-Spiel-28585/">Professor Layton und die verlorene Zukunft (NDS) <span class="publisher">Nintendo</span></a>
				

					<a href="/The-Legend-of-Zelda-Skyward-Sword-Spiel-37873/">The Legend of Zelda: Skyward Sword (Wii) <span class="publisher">Nintendo</span></a>
				

					<a href="/Need-for-Speed-The-Run-Spiel-24737/">Need for Speed: The Run (X360) <span class="publisher">Electronic Arts</span></a>
				

					<a href="/Mario-Kart-Wii-Spiel-13696/">Mario Kart Wii (Wii) <span class="publisher"></span></a>
				
                                                </div>
                                            
                                        </div>
                                   	
                                </li>
                                
								<li class="column right">
									<h2 class="title">Top Tests</h2>
									<div class="footerTopTestsContainer">
										
				<div class="articleTicker">
				<!-- Start -->
					
                <!-- start item -->
                
                <div class="item noImg odd">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-04-25T06:00:00">25.04.2017</time></span>
                        
                        <span class="platforms">
                        	
                                        <span class="platform PS4">PS4</span>
                                        <span class="k">, </span> 
                                        <span class="platform PC">PC</span>
                                        <span class="k">, </span> 
                                        <span class="platform NSW">NSW</span>
                                        
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                	<span class="articleType at_test">Test</span>
                                
							<a href="/Dragon-Quest-Heroes-2-Spiel-60730/Tests/Review-1226370/" target="_self">
                            	<h3 class="headlineBox">
									<span class="itemTitle"><span class="highlightHeadline">Dragon Quest Heroes 2 im Test: </span>Von Drachen, Helden, Schleimen 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Dragon-Quest-Heroes-2-Spiel-60730/Tests/Review-1226370/#comment"><span class="fontIcon"></span><span class="commentAmount">2</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
                <!-- start item -->
                
                <div class="item noImg even">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-04-24T21:00:00">24.04.2017</time></span>
                        <span class="updatedArticle">Updated</span>
                        <span class="platforms">
                        	
                                        <span class="platform PC">PC</span>
                                        <span class="k">, </span> 
                                        <span class="platform PS4">PS4</span>
                                        <span class="k">, </span> 
                                        <span class="platform XBO">XBO</span>
                                        <span class="k">, </span> 
                                        <span class="platform X360">X360</span>
                                        <span class="k">, </span> 
                                        <span class="platform PS3">PS3</span>
                                        
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	<span class="topflag">TOP</span> 
                                	<span class="articleType at_test">Test</span>
                                
							<a href="/The-Walking-Dead-Season-3-Spiel-55376/Tests/A-New-Frontier-Review-1218046/" target="_self">
                            	<h3 class="headlineBox">
									<span class="itemTitle"><span class="highlightHeadline">The Walking Dead: Season 3 im Test: </span>Update zu Episode 4 "Dicker als Wasser" 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/The-Walking-Dead-Season-3-Spiel-55376/Tests/A-New-Frontier-Review-1218046/#comment"><span class="fontIcon"></span><span class="commentAmount">0</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
                <!-- start item -->
                
                <div class="item noImg odd">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-04-24T21:00:00">24.04.2017</time></span>
                        
                        <span class="platforms">
                        	
                                        <span class="platform PC">PC</span>
                                        <span class="k">, </span> 
                                        <span class="platform PS4">PS4</span>
                                        <span class="k">, </span> 
                                        <span class="platform XBO">XBO</span>
                                        
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	<span class="topflag">TOP</span> 
                                	<span class="articleType at_test">Test</span>
                                
							<a href="/Outlast-2-Spiel-54965/Tests/review-1226068/" target="_self">
                            	<h3 class="headlineBox">
									<span class="itemTitle"><span class="highlightHeadline">Outlast 2 im Test:</span> Religiöse Fanatiker und Satanisten im ländlichen Arizona 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Outlast-2-Spiel-54965/Tests/review-1226068/#comment"><span class="fontIcon"></span><span class="commentAmount">1</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
				<!-- END -->
				</div>
				
									</div>
								</li>
                                
							</ul>
					</div>
				</li>
			</ul>
		

		
		<ul class="rowAlt footer2">
			<li class="column full">
				<div class="module disrupter">
					<div class="editions">
						<div class="companyProducts">
							<div class="tabs">
								<div class="tab printAboTab selected fT" onClick="$('.fT').toggleClass('selected');">Print / Abo</div>
								<div class="tab appsTab fT" onClick="$('.fT').toggleClass('selected');">Apps</div>
							</div>
							<div class="tabsContents">
								<div class="tabContent printAboTabContent selected fT">
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMvZWluemVsaGVmdGUv/ff4c7ec5332ed55fb137e49aab777097">
                                            <img src="/covers/74x96/PCG_0517_Cover_Extended.jpg" alt="PC Games 05/2017" title="PC Games 05/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMtaGFyZHdhcmUvZWluemVsaGVmdGUvcGMtZ2FtZXMtaGFyZHdhcmUtZHZkLTA2LTIwMTcuaHRtbA==/93776232f780bc2829fe7891dab73a6f">
                                            <img src="/covers/74x96/PCGH_0617_Cover_DVD.jpg" alt="PC Games Hardware 06/2017" title="PC Games Hardware 06/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMtbW1vcmUvZWluemVsaGVmdGUvcGMtZ2FtZXMtbW1vcmUtMDUtMjAxNy5odG1s/3044f2dbf0646468b21dae98adfbd099">
                                            <img src="/covers/74x96/Cover5.jpg" alt="PC Games MMore 05/2017" title="PC Games MMore 05/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9wbGF5NC1hYm8v/8eb24ef959018186e7d6e3dc4b4b3cc7">
                                            <img src="/covers/74x96/play4_Cover_0517_72dpi.jpg" alt="play³ 05/2017" title="play³ 05/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9nYW1lcy1ha3R1ZWxsLWFiby8=/81d5aa9b075cd33aa7080f61a9142819">
                                            <img src="/covers/74x96/GamesAktuell_0517_DVD.jpg" alt="Games Aktuell 05/2017" title="Games Aktuell 05/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvYnVmZmVkL2VpbnplbGhlZnRlL2J1ZmZlZC1tYWdhemluLTExLTEyLTIwMTYuaHRtbA==/bfa0e9ea3a3eec2f8d0704a60376366e">
                                            <img src="/covers/74x96/Cover.png" alt="buffed 12/2016" title="buffed 12/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS94YmctZ2FtZXMtYWJvLw==/6c12b694d4110b161a5985c49c9bf7ce">
                                            <img src="/covers/74x96/XBG_04-0617_U1_Cover.jpg" alt="XBG Games 04/2017" title="XBG Games 04/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9uLXpvbmUvZWluemVsaGVmdGUv/07b5213571180c51155113a10627acf5">
                                            <img src="/covers/74x96/NZ_0417_Cover_RGB_300dpi.jpg" alt="N-Zone 04/2017" title="N-Zone 04/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvYXVkaW8tdmlkZW8tdW5kLWVudGVydGFpbm1lbnQvd2lkZXNjcmVlbi1hYm8v/404c35638a0699dfb9f4ef243b711c01">
                                            <img src="/covers/74x96/Widescreen_0517_Cover.jpg" alt="WideScreen 05/2017" title="WideScreen 05/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvYXVkaW8tdmlkZW8tdW5kLWVudGVydGFpbm1lbnQvc2Z0LWFiby8=/5bb30217e69f1021ee0776566e0b252d">
                                            <img src="/covers/74x96/SFT_0517_RGB_DVD.jpg" alt="SpieleFilmeTechnik 05/2017" title="SpieleFilmeTechnik 05/2017">
                                        </span>
                        
									
								</div>
								<div class="tabContent appsTabContent fT">
									

										<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy9pZDU0NTYzNzAyNg==/f6e31b5d5593730abd5e3d57947eafd6">
                                            <img src="/covers/74x96/PCG_0517_Cover_Extended.jpg" alt="PC Games 05/2017" title="PC Games 05/2017">
                                        </span>
									

										<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy1oYXJkd2FyZS1tYWdhemluL2lkNjEwNDA3MTMx/c7f69a121b9e68c1420df30693a6f5bf">
                                            <img src="/covers/74x96/PCGH_0617_Cover_MAG.jpg" alt="PCGH Magazin 06/2017" title="PCGH Magazin 06/2017">
                                        </span>
									
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy1tbW9yZS9pZDU2MTk1MDIxOQ==/17b5a7cf8509e9d2b2c1fcf5ee2fa246">
                                        <img src="/bcommon/gfx/appcover/pcgmmore.jpg" alt="PC Games MMORE" title="PC Games MMORE">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9raW9zay1jb21wdXRlYy9pZDYwNTcyODI2OQ==/28f5ff33f37a982ba99f0574280dd200">
                                        <img src="/bcommon/gfx/appcover/ct_kiosk.gif" alt="Computec Kiosk" title="Computec Kiosk">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9vbi10aGUtcnVuIS9pZDY2NjMyODA4MA==/967512ddc8a1d57b26c515d557135e54">
                                        <img src="/bcommon/gfx/appcover/on_the_run.jpg" alt="On the Run!" title="On the Run!">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9iaXJkaWVzLXJ1bi9pZDU0NzIyNzA5NA==/6cf9d2b3305641bc7d6270695dc47181">
                                        <img src="/bcommon/gfx/appcover/birdies_run.jpg" alt="Birdies Run" title="Birdies Run">
                                    </span>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</li>
		</ul>
	 </div> 
		<div class="leftWing">
			<div class="skyFrameLeft">
				 <div class="skyFrameLeftInner"></div>
			</div>
		</div>
		<div class="rightWing">
			<div class="skyFrameRight">
				
					<div class="skyFrameRightInner">
						
							<!-- weischer_tag (sky) -->
							<div class="wadtag innerSkyscraperGpt" id="wad_sky">
								<!-- Ad-Set:default (sky) -->
<!-- Skyscraper -->
<div class="adikett" id="5925724" data-type-id="sky"></div> 
							</div>

							
							
		                           	<!-- saturn cfc/functionsAdTagsFrontend.cfc -->
		                           	
										<div id="saturn_teaser" class="part_of_sky_area">
											
												<div class="saturn_katalog">
													<a href="/saturn_2017/" target="_blank">
														<img src="/common/saturn/2017/satun-fruehjahrskatalog-2017-135x200px.gif" style="display: inline;">
													</a>
												</div>
																						

								</div>
							
					</div>
				
			</div>
		</div>	
		<div style="clear: both;"></div>
	 </div> <div class="clearfix2"></div> </div> 
	<div class="header2 footer3">
		<div class="headerInner">
        	<span class="footerLogo"></span>
			<a href="/Team/">Die Redaktion</a>
            <a href="/Artikel-Archiv/">Artikel-Archiv</a>
			
            <span class="mPRlink" data-target="aHR0cDovL3d3dy5jb21wdXRlYy5kZS9tZWRpYWRhdGVu/76edd82e1234eda1ab6cf5f590d3f659">
                Mediadaten
            </span>
            
			<a href="/Datenschutz/">Datenschutz</a>
			<a href="/Impressum/">Impressum</a>
			<a href="/AGB/">AGB</a>
            

			<a href="javascript:void(0)" id="reportwrb">Problem mit Werbung melden</a>
		</div>
	</div>

    
	
	 </div> 
			<script type="application/ld+json">
				[{"name":"Mirage: Arcane Warfare: Die Map \"Academy\" vorgestellt","thumbnailUrl":"http:\/\/icdn.computec.de\/videos\/img\/medium\/2017\/4\/73796.jpg","uploadDate":"2017-04-27T17:48:00+02:00","requiresSubscription":false,"expires":"","image":{"width":640,"@type":"ImageObject","url":"http:\/\/icdn.computec.de\/videos\/img\/medium\/2017\/4\/73796.jpg","height":339},"transcript":"VideoObject","interactionCount":"","embedUrl":"","description":"Die Torn Banner Studios haben ein neues Video ihres Fantasy-Shooters Mirage: Arcane Warfare veröffentlicht. In diesem Video wird euch die Map &quot;Academy&quot; vorgestellt, auf der ihr taktische und spannende Gefechte austragen werdet. Auch die Optik kommt nicht zu kurz und bietet eine schöne Fantasy-Atmosphäre.","@type":"VideoObject","width":{"@type":"Intangible","name":"669 px"},"height":{"@type":"Intangible","name":"402 px"},"inLanguage":"de-DE","headline":"Mirage: Arcane Warfare: Die Map \"Academy\" vorgestellt","datePublished":"2017-04-27T17:50:00+02:00","videoQuality":"HD","playerType":"Flash","url":"http:\/\/www.videogameszone.de\/Mirage-Arcane-Warfare-Spiel-56756\/Videos\/shooter-fps-map-video-Torn-Banner-Studios-1226679\/","about":{"image":{"width":460,"@type":"ImageObject","url":"http:\/\/www.videogameszone.de\/screenshots\/original\/2017\/03\/header.jpg","height":215},"url":"http:\/\/www.videogameszone.de\/Mirage-Arcane-Warfare-Spiel-56756\/","description":"","@type":"Product","name":"Mirage: Arcane Warfare"},"author":{"@type":"Organization","name":"Videogameszone"},"@context":"http:\/\/schema.org","encodingFormat":"mp4","contentUrl":"","duration":"PT2M1S"},{"itemListElement":[{"item":{"@id":"http:\/\/www.videogameszone.de\/","name":"Videogameszone"},"@type":"ListItem","position":1.0},{"item":{"image":"","@id":"http:\/\/www.videogameszone.de\/Mirage-Arcane-Warfare-Spiel-56756\/","name":"Mirage: Arcane Warfare"},"@type":"ListItem","position":2.0},{"item":{"image":"","@id":"http:\/\/www.videogameszone.de\/Mirage-Arcane-Warfare-Spiel-56756\/Videos\/","name":"Videos"},"@type":"ListItem","position":3.0}],"@type":"BreadcrumbList","@context":"http:\/\/schema.org"}]
			</script>
		
							<!-- weischer_tag (swf) -->
							<div class="wadtag" id="wad_swf">
								<!-- Ad-Set:default (swf) -->
<!-- Layer -->
<div class="adikett" id="5925725" data-type-id="layer"></div> 
							</div>
						
<!-- Ad-Set:default -->
<script src='http://aka-cdn-ns.adtech.de/dt/common/DAC.js'></script>
<script src='http://aka-cdn-ns.adtech.de/dac/1076.1/1195041/p816591.js'></script>

					<script>
						
						kvgame = 56756;
						
						kvgenre = 97000;
						
						kvsystem = 'pc';
						
					</script>
				<script>initWeischer();</script>
		
        

		<script type="text/javascript">
			if(document.getElementById('loginForgotPass')) {
				document.getElementById('loginForgotPass').innerHTML = document.getElementById('loginForgotPass').innerHTML.replace(/Passwort/, "Passw.");
			}
		</script>

		
			
			<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'de'}</script>
		

					<script src="http://rce.veeseo.com/widgets/videogameszone/widget.js"></script>
				
					<div style="display: none">
						<div id="veeseoType">video</div>
						<div id="veeseoId">1226679</div>
						<div id="veeseoHeadline">Mirage: Arcane Warfare</div>
						<div id="veeseoTitle">Mirage: Arcane Warfare: Die Map "Academy" vorgestellt</div>
						<div id="veeseoDescription">Die Torn Banner Studios haben ein neues Video ihres Fantasy-Shooters Mirage: Arcane Warfare veröffentlicht. In diesem Video wird euch die Map "Academy" vorgestellt, auf der ihr taktische und spannende Gefechte austragen werdet. Auch die Optik kommt nicht zu kurz und bietet eine schöne Fantasy-Atmosphäre.</div>
						<div id="veeseoUrl">http://www.videogameszone.de/Mirage-Arcane-Warfare-Spiel-56756/Videos/shooter-fps-map-video-Torn-Banner-Studios-1226679/</div>
						<div id="veeseoDate">27.04.2017</div>
						<div id="veeseoImage">http://www.videogameszone.de/screenshots/medium/2017/04/mirage-arcane-warfare-academy_b2teaser_169.JPG</div>
						<div id="veeseoKeywords">shooter,video</div>
						<div id="veeseoCategory">videos</div>
						<div id="veeseoVideoContent">http://vcdn.computec.de/ct/2017/4/73796_sd.mp4</div>
						<img src="http://push.rce.veeseo.com/push/url.gif?user_name=videogameszone&url=http://www.videogameszone.de/Mirage-Arcane-Warfare-Spiel-56756/Videos/shooter-fps-map-video-Torn-Banner-Studios-1226679/"/>
					</div>

					
				

		
		<input type="hidden" name="http_host" id="http_host" value="www.videogameszone.de">
		<input type="hidden" name="track_version" id="track_version" value="-1">
		<input type="hidden" name="track_landingpage_id" id="track_landingpage_id" value="-1">
		<input type="hidden" name="track_article_id" id="track_article_id" value="1226679">
		<input type="hidden" name="track_entity_id" id="track_entity_id" 	value="261831">

		
		<!-- ClusterRequest -->
		
    <!-- isOnlineAbo: NO -->  </body> </html><!-- caching local.iCacheTimeSeconds: 1200sec  videogameszone_2.0_260_webpage_article_1226679_page_1 {ts '2017-04-27 21:33:06'} --> 
<!-- 
	DEBUG_INFO_SERVER: web-04.computec.de (192.168.222.133)
-->
