<!DOCTYPE html> <html lang="de"> <head><script type="text/javascript">_cf_loadingtexthtml="<img alt=' ' src='/cfiscripts/ajax/resources/cf/images/loading.gif'/>";
_cf_contextpath="";
_cf_ajaxscriptsrc="/cfiscripts/ajax";
_cf_jsonprefix='//';
_cf_clientid='5A0126E5B7172C95B6B3667BEF01F947';</script><script type="text/javascript" src="/cfiscripts/ajax/messages/cfmessage.js"></script>
<script type="text/javascript" src="/cfiscripts/ajax/package/cfajax.js"></script>
 <title>Mass Effect: Andromeda: Kritik an transsexuellen und homosexuellen Charakteren</title> 
    	<meta name="viewport" content="width=device-width">
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="width">
		<meta http-equiv="cleartype" content="on">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="X-UA-Compatible" content="requiresActiveX=true"/><meta http-equiv="Content-Style-Type" content="text/css"><meta http-equiv="Expires" content="0"/><meta name="X-DEBUG-CANONICAL" content="http://www.pcgames.de/Mass-Effect-Andromeda-Spiel-55712/News/kritik-action-rollenspiel-transsexuell-homosexuell-bioware-1224287/"/><meta name="robots" content="noindex,follow"/><meta name="keywords" content="mass effect andromeda,action-rollenspiel,bioware"/><meta name="description" content="Laut Kritikern können die homosexuellen und transsexuellen Charaktere im Action-RPG Msas Effect: Andromeda nicht überzeugen."/><meta name="google-site-verification" content="a6t-fAK9pI0VNvAVVrEWJXl_MKQslWpUAhEpyt6RHEQ"/><meta property="fb:app_id" content="120427284697436"/><meta property="fb:admins" content="100001146559685"/><meta name="target" content="PC,Rollenspiel"/><meta name="DC.date.issued" content="2017-03-28T17:14:00+02:00"/> 
                <meta name="twitter:card" content="summary_large_image"/>
                <meta name="twitter:site" content="@videogameszone"/>
                <meta name="twitter:url" content="http://www.videogameszone.de/Mass-Effect-Andromeda-Spiel-55712/News/kritik-action-rollenspiel-transsexuell-homosexuell-bioware-1224287/"/>
                <meta name="twitter:title" content="Mass Effect: Andromeda: Kritik an transsexuellen und homosexuellen Charakteren"/>
                <meta name="twitter:description" content="Laut Kritikern können die homosexuellen und transsexuellen Charaktere im Action-RPG Msas Effect: Andromeda nicht überzeugen."/>
                
                    <meta name="twitter:image:src" content="http://www.videogameszone.de/screenshots/medium/2017/03/mass-effect-andromeda-suvi-pc-games.png"/>
                <link rel="next" href="/Mass-Effect-Andromeda-Spiel-55712/News/kritik-action-rollenspiel-transsexuell-homosexuell-bioware-1224287/galerie/2717957/" /><meta property="og:title" content="Mass Effect: Andromeda: Kritik an transsexuellen und homosexuellen Charakteren"><meta property="og:type" content="article"><meta property="og:site_name" content="Videogameszone"/><meta property="og:url" content="http://www.videogameszone.de/Mass-Effect-Andromeda-Spiel-55712/News/kritik-action-rollenspiel-transsexuell-homosexuell-bioware-1224287/"/><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2017/03/mass-effect-andromeda-suvi-pc-games.png"><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2017/01/mass-effect-andromeda-27012017-0010-pc-games.png"><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2017/01/mass-effect-andromeda-27012017-0015-pc-games.png"><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2017/03/mass-effect-andromeda-test-0006-pc-games.jpg"><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2017/03/mass-effect-andromeda-test-0008-pc-games.jpg"><meta property="og:description" content="Laut Kritikern können die homosexuellen und transsexuellen Charaktere im Action-RPG Msas Effect: Andromeda nicht überzeugen."/><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobile.videogameszone.de/Mass-Effect-Andromeda-Spiel-55712/News/kritik-action-rollenspiel-transsexuell-homosexuell-bioware-1224287/"><link rel="alternate" title="RSS Feed zu " href="/feed.cfm?article=1224287" type="application/rss+xml"/><link href="https://plus.google.com/109000939622580018287" rel="publisher"/>
		<script>
			if (typeof objTrackingDataCurrentPage === 'undefined') {
				objTrackingDataCurrentPage = {};
			}

			objTrackingDataCurrentPage.sHttpHost 		= 'www.videogameszone.de';
			objTrackingDataCurrentPage.iTrackVersion 	= -1;
			objTrackingDataCurrentPage.iTrackLpId 		= -1;
			objTrackingDataCurrentPage.iArticleIdAdv 	= 1224287;
			objTrackingDataCurrentPage.iProductIdAdv 	= 256389;

			
					blnDefaultArticle = false;
				
				listCollectionEntityIds = '256389,259779,259778';
			
		</script>
	 
    	
		<style>
            .pppostertitle {
                color: #fdfdfd;
                left: 2%;
                position: absolute;
                text-shadow: 0 0 5px #000, 0 0 5px #000 !important;
                top: 2%;
            }
        </style>
		
			<link rel="stylesheet" type="text/css" href="/cfiscripts/ajax/resources/ext/css/ext-all.css?8802">
			<link rel="stylesheet" type="text/css" href="/cfiscripts/ajax/resources/cf/cf.css?8802">
			<link rel="stylesheet" type="text/css" href="/bcommon/css/b2_videogameszone/general.css?8802">
			
				<link rel="stylesheet" type="text/css" href="/bcommon/css/b2_videogameszone/article.css?8802">
			
            <script type="text/javascript">
					var globalEntityID = -1, globalEntityTypeID = -1, globalTopGenreID = -1; globalVideoIDList = -1; globalSiteID = 260; globalISiteID = globalSiteID;
					globalEntityID = 256389; globalEntityTypeID = 217; globalGenreID = 234259; globalVideoIDList = 73404;
					var brwLa=false;

					
						var blnOnlineAbo = false;
					
            </script>

			
            <script type="text/javascript" src="/bcommon/js/b2_videogameszone/cfremote-min.js?8802"></script>
            
            <script type="text/javascript">
               jQuery.doWhen(
					function() {
						return jQuery('.mainFrame').length;
					},
					function (){
						newClass = '';
						if (newClass.length)
						{	jQuery('.mainFrame, .pageFrame').addClass(newClass);	}
					
						
						if (jQuery(window).scrollTop() > 140)
						{
							if (!jQuery('.pageFrame').hasClass('fixed'))
							{	jQuery('.pageFrame').addClass('fixed');	}
						}
					}
				)
			</script>

			<script type="text/javascript" src="/bcommon/js/b2_videogameszone/general-min.js?8802"></script>

            
            
                    <script type="text/javascript" src="/bcommon/js/b2_videogameszone/article-min.js?8802"></script>
                <!-- SZMnG (Kat 2.0) --> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script> <meta name="application-name" content="PC Games - News, Tests, Cheats und Videos zu PC-Spielen"/> <meta name="msapplication-TileColor" content="#0857a6"/> <meta name="msapplication-TileImage" content="/bcommon/gfx/026331d9-f152-40ee-90d9-256990e46f39.png"/> 
                            <!-- addefend -->
                            
                            <script type="text/javascript">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</script>
                        
            <script type="text/javascript">
            	var gaDimension 	= 1;
				var gaDimensionSet 	= false;
            </script>
            
					<script type="text/javascript">
						

						

						// google
						(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

						var viewportWidth=jQuery(window).width();
						ga('create', 'UA-1536541-9', 'auto');
						ga('set', 'anonymizeIp', true);

						if (gaDimension > 0)
						{	ga('set', 'dimension'+gaDimension, gaDimensionSet);	}

						// GA-dimension1-name: 'Skin'
						ga('set', 'dimension1', 'desktopskin');

						// GA-dimension3-name: 'Viewport Width'
						ga('set', 'dimension3', viewportWidth);

						

						  // GA-dimension4-name: 'Article Age'
						  ga('set', 'dimension4', '200');
						

						ga('send', 'pageview');
						setTimeout("ga('send', 'event', 'unbounce', '10_sec')", 10000);
					</script>
            

            
            <script type="text/javascript">
                jQuery(document).ready(function(){

                    
                    

                    
                    jQuery('#reportwrb').stroeerDiag({'forumname':'Service-Forum', 'forumurl':'http://forum.pcgames.de/meinungen-zu-pcgames-de/3'});


                    
                    
                });
            </script>

            
             
<script type="text/javascript">
	ColdFusion.Ajax.importTag('CFAJAXPROXY');
</script>
</head> <body class="article default"> 
		<script type="text/javascript">brwLa=false;</script>
		<script src="/common/deliverad/fc.js?v=15"></script>
		
		
				<!-- SZM VERSION="2.0" (SZMnG, KAT 2.0, IVW) -->
				<script type="text/javascript">
					var blnOk = true;
					var sIvwCodeCommentsModule 	= 'g_vgz_CommentsModule_Default';
					var sIvwCodeAndereDynFormate	= 'g_vgz_CommentsModule_Default';
					
					var iam_data = {
							"st":"gamworld"
						,	"cp":"g_vgz_ArticlePage_Default" // Code KAT 2.0
						,	"sv":"in" // 'FraBo'; 'ke' := inactive; 'in' := active;
						//,"co":"comment" // Comment
					}

					if (typeof iom === 'object') {
						iom.c(iam_data,1);
					}
					else {
						blnOk = false;
					}
				</script>
				<!--/SZM --> 

				
				
					<!-- internal counter v2 -->
					
				<script type="text/javascript" src="/bcommon/js/trckUtil.min.js?v=4"></script>

				<script>
					var sTrafSrc = decodeURIComponent((new RegExp('[?|&]TRAFSRC=' + '([^&;]+?)(&|#|;|$)').exec(location.search)||[,""])[1].replace(/\+/g, '%20'))||"";

					var oCTTrk = {
							ivwcode: "g_vgz_ArticlePage_Default" // must be at first position. Has no value.
						,	trafsrc: sTrafSrc
						,	"aAuthor":"[14643]","a_icategoryid":7,"bAdvertorial":false,"page":1,"content":"a","aage":"2017-03-28t17-14","gid":156,"tid":1,"aid":1224287,"ptid":"256389,217;259778,5104;259779,5093","sid":260
						,	"r": document.referrer.replace(/\?/g,'%3f').replace(/\&/g,'%26')
						,	"bax": (typeof brwLa !== "undefined" && brwLa == true)
						,	"zRnd": (Math.random()*100000)
						,	"a_ibanners": 0
						,	"a_iskyscrapers": 0
						,	"a_irectangles": 0
						,	"a_ilayers": 0
						,	"a_iothers": 0
						
					};

					if (typeof cttradd != 'undefined' && cttradd != '') {
						var arrKeyValueStrings = cttradd.split("&");

						$.each(arrKeyValueStrings, function (key, value) {
							var arrKeyValuePairs = value.split("=");

							if (arrKeyValuePairs.length) {
								oCTTrk[arrKeyValuePairs[0]] = arrKeyValuePairs[1];
							}
						});
					}
				</script>
			 <a name="top"></a> 
		<script type="text/javascript" src="/bcommon/js/wz_tooltip_centerwindow_followscroll-min.js"></script>
	 <div class="pageFrame"> 
        <input type="hidden" id="mainSearchVal" name="mainSearchVal" value="" />
        <div class="header1">
            <div class="headerInner">
                <div class="totop">
                <a id="totopBtn" class="totop_link fontIcon" title="Nach oben" onclick="scrollto(this);"></a>
                </div>
                
                    <div class="logoBig " ident_id="-1198">
                        <a href="/" class="logoBigInner"><img src="/static/gfx/header_logo_big.png" border="0"></a>
                        <span class="mPRlink gamesworld" data-target="aHR0cDovL3d3dy5nYW1lc3dvcmxkLmRlLw==/1ba8841c2ced752aa720eb24e52eab72">
                            <img class="logoImg" src="/static/gfx/header/logo_gw.png" border="0" alt="Games World">
                        </span>
                    </div>
                
                <div class="searchFrameBig">
                    <div id="search_top" class="searchFrameOuter inactive">
                        <!-- Suchfeldinnerein von hier -->
                        <div class="searchFrameInner stFrameSearchBig">
                            <div class="searchCatFrame"></div>
                            <div class="searchInputFrame">
                                <button class="magnifier fontIcon"></button>
                                <input type="search" value="" onKeyUp="setSearchVal('searchVal');if (event.keyCode == 13) {goSearch('searchVal');}" placeholder="Suche" class="searchField" onFocus="searchFieldActiveBig()" name="strSearch" id="searchVal">
                                <button type="button" onClick="goSearch('searchVal');" class="submit colorDesaturateB">Suche</button>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="magazineFrame" ident_id="-1197">
                    
                </div>
                <div class="userFrame">
                    <div class="userFrameInner">
                        <!-- revised loginform edition --> 
        		    <div id="loginBtnFrame1" class="loginBtnFrame inactive">
                        <span class="loginlink showLogin fontIcon" data-target="aHR0cHM6Ly9sb2dpbi52aWRlb2dhbWVzem9uZS5kZS9sb2dpbi8/Y2FsbFVSTD1odHRwOi8vd3d3LnZpZGVvZ2FtZXN6b25lLmRlL01hc3MtRWZmZWN0LUFuZHJvbWVkYS1TcGllbC01NTcxMi9OZXdzL2tyaXRpay1hY3Rpb24tcm9sbGVuc3BpZWwtdHJhbnNzZXh1ZWxsLWhvbW9zZXh1ZWxsLWJpb3dhcmUtMTIyNDI4Ny8maGFzaD01M0I2RkQ2RUU5M0VEQkI5RUMzQjVEMjhDRDAyMkM1OQ==-a7d3d4092dfffc1f8ff8595d0cbe6c24">
                            Login
                        </span>
                        <span class="loginlink colorDefaultA showRegistry" data-target="aHR0cHM6Ly9sb2dpbi52aWRlb2dhbWVzem9uZS5kZS9yZWdpc3RyYXRpb24vP2NhbGxVUkw9aHR0cDovL3d3dy52aWRlb2dhbWVzem9uZS5kZS9NYXNzLUVmZmVjdC1BbmRyb21lZGEtU3BpZWwtNTU3MTIvTmV3cy9rcml0aWstYWN0aW9uLXJvbGxlbnNwaWVsLXRyYW5zc2V4dWVsbC1ob21vc2V4dWVsbC1iaW93YXJlLTEyMjQyODcvJmhhc2g9NTNCNkZENkVFOTNFREJCOUVDM0I1RDI4Q0QwMjJDNTk=-9df5a99be7d1de82ac6b0a25867ef681">
                            Registrieren
                        </span>
                    </div>
        

		<script type="text/javascript">
        jQuery('span.loginlink').click(function(){
	        var data = jQuery(this).data('target');
    	    jQuery('<form action="/bcommon/loginlink.php" method="POST"><input type="hidden" name="target" value="' + data + '" /></form>').appendTo('body').submit();
        })
        </script>

    

                        
                        
        <div class="userAmount"><a href="http://forum.videogameszone.de" title="zum Forum"></a></div>
        
                    </div>
                </div>
           </div>
        </div>
        <div id="header2" class="header2">
            <div class="headerInner">
                <div class="megamenu_wrapper">
                    
        <div class="logoSmall ">
            <a class="logoSmallInner" href="/">
                <img itemprop="logo" src="/static/gfx/header_logo_small.png" width="141" height="51" border="0">
            </a>
            <span class="mPRlink gamesworld" data-target="aHR0cDovL3d3dy5nYW1lc3dvcmxkLmRlLw==/1ba8841c2ced752aa720eb24e52eab72">
                <img class="logoImg" src="/static/gfx/header/logo_gw_sticky.png" border="0" alt="Games World">
            </span>
        </div>
        <div class="platformBlock" ident_id="-1195">
            <div class="platformHover platformLayer">
                <div class="traingleOuter"><div class="triangleTop"></div></div>
                <div class="platformLayerInner">
                    <div class="textFrameA platformText"></div>
                </div>
            </div>
             <div id="PlattformOverlays">
                  <div class="platformQuestion platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                             <div class="textFrameA">
                                  Möchtest du diese Seite als Startseite festlegen?
                             </div>
                             <div class="textFrameB">
                                  <button class="small colorDefaultB cancel">Abbrechen</button>
                                  <button class="small colorDefaultA confirm">Ja</button>
                             </div>
                        </div>
                  </div>
                  <div class="platformReset platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                             <div class="textFrameA">
                                  <span class="platformText"></span> als Startseite festgelegt.
                             </div>
                             <div class="textFrameB">
                                  <button class="small colorDefaultA reset">Startseite zurücksetzen</button>
                             </div>
                        </div>
                  </div>
             </div>

            
            <ul class="plattforms">
                
                <li id="ps_icon"><a href="/Playstation/" class="fontIcon ps_icon"></a></li>
                
                <li id="xbox_icon"><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                
                <li id="nintendo_icon"><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
            </ul>

            
            <ul class="plattformsResponsive">
                <li id="platformCollection_icon">
                    <a class="fontIcon platformCollection_icon"></a>
                    
                    <div class="platformResponsiveHover platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li id="ps_icon_mini"><a href="/Playstation/" class="fontIcon ps_icon" title="PlayStation"></a></li>
                                <li id="xbox_icon_mini"><a href="/Xbox/" class="fontIcon xbox_icon" title="Xbox"></a></li>
                                <li id="nintendo_icon_mini"><a href="/Nintendo/" class="fontIcon nintendo_icon" title="Nintendo"></a></li>
                            </ul>
                        </div>
                    </div>
                    
                    <div class="platformResponsiveQuestion platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li><a href="/Playstation/" class="fontIcon ps_icon"></a></li>
                                <li><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                                <li><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                            </ul>
                            <div class="textFrameA">
                                Möchtest du diese Seite als Startseite festlegen?
                            </div>
                            <div class="textFrameB">
                                <button class="small colorDefaultB cancel">Abbrechen</button>
                                <button class="small colorDefaultA confirm">Ja</button>
                            </div>
                        </div>
                    </div>
                    
                    <div class="platformResponsiveReset platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li><a href="/Playstation/" class="fontIcon ps_icon"></a></li>
                                <li><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                                <li><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                            </ul>
                            <div class="textFrameA">
                                <span class="platformText">Playstation</span> als Startseite festgelegt.
                            </div>
                            <div class="textFrameB">
                                <button class="small colorDefaultA reset">Startseite zurücksetzen</button>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>
        </div>
    
        <ul class="mainMenu" ident_id="-1343">
            
        <li id="mainItem_0" class="mainNaviDefault " ident_id="-93">
            
                <a href="/News/" class="navPoint fontIconAfter arrowDropdown">News</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/" >Alle Plattformen</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/Playstation/" >Playstation</a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/Xbox/" >Xbox</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/Nintendo/" >Nintendo</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_1" class="mainNaviDefault " ident_id="-95">
            
                <a href="/Tests/" class="navPoint fontIconAfter arrowDropdown">Tests</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/" >Alle Platformen</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/Playstation/" >Playstation</a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/Xbox/" >Xbox</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/Nintendo/" >Nintendo</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_2" class="mainNaviDefault " ident_id="-88">
            
                <a href="/Specials/" class="navPoint fontIconAfter arrowDropdown">Specials</a>
            
        </li>
        
        <li id="mainItem_3" class="mainNaviDefault " ident_id="-96">
            
                <a href="/Videos/" class="navPoint fontIconAfter arrowDropdown">Videos</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Videos/" >Aktuelle Videos</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://www.gamestv24.de" >Games TV 24</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_4" class="mainNaviDefault " ident_id="-91">
            
                <a href="http://forum.videogameszone.de/" class="navPoint fontIconAfter arrowDropdown">Forum</a>
            
        </li>
        
        <li id="mainItem_5" class="mainNaviDefault ">
            
                <a href="/Spiele/Alle/Alle/Top/Immer/" class="navPoint fontIconAfter arrowDropdown">Spiele</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Alle/Release/Immer/" >Release-Liste</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Alle/Top/Immer/" >Alle Spiele </a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Action/Top/Immer/" >Action</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Rollenspiel/Top/Immer/" >Rollenspiel</a>
                            </li>
                        
                            <li id="content_4" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Simulation/Top/Immer/" >Simulation</a>
                            </li>
                        
                            <li id="content_5" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Online/Top/Immer/" >Online</a>
                            </li>
                        
                            <li id="content_6" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Strategie/Top/Immer/" >Strategie</a>
                            </li>
                        
                            <li id="content_7" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Sportspiel/Top/Immer/" >Sport</a>
                            </li>
                        
                            <li id="content_8" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Rennspiel/Top/Immer/" >Rennspiel</a>
                            </li>
                        
                            <li id="content_9" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Sonstiges/Top/Immer/" >Sonstige</a>
                            </li>
                        
                            <li id="content_10" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tipps/" >Tipps</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_6" class="mainNaviDefault ">
            
                <a href="http://shop.computec.de/" class="navPoint fontIconAfter arrowDropdown">Heft & Abo</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://shop.computec.de/konsole/n-zone-abo/" >Abo-Shop N-Zone</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://shop.computec.de/konsole/xbg-games-abo/" >Abo-Shop XBG</a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://shop.computec.de/konsole/play4-abo/" >Abo-Shop Play4</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Newsletter/" >Newsletter</a>
                            </li>
                        
                </ul>
            
        </li>
        
            <li id="mainItem_7" class="mainNaviCollection">
                <span class="navPoint fontIconAfter arrowDropdown">Mehr</span>
                <ul class="subNavi">
                    <li class="subItemA" id="subItem_m_200">
                        <a onClick="closeMegaMenu();">Menü schließen</a>
                    </li>
                    
                        <li id="subItem_m_0" class="subItemA">
                            
                                <a href="/News/">News</a>
                            
                        </li>
                    
                        <li id="subItem_m_1" class="subItemA">
                            
                                <a href="/Tests/">Tests</a>
                            
                        </li>
                    
                        <li id="subItem_m_2" class="subItemA">
                            
                                <a href="/Specials/">Specials</a>
                            
                        </li>
                    
                        <li id="subItem_m_3" class="subItemA">
                            
                                <a href="/Videos/">Videos</a>
                            
                        </li>
                    
                        <li id="subItem_m_4" class="subItemA">
                            
                                <a href="http://forum.videogameszone.de/">Forum</a>
                            
                        </li>
                    
                        <li id="subItem_m_5" class="subItemA">
                            
                                <a href="/Spiele/Alle/Alle/Top/Immer/">Spiele</a>
                            
                        </li>
                    
                        <li id="subItem_m_6" class="subItemA">
                            
                                <a href="http://shop.computec.de/">Heft & Abo</a>
                            
                        </li>
                    
                </ul>
            </li>
        </ul>
    
        <ul class="socialBlock" ident_id="-1196">
            <li>
                <span class="socialBlockInner">
                    
                    <span class="fontIcon facebook"></span>
                    
                    <span class="fontIcon twitter"></span>
                    
                </span>
                <div class="socialMenuSubMenu">
                    
                    <div class="rssBtnBox" title="RSS-Feed bei Videogameszone">
                        <a class="button fontIcon rss" href="/feed.cfm?menu_alias=home" target="_blank"></a>
                    </div>
                    <div class="newsletterBtnBox" title="Newsletter bei Videogameszone">
                        <a class="button fontIcon newsletter" href="/Newsletter/"></a>
                    </div>
                    
                        <div class="twitterBtnBox" title="Videogameszone bei Twitter">
                            <a href="http://bit.ly/VGZTwitter" target="_blank" class="button fontIcon twitter firstBtn">Twitter</a>
                            
                                <a href="http://bit.ly/VGZTwitter" target="_blank" class="button fontIcon subscriber twSub"><span class="arrow"></span>829</a>
                            
                        </div>
                    
                        <div class="facebookBtnBox" title="Videogameszone bei Facebook">
                            <a href="http://bit.ly/VGZFacebook" target="_blank" class="button fontIcon facebook firstBtn">Facebook</a>
                            
                                <a href="http://bit.ly/VGZFacebook" target="_blank" class="button fontIcon subscriber fbSub"><span class="arrow"></span>0</a>
                            
                        </div>
                    
                </div>
            </li>
        </ul>

        
        

        
        <ul class="userBlock">
            <!-- revised loginform edition --> 
        		    <div id="loginBtnFrame2" class="loginBtnFrame inactive">
                        <span class="loginlink showLogin fontIcon" data-target="aHR0cHM6Ly9sb2dpbi52aWRlb2dhbWVzem9uZS5kZS9sb2dpbi8/Y2FsbFVSTD1odHRwOi8vd3d3LnZpZGVvZ2FtZXN6b25lLmRlL01hc3MtRWZmZWN0LUFuZHJvbWVkYS1TcGllbC01NTcxMi9OZXdzL2tyaXRpay1hY3Rpb24tcm9sbGVuc3BpZWwtdHJhbnNzZXh1ZWxsLWhvbW9zZXh1ZWxsLWJpb3dhcmUtMTIyNDI4Ny8maGFzaD01M0I2RkQ2RUU5M0VEQkI5RUMzQjVEMjhDRDAyMkM1OQ==-a7d3d4092dfffc1f8ff8595d0cbe6c24">
                            Login
                        </span>
                        <span class="loginlink colorDefaultA showRegistry" data-target="aHR0cHM6Ly9sb2dpbi52aWRlb2dhbWVzem9uZS5kZS9yZWdpc3RyYXRpb24vP2NhbGxVUkw9aHR0cDovL3d3dy52aWRlb2dhbWVzem9uZS5kZS9NYXNzLUVmZmVjdC1BbmRyb21lZGEtU3BpZWwtNTU3MTIvTmV3cy9rcml0aWstYWN0aW9uLXJvbGxlbnNwaWVsLXRyYW5zc2V4dWVsbC1ob21vc2V4dWVsbC1iaW93YXJlLTEyMjQyODcvJmhhc2g9NTNCNkZENkVFOTNFREJCOUVDM0I1RDI4Q0QwMjJDNTk=-9df5a99be7d1de82ac6b0a25867ef681">
                            Registrieren
                        </span>
                    </div>
        

		<script type="text/javascript">
        jQuery('span.loginlink').click(function(){
	        var data = jQuery(this).data('target');
    	    jQuery('<form action="/bcommon/loginlink.php" method="POST"><input type="hidden" name="target" value="' + data + '" /></form>').appendTo('body').submit();
        })
        </script>

    
        </ul>

        
        <ul class="searchBlock">
            <li>
                <a class="fontIcon search_icon" onclick="searchFieldActiveSmall()"></a>
                <div id="searchFrameSmall" class="searchFrameSmall inactive">
                    <!-- Suchfeldinnerein von hier -->
                    <div class="searchFrameInner stFrameSearchSmall">
                        <div class="searchCatFrame"></div>
                        <div class="searchInputFrame">
                            <button class="magnifier fontIcon"></button>
                            <input type="search" value="" onKeyUp="setSearchVal('searchVal_small');if (event.keyCode == 13) {goSearch('searchVal_small');}" placeholder="Suche" class="searchField" name="strSearch" id="searchVal_small">
                            <button type="button" onClick="goSearch('searchVal_small');" value="Suche" class="submit colorDesaturateB">Suche</button>
                        </div>
                    </div>
                </div>
            </li>
        </ul>

        
        <script type="text/javascript">
            var hasTouch = /android|iphone|ipod|ipad|iemobile|blackberry|bada/i.test(navigator.userAgent.toLowerCase());
            if(hasTouch) {
                $('.mainNaviDefault > a').click(function(event){
                    event.preventDefault();
                })
                .on('doubletap', tapHandler)
                .on('tap', function(event) {
                    //follow main navi url without subnavi/content with single tap
                    if(typeof event.target.href != 'undefined' && arySubNaviContent[$(this).parent().index()].length == 0) {
                        document.location.href = event.target.href;
                    }
                });
                $('#subItem_m_200').show().on('tap', closeMegaMenu);

                $('.sa-stacker').click(function(event){
                    event.preventDefault();
                })
                .on('tap', function(event) {
                    if ( $(this).hasClass('sa-open') ) {
                        $(this).removeClass('sa-open');
                    } else {
                        $(this).addClass('sa-open');
                    }
                });
            }

            function closeMegaMenu(){ window.setTimeout(function(){$(".sa-stacker").removeClass("sa-open");$("ul.mainMenu > li").removeClass("active");$(".menuContent, .subMenu, .subMenu2").hide();$(".mainNaviCollectionSubMenu .subNavi3").hide()},300); }

        </script>
    
                </div>
            </div>
        </div>
        <div id="header4" class="header4" ident_id="-1344">
            <div class="headerInner">
                <div class="mainMenuOuter">
                    <ul class="trendingMenu nav">
                        
                        <li id="mainItem_0" class="mainNaviDefault " ident_id="-1385">
                            
                                <a href="http://www.videogameszone.de/titanfall2/" class="navPoint fontIconAfter arrowDropdown" target="_self">Titanfall 2</a>
                            
                        </li>
                    
                        <li id="mainItem_1" class="mainNaviDefault " ident_id="-1386">
                            
                                <a href="http://www.videogameszone.de/Battlefield-1-2016-Spiel-54981/" class="navPoint fontIconAfter arrowDropdown" target="_self">Battlefield 1</a>
                            
                        </li>
                    
                        <li id="mainItem_2" class="mainNaviDefault " ident_id="-1374">
                            
                                <a href="http://www.videogameszone.de/Playstation/" class="navPoint fontIconAfter arrowDropdown" target="_self">play4</a>
                            
                        </li>
                    
                        <li id="mainItem_3" class="mainNaviDefault " ident_id="-1373">
                            
                                <a href="http://www.videogameszone.de/Nintendo/" class="navPoint fontIconAfter arrowDropdown" target="_self">N-ZONE</a>
                            
                        </li>
                    
                        <li id="mainItem_4" class="mainNaviDefault " ident_id="-1377">
                            
                                <a href="http://www.videogameszone.de/Dishonored2/" class="navPoint fontIconAfter arrowDropdown" target="_self">Dishonored 2</a>
                            
                        </li>
                    
                        <li id="mainItem_5" class="mainNaviDefault " ident_id="-1368">
                            
                                <a href="http://www.videogameszone.de/FIFA-17-Spiel-56573/" class="navPoint fontIconAfter arrowDropdown" target="_self">FIFA 17</a>
                            
                        </li>
                    
                        <li id="mainItem_6" class="mainNaviDefault " ident_id="-1369">
                            
                                <a href="http://www.videogameszone.de/Mafia-3-Spiel-13148/" class="navPoint fontIconAfter arrowDropdown" target="_self">Mafia 3</a>
                            
                        </li>
                    
                        <li id="mainItem_7" class="mainNaviDefault " ident_id="-1370">
                            
                                <a href="http://www.videogameszone.de/Xbox-One-Konsolen-232351/" class="navPoint fontIconAfter arrowDropdown" target="_self">Xbox One S</a>
                            
                        </li>
                    
                        <li id="mainItem_8" class="mainNaviDefault " ident_id="-1371">
                            
                                <a href="http://www.videogameszone.de/Pokemon-GO-Spiel-56108/" class="navPoint fontIconAfter arrowDropdown" target="_self">Pokémon GO</a>
                            
                        </li>
                    
                        <li id="mainItem_9" class="mainNaviDefault " ident_id="-1372">
                            
                                <a href="http://www.videogameszone.de/Overwatch-Spiel-55018/" class="navPoint fontIconAfter arrowDropdown" target="_self">Overwatch</a>
                            
                        </li>
                    
                        <li id="mainItem_10" class="mainNaviDefault " ident_id="-1365">
                            
                                <a href="http://www.videogameszone.de/gamescom-Event-238739/" class="navPoint fontIconAfter arrowDropdown" target="_self">Gamescom 2016</a>
                            
                        </li>
                    
                        <li id="mainItem_11" class="mainNaviDefault " ident_id="-1366">
                            
                                <a href="http://www.videogameszone.de/No-Mans-Sky-Spiel-16108/" class="navPoint fontIconAfter arrowDropdown" target="_self">No Man's Sky</a>
                            
                        </li>
                    
                        <li id="mainItem_12" class="mainNaviDefault " ident_id="-1367">
                            
                                <a href="http://www.videogameszone.de/Deus-Ex-Mankind-Divided-Spiel-55470/" class="navPoint fontIconAfter arrowDropdown" target="_self">Deus Ex</a>
                            
                        </li>
                    
                    </ul>
                </div>
            </div>
        </div>
        
        
        
        <div class="module topFrameEddie">
            
							<!-- weischer_tag (banner) -->
							<div class="wadtag" id="wad_banner">
								<!-- Ad-Set:default (banner) -->
<!-- Superbanner -->
<div class="adikett" id="5925726" data-type-id="banner" data-dyn-id="6229753"></div> 
							</div>
						
        </div>
         <div class="mainFrame"> <span class="fixedBackgroundImage"></span> <div class="limitBox"> <div class="contentFrame"> <span class="fixedBackgroundImageLeft"></span> <span class="fixedBackgroundImageRight"></span> 

					<!-- start content-wrapper -->
					<div class="contentwrapper">
						<ul class="row articleUpperPart">
							<!-- start left column -->
							<li class="column left">
								

								<div id="a" class="module">
									<article class="articleMainTextModule" ident_id="-10">
										
  <!-- LANGUAGES -->
    <script>
      var availableLang = "";
      var articleLang = "de";
    </script>

    
						<!-- start top info bar: breadcrumb/social/comments -->
						<aside class="articleInfoOuter">
							<ul class="articleInfos">
								<li class="articleInfoItem">
									<div class="bcLimitframe">
										
										
		<div class="breadcrumb">
            <ul class="breadcrumbFrame">
                
        <li>
            <span class="text_element"><a href="http://www.videogameszone.de/" title="Startseite" style="font-weight:bold;">Startseite</a></span>
        </li>
        
            <li class="item">
                <span class="arrow">&nbsp;&nbsp;/&nbsp;&nbsp;</span>
                <span class="text_element"><a href="http://www.videogameszone.de/Mass-Effect-Andromeda-Spiel-55712/" title="Mass Effect: Andromeda">Mass Effect: Andromeda</a></span>
            </li>
            
            <li class="item">
                <span class="arrow">&nbsp;&nbsp;/&nbsp;&nbsp;</span>
                <span class="text_element"><a href="http://www.videogameszone.de/Mass-Effect-Andromeda-Spiel-55712/News/" title="News zu Mass Effect: Andromeda">News</a></span>
            </li>
            
            </ul>
            
        </div>
	  
									</div>
								</li>

								<li class="articleInfoItem">
									<div class="socialLinks">
										
				<span class="fontIcon share_number empty"></span>
				<a class="fontIcon social_whatsapp" rel="nofollow" href="whatsapp://send/?text=Mass%20Effect%3A%20Andromeda%3A%20Kritik%20an%20transsexuellen%20und%20homosexuellen%20Charakteren%0A%0Ahttp%3A%2F%2Fwww%2Evideogameszone%2Ede%2FMass%2DEffect%2DAndromeda%2DSpiel%2D55712%2FNews%2Fkritik%2Daction%2Drollenspiel%2Dtranssexuell%2Dhomosexuell%2Dbioware%2D1224287%2F%3Futm_source%3Dwhatsapp.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank" onClick="socialShareTracking(5, 2, 1224287);" id="whats162A2AD0" style="display:none;"></a>
				<a class="fontIcon social_pinterest" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=4&iObjectID=1224287&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FMass%2DEffect%2DAndromeda%2DSpiel%2D55712%2FNews%2Fkritik%2Daction%2Drollenspiel%2Dtranssexuell%2Dhomosexuell%2Dbioware%2D1224287%2F%3Futm_source%3Dpinterest.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sTitle=Mass%20Effect%3A%20Andromeda%3A%20Kritik%20an%20transsexuellen%20und%20homosexuellen%20Charakteren&sImageURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2Fscreenshots%2F970x546%2F2017%2F03%2Fmass%2Deffect%2Dandromeda%2Dsuvi%2Dpc%2Dgames%2Epng" target="_blank" id="pint162A2AD0"></a>
				<a class="fontIcon social_google" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=3&iObjectID=1224287&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FMass%2DEffect%2DAndromeda%2DSpiel%2D55712%2FNews%2Fkritik%2Daction%2Drollenspiel%2Dtranssexuell%2Dhomosexuell%2Dbioware%2D1224287%2F%3Futm_source%3Dplus.google.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>
				
					<a class="fontIcon social_twitter" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=2&iObjectID=1224287&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FMass%2DEffect%2DAndromeda%2DSpiel%2D55712%2FNews%2Fkritik%2Daction%2Drollenspiel%2Dtranssexuell%2Dhomosexuell%2Dbioware%2D1224287%2F%3Futm_source%3Dtwitter.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sText=via%20%40Videogameszone%20%2D%20%23MassEffectAndromeda%3A%20Mass%20Effect%3A%20Andromeda%3A%20Kritik%20an%20transsexuellen%20und%20homosexuellen%20Charakteren" target="_blank"></a>
				
				<a class="fontIcon social_facebook" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=1&iObjectID=1224287&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FMass%2DEffect%2DAndromeda%2DSpiel%2D55712%2FNews%2Fkritik%2Daction%2Drollenspiel%2Dtranssexuell%2Dhomosexuell%2Dbioware%2D1224287%2F%3Futm_source%3Dfacebook.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>

				<script type="text/javascript">
					if(/(iPhone|iPad|iPod)/g.test(navigator.platform)) {
						$('#pint162A2AD0').hide();
						$('#whats162A2AD0').show();
					}

					
				</script>
			
									</div>
								</li>

								
									<li class="articleInfoItem">
										<!-- start comment icon -->
										
											<div class="commentBoxBig" onClick="scrollToAnchor('comment'); return false;" title="0 Kommentare" ident_id="-52">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</div>
										
										<!-- end comment icon -->
									</li>
								
							</ul>

							
						</aside>
						<!-- end top info bar: breadcrumb/social/comments -->

						

						<!-- start platformbar -->
						
						<!-- end platformbar -->

						
									<h1 class="articleTitle">Mass Effect: Andromeda: Kritik an transsexuellen und homosexuellen Charakteren</h1>
									
					<figure class="imgFrame articleBigTeaser" ident_id="-1185">
						
						<a href=" /Mass-Effect-Andromeda-Spiel-55712/News/kritik-action-rollenspiel-transsexuell-homosexuell-bioware-1224287/galerie/2717957/" title="Zur Bildergalerie"><img src="/screenshots/original/2017/01/mass-effect-andromeda-27012017-0015-pc-games_b2article_artwork.png" alt="Mass Effect Andromeda: Ein Kuss ist nur der Anfang"></a>

						
							<span class="image_source">
								 Quelle: Bioware
							</span>
						
					</figure>
				

						

						<p class="introText">
							<time datetime="2017-03-28T17:14:00+02:00">28.03.2017 um 17:14 Uhr</time> Sind es nicht die Animationen der Gesichter oder die Dialoge von Biowares Action-Rollenspiel Mass Effect: Andromeda, die kritisiert werden, halten die homosexuellen und transsexuellen Charaktere dafür her. Laut Kritikern sind diese nicht repräsentativ ins Spiel eingebaut, sondern mehr zwanghaft integriert.
						</p>

						
					<div class="intendArticle" id="articleTextBody">
				
						<span class="textContainer">
					<p>Die Kritik an Spielelementen von Biowares <a href="/Mass-Effect-Andromeda-Spiel-55712/" title="Mass Effect: Andromeda" target="_blank">Mass Effect: Andromeda</a> reißt nicht ab. Es hat den Anschein, als würde jetzt jede Nuance des Spiels von den Kritikern zerpflückt werden.</p>
					<div id="inLineVideo"></div>
				<p>Neuester Kritikpunkt sind die homosexuellen und transsexuellen Charaktere, auf welche ihr im Spiel trefft. Kritiker sind der Meinung, dass diese alles andere als repräsentativ in das Spiel eingebaut wurden. Viel mehr würde es anmuten, als wären die Charaktere zwanghaft integriert worden, um irgendeine Quote zu erfüllen. Auf dem Planeten Eos trifft man beispielsweise den NPC Hainly Abrams. In einem kurzen Gespräch verrät sie, dass in zu Hause in der Milchstraße als Stephan bekannt war und in Andromeda ein neues Leben beginnen wollte.</p>
							<div class="wadtag" id="wad_parallax">
								<!-- Ad-Set:default (parallax) -->
<!-- Parallax Ad Desktop -->
<div class="adikett" id="6409150" data-type-id="parallax" style="position:relative"></div> 
							</div>
						<p>So nebensächlich und fast schon "normal" wie dies eingefügt wird, so sehr wird dies auch kritisiert. Denn angeblich würde kein Transsexueller so etwas einem Fremden bei einem kurzen Gespräch verraten. Dadurch würde es unnatürlich wirken, einen solchen Charakter in das Spiel einzubauen. <a href="/Dishonored-2-Spiel-54640/" title="Dishonored 2" target="_blank">Dishonored 2</a> beispielsweise würde mit dem Charakter Mindy Blanchard zeigen, wie man es besser machen kann. Sie ist eindeutig transsexuell, sagt es aber nie offen.</p><p>Auch, was die homosexuellen Beziehungen im Spiel angeht, hagelt es Kritik. Zum einen gibt es nur sehr wenige homosexuelle NPCs, mit denen eine Beziehung eingegangen werden kann und zum anderen sind die Gespräche, die hierzu führen, nicht so sehr ausgebaut wie die der heterosexuellen Beziehungen. Und das, obwohl Entwickler Bioware im Vorfeld erklärte, dass Spieler im Bezug auf die sexuellen Beziehungen, auch zu gleichgeschlechtlichen Partnern, sicher positiv überrascht sein werden. Daher ist die Enttäuschung einiger Fans von Mass Effect: Andromeda derzeit ziemlich groß, was diesen Aspekt des Titels angeht.</p><p>Quelle: <a href="http://kotaku.com/underwhelming-gay-romance-options-in-mass-effect-andro-1793677330" title="Kotak" target="_blank">Kotak</a>u, <a href="http://www.eurogamer.net/articles/2017-03-28-mass-effect-andromeda-is-another-failure-for-trans-representation" title="Eurogamer" target="_blank">Eurogamer</a><br></p>

					<div class="flashplayer cbox_embedded importantArticleModule video_container_73404">
						<span class="moduleHeadline"></span>
								
					

					<div class="vidPlayerOverlay" style="width:669px; height:402px; margin: 0 auto;">
						<figure id="ova-player_73404" class="videoplayer"></figure>

						
						
							<div id="vidContentAd73404" class="vidContentAd" onClick="runVid('73404', 0);"></div>
						
							<div id="vidOverlayFrame_73404" class="vidOverlayFrame" style="display: block; position:absolute; top: 0; width:669px; height:402px;" onClick="runVid('73404', 0);">
								
									<span id="overlay_73404" class="preVideoImg" style="background-image: url('http://icdn.computec.de/videos/img/medium/2017/3/73404.jpg?t=1490376187');"></span>
								

								<div id="VidOverlayText" class="VidOverlayText">
									
									
										<span class="laufzeit">07:39</span><br>
									
									<span class="videoLayerHeadline">Mass Effect: Andromeda - Synchro-Special zum Verlust von Akzenten</span>
								</div>
								<div class="playBtn"></div>
								<div style="clear:both;"></div>
							</div>
						
					</div>

					

					
					<script type="text/javascript">
						loadVideoPlayer('73404', '&sAdSetCategory=default', 12, '16:9', false, 1224287, false, 256389, 260, false, 0, '', 7);
					</script>
				
								<span title="Embed-Code" style="display:none;" class="v_EmbedSwitch" onClick="$(this).next().slideToggle(200);$(this).toggleClass('closebutton');">Embed-Code</span>

								<span style="display:none;" class="embedFrame">
									<textarea class="vpembedcode" rows="4" cols="50" onclick="this.select();">&lt;object id=&quot;flowplayer&quot; width=&quot;669&quot; height=&quot;402&quot; class=&quot;playerStyle&quot; data=&quot;http://www.videogameszone.de/commoncfm/flowneu/flowplayer/flowplayer.unlimited-3.2.15.swf&quot; type=&quot;application/x-shockwave-flash&quot;&gt;&lt;param name=&quot;movie&quot; value=&quot;http://www.videogameszone.de/commoncfm/flowneu/flowplayer/flowplayer.unlimited-3.2.15.swf&quot; /&gt;&lt;param name=&quot;allowfullscreen&quot; value=&quot;true&quot; /&gt;&lt;param name=&quot;allowscriptaccess&quot; value=&quot;always&quot; /&gt;&lt;param name=&quot;flashvars&quot; value=&quot;config=http://www.videogameszone.de/commoncfm/flowneu/config_emb_js.cfm%3Fvid%3D73404%26a%5FicategoryId%3D7%26article%5Fid%3D1224287%26product%5Fid%3D256389%26sAdSetCategory%3Ddefault&quot; /&gt;&lt;/object&gt;</textarea>
									<span class="forumEmbedText">Für die Verwendung in unseren Foren:</span>
									<textarea class="vpembedcode onerow" rows="1" cols="50" onclick="this.select();">[ctecvideo]73404[/ctecvideo]</textarea>
								</span>
							
				               <div class="GamesTv24NarrowWrapper">
		                    		<p>
											<a target="_blank" href="http://www.gamestv24.de/" title="Games TV 24">Dieses Video bequem und kostenlos in unserer App<span class="app"> Games TV 24 </span>sehen.</a>
											<span class="arrow"></span>
										</p>
			                    <ul>
			                        <li>Download:</li>
			                        <li><a title="Android" href="https://play.google.com/store/apps/details?id=de.computec.gamestv"  target="_blank"><span class="fontIcon  icon-down-circled"></span>Android</a></li>
			                        <li><a title="iOS" href="https://itunes.apple.com/us/app/games-tv-24/id891624555?l=de&ls=1&mt=8"  target="_blank"><span class="fontIcon  icon-down-circled"></span>iOS</a></li>
			                        <li><a title="Windows" href="https://www.microsoft.com/en-us/store/apps/games-tv-24/9nblggh31c3r"  target="_blank"><span class="fontIcon  icon-down-circled"></span>Windows</a></li>
			                    </ul>
			                	</div>
									
				<div class="amazonVideoTeaser">
					
						<div class="packshot">
							<img src="https://images-eu.ssl-images-amazon.com/images/I/51ezyTdPMYL._SL75_.jpg" alt="Spielecover zu Mass Effect: Andromeda" />
						</div>
					

					<div class="content">
						<div class="title">Mass Effect: Andromeda</div>

						<div class="link">
							<a href="https://www.amazon.de/Electronic-Arts-5030930116309-Mass-Effect/dp/B01N01Y6WP?psc=1&SubscriptionId=AKIAJC2M6ZI3K23P34RQ&tag=videogameszone-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01N01Y6WP&ascsubtag=vid_below" rel="nofollow" target="_blank" title="Mass Effect: Andromeda jetzt bei Amazon bestellen">
								<span class="price">
									<span>ab</span> 59,99 &euro;
								</span>

								<span class="shopButton">
									<span class="imgIcon"></span>
								</span>
							</a>
						</div>
					</div>

					<div style="clear:both;"></div>
				</div>

				
			
					</div>
					<div style="clear:both;"></div>
				<script type="text/javascript">VariableListArticle12242870 = [{jsImageHeight: 546, jsImageWidth: 970, jsIVWBilderSrc: 'http://videogz.ivwbox.de/cgi-bin/ivw/CP/obsoleteFunction_getIVWCode',jsArticleID: 1224287,jsEntityID: 256389,jsURLPart: '/Mass-Effect-Andromeda-Spiel-55712/News/kritik-action-rollenspiel-transsexuell-homosexuell-bioware-1224287/',jsEntityTypeId: 217, jsDraftToken: '', jsLanguageId: '1', jsImagesTotal: 5, jsIvwCode: 'g_vgz_ArticlePage_ImageCarousel_Spiele'}];</script><div class="format_16to9" id="jcarouseloutput"><div style="position:absolute;bottom:0;width:50%;"><img style="width:100%" src="/screenshots/970x546/2017/03/mass-effect-andromeda-suvi-pc-games.png" alt="Homosexuelle und transsexuelle Charaktere sind laut Kritikern nicht gut in Mass Effect: Andromeda eingebaut. (1)"></div><div class="jcSource"><div class="bildergalerieQuelle"><a class="fontIcon" href="/Mass-Effect-Andromeda-Spiel-55712/News/kritik-action-rollenspiel-transsexuell-homosexuell-bioware-1224287/galerie/2717957/" title="Bildergalerie zu &quot;-1&quot;">Bildergalerie (Ansicht vergrößern für Quellenangaben)</a></div><div id="bildergalerieCounter0" class="bildergalerieCounter" style="text-align:right"></div></div><div class="bildergalerie_navi_frame"></div><div id="mycarousel12242870" name="jq_imagecarousel" class="jcarousel-skin-ie7" onMouseover="setmyActiveCarouselarticle(12242870);"><ul></ul></div></div><script>imageList12242870 = [{"ID":2717957.0,"TITLE":"Homosexuelle und transsexuelle Charaktere sind laut Kritikern nicht gut in Mass Effect: Andromeda eingebaut. (1) [Quelle: PC Games]","URL":"/screenshots/970x546/2017/03/mass-effect-andromeda-suvi-pc-games.png","IMGPOS":1.0},{"ID":2716083.0,"TITLE":"Homosexuelle und transsexuelle Charaktere sind laut Kritikern nicht gut in Mass Effect: Andromeda eingebaut. (2) [Quelle: PC Games]","URL":"/screenshots/970x546/2017/03/mass-effect-andromeda-test-0008-pc-games.jpg","IMGPOS":2.0},{"ID":2716081.0,"TITLE":"Homosexuelle und transsexuelle Charaktere sind laut Kritikern nicht gut in Mass Effect: Andromeda eingebaut. (3) [Quelle: PC Games]","URL":"/screenshots/970x546/2017/03/mass-effect-andromeda-test-0006-pc-games.jpg","IMGPOS":3.0},{"ID":2696149.0,"TITLE":"Homosexuelle und transsexuelle Charaktere sind laut Kritikern nicht gut in Mass Effect: Andromeda eingebaut. (4) [Quelle: Bioware]","URL":"/screenshots/970x546/2017/01/mass-effect-andromeda-27012017-0015-pc-games.png","IMGPOS":4.0},{"ID":2696144.0,"TITLE":"Homosexuelle und transsexuelle Charaktere sind laut Kritikern nicht gut in Mass Effect: Andromeda eingebaut. (5) [Quelle: Bioware]","URL":"/screenshots/970x546/2017/01/mass-effect-andromeda-27012017-0010-pc-games.png","IMGPOS":5.0},{"ID":2.0,"TITLE":"Anzeige","URL":""},{"ID":1.0,"TITLE":"Weitere Galerien","URL":""}]; </script><script>window.document.onload = loadCarousel(1224287,0,-1,false,260,7,false)</script> 
				<aside  class="innerArticleModule left edpr" ident_id="-1186">
					<!-- Start editor profile -->
					<div class="editorProfile">
						<div class="editorDataContainer">
							
								<span class="avatarA">
									<span class="avatarBG">
										<span class="img" style="background-image: url('/authors/babel/14643.jpg');"></span>
									</span>
								</span>
							

							<div class="editorData">
								<span class="preAuthor">Von</span>
								
									<span class="editorNameLink">Andreas Bertits</span>
								
								<br />
								<span class="editorPosition">Autor</span>
								<br />
							</div>
						</div>

						<div class="profileText"></div>

						
					</div>
					<!-- Ende editor profile -->
				</aside>

				
			
					<aside id="pricehitsTextTeaser" class="innerArticleModule pricehitsTextTeaser">
						<div class="innerHeight">
							<div class="tippsHeader">Schnäppchen-Tipps <span class="hint">(Anzeige)</span></div>
							<ul>
								
  									<li>
  										<a href="http://preis.hits.de/38265.html?rid=260&attsr=true" rel="nofollow" title="AMD Ryzen 7 1700 - Boxed inkl. Kühler " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.caseking.de/amd-ryzen-7-1700-3-0-ghz-summit-ridge-sockel-am4-boxed-hpam-118.html?sPartner=110">
  											AMD Ryzen 7 1700 - Boxed inkl. Kühler <span class="price">339,90€ + 3,99€ Versand</span> 
  												<span class="bargainItemMainIcon CASEKING"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/38212.html?rid=260&attsr=true" rel="nofollow" title="Mass Effect: Andromeda (PC / Origin Key) " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.mmoga.de/EA-Games/Mass-Effect-Andromeda.html?ref=2349">
  											Mass Effect: Andromeda (PC / Origin Key) <span class="price">45,99€</span> 
  						              <span class="bargainItemPlainDomain"> www.mmoga.de</span>
  											
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/38336.html?rid=260&attsr=true" rel="nofollow" title="DOOM (Steam/PC) " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.mmoga.de/?ref=2349">
  											DOOM (Steam/PC) <span class="price">14,99€</span> 
  						              <span class="bargainItemPlainDomain"> www.mmoga.de</span>
  											
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/38271.html?rid=260&attsr=true" rel="nofollow" title="DiRT 3 - Complete Edition  (PC / Steam Key) " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.mmoga.de/Steam-Games/DiRT-3-Complete-Edition.html?ref=2349">
  											DiRT 3 - Complete Edition  (PC / Steam Key) <span class="price">1,99€</span> 
  						              <span class="bargainItemPlainDomain"> www.mmoga.de</span>
  											
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/38273.html?rid=260&attsr=true" rel="nofollow" title="Mortal Kombat X - Premium Edition (PC / Steam Key) " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.mmoga.de/Steam-Games/Mortal-Kombat-X-Premium-Edition.html?ref=2349">
  											Mortal Kombat X - Premium Edition (PC / Steam Key) <span class="price">4,99€</span> 
  						              <span class="bargainItemPlainDomain"> www.mmoga.de</span>
  											
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/38335.html?rid=260&attsr=true" rel="nofollow" title="Diverse Microsoft Office-Produkte reduziert " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/s/ref=as_li_ss_tl?hidden-keywords=B00B4142MQ%7CB0159G0UCW%20%7CB0159G0W98&rh=i:aps&suppress-ve=1&qid=1489064868&sort=relevanceblender&smid=A23R8XU9UYU5MY&pf_rd_p=7728d13e-1689-4b8d-8644-d6c8fcf69106&pf_rd_s=slot-3&pf_rd_t=701&pf_rd_i=gb_main&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_r=MEFX02SCBA5Q32E5RX9B&linkCode=ll2&tag=pcgh-21&linkId=000d66d5e2dd7a08d184565a4ef89d48">
  											Diverse Microsoft Office-Produkte reduziert <span class="price">(u. a. Office Home and Student 2016 97,99€)</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/38258.html?rid=260&attsr=true" rel="nofollow" title="Assetto Corsa - PlayStation 4 " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/505-Games-PS4-055-Assetto-Corsa/dp/B017PQ9MO6?tag=pcgh-21">
  											Assetto Corsa - PlayStation 4 <span class="price">19,99€ (ohne Prime bzw. unter 29€ Einkauf zzgl. 3€ Versand)</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/38317.html?rid=260&attsr=true" rel="nofollow" title="4 Blu-rays für 30 EUR " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/b/ref=as_li_ss_tl?rh=i:dvd,n:4176139031,n:4176139031&ie=UTF8&lo=dvd&node=4176139031&lo=dvd&p_6=A3JWKAKR8XB7XF&linkCode=ll2&tag=pcgh-21&linkId=d287c3fd5a58ce97981353b6dfa29f3b">
  											4 Blu-rays für <span class="price">30 EUR</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/38262.html?rid=260&attsr=true" rel="nofollow" title="Saturn Racing Entertainment Angebote " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://partners.webmasterplan.com/click.asp?ref=649594&site=9853&type=text&tnb=29&diurl=http%3A%2F%2Fwww.saturn.de%2Fde%2Fshop%2Fracing-entertainment.html%3Frbtc%3Daff%7Ccon%7C%24ref%24%7C%7C%7C%7C">
  											Saturn Racing Entertainment Angebote <span class="price">(u. a. Assetto Corsa für 19,99€)</span> 
  												<span class="bargainItemMainIcon SATURN"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/38266.html?rid=260&attsr=true" rel="nofollow" title="AMD Ryzen 7 1700 - Boxed inkl. Kühler " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/AMD-YD1700BBAEBOX-Ryzen-Prozessor-Wraith-Spire-LED-Kühler/dp/B06WP5YCX6?tag=pcgh-21">
  											AMD Ryzen 7 1700 - Boxed inkl. Kühler <span class="price">345,99€</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/38314.html?rid=260&attsr=true" rel="nofollow" title="Spring-Sale bei Gamesplanet " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://de.gamesplanet.com/promo/springsale?ref=computec">
  											Spring-Sale bei Gamesplanet <span class="price">(u. a. GTA 5 für 22,99€, Civilization V 8,99€, Mortal Kombat X 4,49€, Darksiders II 6,99€, L.A. Noire Complete 10,99€)</span> 
  												<span class="bargainItemMainIcon GAMESPLANET"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/38334.html?rid=260&attsr=true" rel="nofollow" title="Logitech-Zubehör reduziert " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/dlp/6688cff4/ref=as_li_ss_tl?smid=A3JWKAKR8XB7XF&pf_rd_p=7728d13e-1689-4b8d-8644-d6c8fcf69106&pf_rd_s=slot-3&pf_rd_t=701&pf_rd_i=gb_main&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_r=MEFX02SCBA5Q32E5RX9B&linkCode=ll2&tag=pcgh-21&linkId=dfdcccee2307d6a2185d4bbf4a039e3b">
  											Logitech-Zubehör reduziert <span class="price">(u. a. Harmony Elite 174,99€, kabellose Mäuse ab 27,99€)</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  

								<li class="last">
									
									<div class="more button colorPaleB"><a href="/Schnaeppchen/" title="Alle Schnäppchen" target="_blank">Alle Schnäppchen</a></div>
									<div style="clear:both;"></div>
								</li>
							</ul>

							<span class="arrow fontIcon" style="display:none;">&nbsp;</span>
						</div>
					</aside>
				

							<aside class="tagAndSocialFrame importantArticleModule">
								
				          <!-- start comment icon -->
  								<div class="commentBoxBig" onClick="scrollToAnchor('comment'); return false;" title="0 Kommentare" ident_id="-52">
  									<span class="fontIcon"></span>
  									<span class="commentAmount">0</span>
  								</div>
				          <!-- end comment icon -->

								  <div class="socialLinks">
  									
				<span class="fontIcon share_number empty"></span>
				<a class="fontIcon social_whatsapp" rel="nofollow" href="whatsapp://send/?text=Mass%20Effect%3A%20Andromeda%3A%20Kritik%20an%20transsexuellen%20und%20homosexuellen%20Charakteren%0A%0Ahttp%3A%2F%2Fwww%2Evideogameszone%2Ede%2FMass%2DEffect%2DAndromeda%2DSpiel%2D55712%2FNews%2Fkritik%2Daction%2Drollenspiel%2Dtranssexuell%2Dhomosexuell%2Dbioware%2D1224287%2F%3Futm_source%3Dwhatsapp.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank" onClick="socialShareTracking(5, 2, 1224287);" id="whats162A2ADF" style="display:none;"></a>
				<a class="fontIcon social_pinterest" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=4&iObjectID=1224287&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FMass%2DEffect%2DAndromeda%2DSpiel%2D55712%2FNews%2Fkritik%2Daction%2Drollenspiel%2Dtranssexuell%2Dhomosexuell%2Dbioware%2D1224287%2F%3Futm_source%3Dpinterest.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sTitle=Mass%20Effect%3A%20Andromeda%3A%20Kritik%20an%20transsexuellen%20und%20homosexuellen%20Charakteren&sImageURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2Fscreenshots%2F970x546%2F2017%2F03%2Fmass%2Deffect%2Dandromeda%2Dsuvi%2Dpc%2Dgames%2Epng" target="_blank" id="pint162A2ADF"></a>
				<a class="fontIcon social_google" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=3&iObjectID=1224287&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FMass%2DEffect%2DAndromeda%2DSpiel%2D55712%2FNews%2Fkritik%2Daction%2Drollenspiel%2Dtranssexuell%2Dhomosexuell%2Dbioware%2D1224287%2F%3Futm_source%3Dplus.google.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>
				
					<a class="fontIcon social_twitter" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=2&iObjectID=1224287&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FMass%2DEffect%2DAndromeda%2DSpiel%2D55712%2FNews%2Fkritik%2Daction%2Drollenspiel%2Dtranssexuell%2Dhomosexuell%2Dbioware%2D1224287%2F%3Futm_source%3Dtwitter.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sText=via%20%40Videogameszone%20%2D%20%23MassEffectAndromeda%3A%20Mass%20Effect%3A%20Andromeda%3A%20Kritik%20an%20transsexuellen%20und%20homosexuellen%20Charakteren" target="_blank"></a>
				
				<a class="fontIcon social_facebook" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=1&iObjectID=1224287&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FMass%2DEffect%2DAndromeda%2DSpiel%2D55712%2FNews%2Fkritik%2Daction%2Drollenspiel%2Dtranssexuell%2Dhomosexuell%2Dbioware%2D1224287%2F%3Futm_source%3Dfacebook.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>

				<script type="text/javascript">
					if(/(iPhone|iPad|iPod)/g.test(navigator.platform)) {
						$('#pint162A2ADF').hide();
						$('#whats162A2ADF').show();
					}

					
						getSocialShareCount('http://www.videogameszone.de/Mass-Effect-Andromeda-Spiel-55712/News/kritik-action-rollenspiel-transsexuell-homosexuell-bioware-1224287/', 'http://www.videogameszone.de/Mass-Effect-Andromeda-Spiel-55712/News/kritik-action-rollenspiel-transsexuell-homosexuell-bioware-1224287/?utm_source=pinterest.com&utm_campaign=sharebutton&utm_medium=social', '28.03.2017');
					
				</script>
			
  								</div>
                
							</aside>
						</span>

						
					<aside class="veeseoModule importantArticleModule">
						
						
					</aside>
				
				<!-- start articlenavigation -->
				<div class="articlenavigation">
					
						<div class="articlenavigation_left">
							<span>Zurück</span>
						</div>
						<div class="articlenavigation_right">
							<a href="/Mass-Effect-Andromeda-Spiel-55712/News/kritik-action-rollenspiel-transsexuell-homosexuell-bioware-1224287/galerie/2717957/" title="Bildergalerie zu &amp;quot;Mass Effect: Andromeda: Kritik an transsexuellen und homosexuellen Charakteren&amp;quot;" ident_id="-62">Weiter</a>
						</div>
						<div class="articlenavigation_pages">
							<span class="button currentPage">1</span>&nbsp;<a class="button inactivePage" href="/Mass-Effect-Andromeda-Spiel-55712/News/kritik-action-rollenspiel-transsexuell-homosexuell-bioware-1224287/galerie/2717957/" title="Bildergalerie zu &amp;quot;Mass Effect: Andromeda: Kritik an transsexuellen und homosexuellen Charakteren&amp;quot;" ident_id="-63">2</a>&nbsp; <select name="page" onchange="var newlocation = '/Mass-Effect-Andromeda-Spiel-55712/News/kritik-action-rollenspiel-transsexuell-homosexuell-bioware-1224287/' + this.value + '/';window.location.href=newlocation;" ident_id="-64"><option class="track_by_click" value="1" selected>Mass Effect: Andromeda: Kritik an transsexuellen und homosexuellen Charakteren</option><option class="track_by_click" value="2">Bildergalerie zu &quot;Mass Effect: Andromeda: Kritik an transsexuellen und homosexuellen Charakteren&quot;</option></select>
						</div>
					
				</div>
				<!-- end articlenavigation -->
			
				</div>

				<!-- VGWort Pixel --><IMG src="http://vg01.met.vgwort.de/na/880d949762d74bf4ac50015064f28a52" height="1" width="1" border= "0" />

				<script>
					handleIndexBoxAndElemsWithAntiscroll2();
				</script>
			
									</article>
								</div>
							</li>
							<!-- End left column -->

							<!-- Start right column -->
							<li class="column right">
								
									<div id="a" class="module">
										<!-- Start product facts module version B -->
										
					<!-- Start product facts module -->
					<div class="productFactsModule typeA default" ident_id="-1183">

						<span class="productHeadline first">
							<a href="/Mass-Effect-Andromeda-Spiel-55712/" title="Mass Effect: Andromeda">Mass Effect: Andromeda<span class="fontIcon"></span></a>
						</span>

						
							<div class="packshotFrame">
								<img src="/screenshots/80x125/2017/03/Mass-Effect-Andromeda-PC-Packshot-Cover.jpg" />
							</div>
						

						<span class="productHeadline second">
							<a href="/Mass-Effect-Andromeda-Spiel-55712/" title="Mass Effect: Andromeda">Mass Effect: Andromeda<span class="fontIcon"></span></a>
						</span>

						
							<ul class="platformProductNavigation">
								<li class="active" data-entity-id="256389" data-entity-type-id="217">
									<button>
										<span class="label">PC</span>
									</button>
								</li>

								
												<li data-entity-id="259779" data-entity-type-id="5093">
													<button>
														<span class="label">PS4</span>
													</button>
												</li>
											
												<li data-entity-id="259778" data-entity-type-id="5104">
													<button>
														<span class="label">XBO</span>
													</button>
												</li>
											
							</ul>
						
					<div class="DataFrameWrapper _256389" data-packshot="/screenshots/80x125/2017/03/Mass-Effect-Andromeda-PC-Packshot-Cover.jpg">
				
					<div class="dataFrame">
						<dl>
							
								<dt>Publisher</dt>
								
									<dd>Electronic Arts</dd>
								
								<dt>Developer</dt>
								
									<dd>Bioware</dd>
								
								<dt>Release</dt>
								<dd>23.03.2017</dd>
							
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
          <div class="shopLinkFrame gamesPlanet">
            <a href="https://de.gamesplanet.com/game/mass-effect-andromeda-origin-key--3161-1?ref=computec" title="Mass Effect: Andromeda (PC / Origin Key) bei Gamesplanet.com für 49,99€ kaufen" rel="nofollow" target="_blank">
              <span class="price">49,99 €</span>
              <span class="shopButton">
	            <span class="imgIcon"></span>
	     	  </span>
            </a>
          </div>
        
				<div class="shopLinkFrame amazon">
					<a href="https://www.amazon.de/Electronic-Arts-5030930116309-Mass-Effect/dp/B01N01Y6WP?psc=1&SubscriptionId=AKIAJC2M6ZI3K23P34RQ&tag=videogameszone-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01N01Y6WP&ascsubtag=right" rel="nofollow" target="_blank">
						<span class="price">
							<span>ab</span> 59,99 &euro;
						</span>

						<span class="shopButton">
							<span class="imgIcon"></span>
						</span>
					</a>
				</div>
            
				</div>
			
					<div class="DataFrameWrapper _259779" style="display:none;" data-packshot="/screenshots/80x125/2017/03/Mass-Effect-Andromeda-PS4-Packshot-Cover.jpg">
				
					<div class="dataFrame">
						<dl>
							
								<dt>Publisher</dt>
								
									<dd>Electronic Arts</dd>
								
								<dt>Developer</dt>
								
									<dd>Bioware</dd>
								
								<dt>Release</dt>
								<dd>23.03.2017</dd>
							
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
          <div class="shopLinkFrame gamesPlanet">
            <a href="https://de.gamesplanet.com/game/mass-effect-andromeda-origin-key--3161-1?ref=computec" title="Mass Effect: Andromeda (PC / Origin Key) bei Gamesplanet.com für 49,99€ kaufen" rel="nofollow" target="_blank">
              <span class="price">49,99 €</span>
              <span class="shopButton">
	            <span class="imgIcon"></span>
	     	  </span>
            </a>
          </div>
        
				<div class="shopLinkFrame amazon">
					<a href="http://www.amazon.de/Mass-Effect-Andromeda-PlayStation-4/dp/B00ZR5A472?psc=1&SubscriptionId=AKIAJC2M6ZI3K23P34RQ&tag=videogameszone-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B00ZR5A472&ascsubtag=right" rel="nofollow" target="_blank">
						<span class="price">
							<span>ab</span> 69,99 &euro;
						</span>

						<span class="shopButton">
							<span class="imgIcon"></span>
						</span>
					</a>
				</div>
            
				</div>
			
					<div class="DataFrameWrapper _259778" style="display:none;" data-packshot="/screenshots/80x125/2017/03/Mass-Effect-Andromeda-Xbox-One-Packshot-Cover.jpg">
				
					<div class="dataFrame">
						<dl>
							
								<dt>Publisher</dt>
								
									<dd>Electronic Arts</dd>
								
								<dt>Developer</dt>
								
									<dd>Bioware</dd>
								
								<dt>Release</dt>
								<dd>23.03.2017</dd>
							
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
          <div class="shopLinkFrame gamesPlanet">
            <a href="https://de.gamesplanet.com/game/mass-effect-andromeda-origin-key--3161-1?ref=computec" title="Mass Effect: Andromeda (PC / Origin Key) bei Gamesplanet.com für 49,99€ kaufen" rel="nofollow" target="_blank">
              <span class="price">49,99 €</span>
              <span class="shopButton">
	            <span class="imgIcon"></span>
	     	  </span>
            </a>
          </div>
        
				<div class="shopLinkFrame amazon">
					<a href="https://www.amazon.de/Mass-Effect-Andromeda-Xbox-One/dp/B00ZR5AELS?psc=1&SubscriptionId=AKIAJC2M6ZI3K23P34RQ&tag=videogameszone-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B00ZR5AELS&ascsubtag=right" rel="nofollow" target="_blank">
						<span class="price">
							<span>ab</span> 55,99 &euro;
						</span>

						<span class="shopButton">
							<span class="imgIcon"></span>
						</span>
					</a>
				</div>
            
				</div>
			

						
					</div>

					
					
				
										<!-- Ende product facts module version B -->
									</div>
								
							<!-- advertorial / promobox -->
							<div class="module">
								<div class="wadtag" id="wad_promobox">
									<!-- Ad-Set:default (promobox) -->
<!-- Advertorial -->
<div class="adikett" id="6229747" data-type-id="promobox"></div> 

									
								</div>
							</div>

							
							
						
							<!-- weischer_tag (rectangle) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle">
												<!-- Ad-Set:default (rectangle) -->
<!-- Rectangle -->
<div class="adikett" id="5925723" data-type-id="rectangle" data-dyn-id="6229749"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
					
					<div id="LatestRelatedArticles" class="module relatedColorA visibilityCtrl">
				
					<!-- Start Article-Ticker-Module -->
					<div class="articleTicker tickerBobble" ident_id="-1182">
						<div class="articleTickerHead">
							<h2 class="moduleHeadline ticker">Aktuelles zu Mass Effect: Andromeda</h2>
						</div>

						
							<!-- Start Item -->
							<div class="item microImg video">
								<span class="platformBar">
									
									
											
											<span class="platform PC">PC</span>
										
											
											<span class="platform PS4">PS4</span>
										
											
											<span class="platform XBO">XBO</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Mass-Effect-Andromeda-Spiel-55712/Videos/WTF-Momente-im-Charaktereditor-1224292/"  class="imgLink">
											<img src="/screenshots/110x83/2017/03/MassEffectAndromeda_WTFEditor_2017.03.24_b2teaser_43.jpg" alt="Mass Effect: Andromeda - WTF-Momente im Charaktereditor - Video-Special (Fun)">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Mass-Effect-Andromeda-Spiel-55712/Videos/WTF-Momente-im-Charaktereditor-1224292/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Mass Effect: Andromeda </span>- WTF-Momente im Charaktereditor - Video-Special (Fun)</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform PC">PC</span>
										
											
											<span class="platform PS4">PS4</span>
										
											
											<span class="platform XBO">XBO</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Mass-Effect-Andromeda-Spiel-55712/News/Retail-Verkaeufe-niedriger-als-bei-Teil-3-1224165/"  class="imgLink">
											<img src="/screenshots/110x83/2017/03/mass-effect-andromeda-test-0011-pc-games_b2teaser_43.jpg" alt="Mass Effect: Andromeda - Retail-Verkäufe niedriger als bei Teil 3">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Mass-Effect-Andromeda-Spiel-55712/News/Retail-Verkaeufe-niedriger-als-bei-Teil-3-1224165/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Mass Effect: Andromeda</span> - Retail-Verkäufe niedriger als bei Teil 3</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform PC">PC</span>
										
											
											<span class="platform PS4">PS4</span>
										
											
											<span class="platform XBO">XBO</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Mass-Effect-Andromeda-Spiel-55712/News/Liste-mit-bekannten-Problemen-1224151/"  class="imgLink">
											<img src="/screenshots/110x83/2017/03/mass-effect-andromeda-test-0008-pc-games_b2teaser_43.jpg" alt="Mass Effect: Andromeda - Liste mit bekannten Problemen - Patches in Arbeit">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Mass-Effect-Andromeda-Spiel-55712/News/Liste-mit-bekannten-Problemen-1224151/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Mass Effect: Andromeda</span> - Liste mit bekannten Problemen - Patches in Arbeit</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform PC">PC</span>
										
											
											<span class="platform PS4">PS4</span>
										
											
											<span class="platform XBO">XBO</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Mass-Effect-Andromeda-Spiel-55712/News/Gewinnt-eine-Collectors-Edition-mit-dem-RC-Nomad-1224118/"  class="imgLink">
											<img src="/screenshots/110x83/2017/03/mass-effect-andromeda-ce-pc-games_b2teaser_43.JPG" alt="Mass Effect: Andromeda - Gewinnt eine Collector's Edition mit dem RC-Nomad">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Mass-Effect-Andromeda-Spiel-55712/News/Gewinnt-eine-Collectors-Edition-mit-dem-RC-Nomad-1224118/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Mass Effect: Andromeda</span> - Gewinnt eine Collector's Edition mit dem RC-Nomad</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
					</div>
					<!-- Ende Article-Ticker-Module -->
				</div>
			
				<!-- Start ModuleFrame -->
				
				<div id="RecentGenreRelatedProducts" class="module relatedColorC visibilityCtrl" ident_id="-1180">
					<!-- Start Article-Img-Module -->
					<div class="articleCurComments">
						<h2 class="moduleHeadline microReleaseProduct">Aktuelle Rollenspiel-Spiele Releases</h2>

						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Vikings-Wolves-of-Midgard-Spiel-59709/" class="imgLink">
										<img src="/screenshots/43x60/2016/08/Vikings.png" alt="Cover Packshot von Vikings: Wolves of Midgard">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2017-03-24T00:00:00" class="time">24.03.2017</time></span>
									<span class="itemTitle"><a href="/Vikings-Wolves-of-Midgard-Spiel-59709/" >Vikings: Wolves of Midgard</a></span>
									<span class="infoField">
									
										<a href="/Kalypso-Media-GmbH-Firma-149267/" class="publisher">Kalypso Media GmbH</a>
									, 
										<a href="/Kalypso-Media-GmbH-Firma-149267/"  class="developer">Kalypso Media GmbH</a></span>
									
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Nier-Automata-Spiel-56297/" class="imgLink">
										<img src="/screenshots/43x60/2017/03/Nier-Automata.jpg" alt="Cover Packshot von Nier: Automata">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2017-03-17T00:00:00" class="time">17.03.2017</time></span>
									<span class="itemTitle"><a href="/Nier-Automata-Spiel-56297/" >Nier: Automata</a></span>
									<span class="infoField">
									
										<a href="/Square-Enix-Firma-50440/" class="publisher">Square Enix</a>
									, 
										<a href="/Platinum-Games-Firma-215674/"  class="developer">Platinum Games</a></span>
									
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Torment-Tides-of-Numenera-Spiel-39461/" class="imgLink">
										<img src="/screenshots/43x60/2017/02/Torment-Tides-of-Numenera-Packshot-Cover-PC.jpg" alt="Cover Packshot von Torment: Tides of Numenera">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2017-02-28T00:00:00" class="time">28.02.2017</time></span>
									<span class="itemTitle"><a href="/Torment-Tides-of-Numenera-Spiel-39461/" >Torment: Tides of Numenera</a></span>
									<span class="infoField">
									
										<a href="/Techland-Firma-15789/" class="publisher">Techland</a>
									, 
										<a href="/inXile-Entertainment-US-Firma-78261/"  class="developer">inXile Entertainment (US)</a></span>
									
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Kona-Spiel-60804/" class="imgLink">
										<img src="/screenshots/43x60/2017/03/Kona-Packshot-Cover.png" alt="Cover Packshot von Kona">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2017-01-30T00:00:00" class="time">30.01.2017</time></span>
									<span class="itemTitle"><a href="/Kona-Spiel-60804/" >Kona</a></span>
									<span class="infoField">
									Ravenscourt , Parabole 
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Battle-Chasers-Nightwar-Spiel-56093/" class="imgLink">
										<img src="/screenshots/43x60/2015/09/chasers-pcgh_20150909103504.jpg" alt="Cover Packshot von Battle Chasers: Nightwar">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2016-12-31T00:00:00" class="time">31.12.2016</time></span>
									<span class="itemTitle"><a href="/Battle-Chasers-Nightwar-Spiel-56093/" >Battle Chasers: Nightwar</a></span>
									<span class="infoField">
									
								</span>
							</div>
						
					</div>
					<!-- Ende Article-Img-Module -->
				</div>
				<!-- Ende Module-Frame -->
			
					<!-- Start Module-Frame -->
						
						<div id="commonTicker" class="module visibilityCtrl" ident_id="-1193">
							<!-- Start Article-Ticker-Module -->
							<div class="articleTicker tickerBobble">
								<div class="articleTickerHead">
									<span class="moduleHeadline ticker">News Ticker</span>
								</div>

								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-03-28 19:59:00.0" class="articleTime timeago" title="28.03.2017 - 19:59 Uhr">28.03.2017 - 19:59 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Guardians-of-the-Galaxy-The-Telltale-Series-Spiel-60080/News/telltale-adventure-release-termin-episode-1-1224302/">
											<span class="titleFrame">
												

												<a href="/Guardians-of-the-Galaxy-The-Telltale-Series-Spiel-60080/News/telltale-adventure-release-termin-episode-1-1224302/">

												<span class="itemTitle">
													<span class="highlightHeadline">Guardians of the Galaxy: The Telltale Series:</span> Releasetermin von Episode 1 bekannt
												</span>


												<a href="/Guardians-of-the-Galaxy-The-Telltale-Series-Spiel-60080/News/telltale-adventure-release-termin-episode-1-1224302/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-03-28 19:12:00.0" class="articleTime timeago" title="28.03.2017 - 19:12 Uhr">28.03.2017 - 19:12 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Call-of-Duty-2017-Spiel-59925/News/activision-shooter-ww2-zweiter-weltkrieg-1224301/">
											<span class="titleFrame">
												

												<a href="/Call-of-Duty-2017-Spiel-59925/News/activision-shooter-ww2-zweiter-weltkrieg-1224301/">

												<span class="itemTitle">
													<span class="highlightHeadline">Call of Duty 2017:</span> Name lautet angeblich Call of Duty: WW2
												</span>


												<a href="/Call-of-Duty-2017-Spiel-59925/News/activision-shooter-ww2-zweiter-weltkrieg-1224301/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-03-28 18:42:00.0" class="articleTime timeago" title="28.03.2017 - 18:42 Uhr">28.03.2017 - 18:42 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Prey-2017-Spiel-57339/News/bethesda-arkane-studios-affen-kraefte-action-video-1224297/">
											<span class="titleFrame">
												

												<a href="/Prey-2017-Spiel-57339/News/bethesda-arkane-studios-affen-kraefte-action-video-1224297/">

												<span class="itemTitle">
													<span class="highlightHeadline">Prey:</span> Entwickler stellen die mächtigen Kräfte des Actionspiels vor
												</span>


												<a href="/Prey-2017-Spiel-57339/News/bethesda-arkane-studios-affen-kraefte-action-video-1224297/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-03-28 18:18:00.0" class="articleTime timeago" title="28.03.2017 - 18:18 Uhr">28.03.2017 - 18:18 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Mass-Effect-Andromeda-Spiel-55712/Videos/WTF-Momente-im-Charaktereditor-1224292/">
											<span class="titleFrame">
												
													<span class="articleType at_video"></span>
												

												<a href="/Mass-Effect-Andromeda-Spiel-55712/Videos/WTF-Momente-im-Charaktereditor-1224292/">

												<span class="itemTitle">
													<span class="highlightHeadline">Mass Effect: Andromeda </span>- WTF-Momente im Charaktereditor - Video-Special (Fun)
												</span>


												<a href="/Mass-Effect-Andromeda-Spiel-55712/Videos/WTF-Momente-im-Charaktereditor-1224292/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-03-28 17:47:00.0" class="articleTime timeago" title="28.03.2017 - 17:47 Uhr">28.03.2017 - 17:47 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Dark-Souls-3-Spiel-55615/News/from-software-action-rollenspiel-Hidetaka-Miyazaki-neues-spiel-1224293/">
											<span class="titleFrame">
												

												<a href="/Dark-Souls-3-Spiel-55615/News/from-software-action-rollenspiel-Hidetaka-Miyazaki-neues-spiel-1224293/">

												<span class="itemTitle">
													<span class="highlightHeadline">Dark Souls 3:</span> Nächstes Spiel muss der beliebten Serie nicht ähneln
												</span>


												<a href="/Dark-Souls-3-Spiel-55615/News/from-software-action-rollenspiel-Hidetaka-Miyazaki-neues-spiel-1224293/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">1</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-03-28 17:35:00.0" class="articleTime timeago" title="28.03.2017 - 17:35 Uhr">28.03.2017 - 17:35 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Final-Fantasy-14-A-Realm-Reborn-Spiel-16140/News/Zeitlich-unbegrenzt-spielbar-bis-Level-35-1224271/">
											<span class="titleFrame">
												

												<a href="/Final-Fantasy-14-A-Realm-Reborn-Spiel-16140/News/Zeitlich-unbegrenzt-spielbar-bis-Level-35-1224271/">

												<span class="itemTitle">
													<span class="highlightHeadline">Final Fantasy 14</span>: Ab sofort zeitlich unbegrenzt spielbar bis Level 35<span class="highlightHeadline"> </span>
												</span>


												<a href="/Final-Fantasy-14-A-Realm-Reborn-Spiel-16140/News/Zeitlich-unbegrenzt-spielbar-bis-Level-35-1224271/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-03-28 17:14:00.0" class="articleTime timeago" title="28.03.2017 - 17:14 Uhr">28.03.2017 - 17:14 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Mass-Effect-Andromeda-Spiel-55712/News/kritik-action-rollenspiel-transsexuell-homosexuell-bioware-1224287/">
											<span class="titleFrame">
												

												<a href="/Mass-Effect-Andromeda-Spiel-55712/News/kritik-action-rollenspiel-transsexuell-homosexuell-bioware-1224287/">

												<span class="itemTitle">
													<span class="highlightHeadline">Mass Effect: Andromeda:</span> Kritik an transsexuellen und homosexuellen Charakteren
												</span>


												<a href="/Mass-Effect-Andromeda-Spiel-55712/News/kritik-action-rollenspiel-transsexuell-homosexuell-bioware-1224287/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

								<div class="tickerFooter">
									<a href="/News/" class="button colorPale" title="mehr News">mehr News</a>
								</div>
							</div>
							<!-- Ende Article-Ticker-Module -->
						</div>
						<!-- Ende Module-Frame -->
				
							<!-- weischer_tag (rectangle_2) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle_2">
												<!-- Ad-Set:default (rectangle_2) -->
<!-- Rectangle 2 -->
<div class="adikett" id="5925722" data-type-id="rectangle" data-dyn-id="6229755"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
							</li>
							<!-- End column right -->
						</ul>

						
							<ul class="row">
								<li class="column full">
									
				<div class="module disrupter atnBgColor" ident_id="-1184">
					<div class="articleTeaserNavigation">
						<div class="atn_prev">
							
								<a class="atn_link" href="/E-Commerce-Thema-223039/Videos/XMG-A707-PCGH-Edition-1224291/" title="XMG A707 PCGH-Edition - Gaming-Notebook mit Geforce GTX 1050 Ti">
									<span class="atn_btn fontIcon"></span>
									<span class="imgFrame">
										<img src="/screenshots/147x110/2017/03/A707.jpg" alt="">
									</span>
									<span class="textFrame">
										<span class="textFrameInner">
											<span class="itemTitle">
												Voriger Artikel
											</span>
											<span class="entityName">
												XMG A707 PCGH-Edition - Gaming-Notebook mit Geforce GTX 1050 Ti
											</span>
										</span>
									</span>
								</a>
							
						</div>

						<div class="atn_next">
							
								<a class="atn_link" href="/Playerunknowns-Battlegrounds-Spiel-60812/Videos/Angespielt-Vide-1224289/" title="Playerunknown's Battlegrounds im Angespielt-Video: So gut ist der neue Steam-Hit">
									<span class="atn_btn fontIcon"></span>
									<span class="imgFrame">
										<img src="/screenshots/147x110/2017/03/Playerunknown-s-Battleground-Preview-Video.jpg" alt="">
									</span>
									<span class="textFrame">
										<span class="textFrameInner">
											<span class="itemTitle">
												Nächster Artikel
											</span>
											<span class="entityName">
												Playerunknown's Battlegrounds im Angespielt-Video: So gut ist der neue Steam-Hit
											</span>
										</span>
									</span>
								</a>
							
						</div>
					</div>
				</div>
			
								</li>
							</ul>
						

						

						<ul class="row">
							<li class="column full">
							<!-- Start ModuleFrame -->
							<div class="module">
								<div class="disrupterEnlargerBox disrupter disrupterColorB">
									<ul class="rowBreakoff">
										<!-- rowBreakoff behaves like "row" but when it comes to a tablet view, the column.right will be invisible and  column.left grows to 100% -->
										<!-- start left column -->
										<li class="column left">
											<!-- Start Article Comments -->
												
				<script>
					var iNumComments = 0;
				</script>
			
				<script type="text/javascript">
					var oCmntBox = new Object();
					oCmntBox.iArticleId = 1224287;
					oCmntBox.sIVWSrcComment = 'http://videogz.ivwbox.de/cgi-bin/ivw/CP/' + 'obsoleteFunction_getIVWCode';
					oCmntBox.iNumLikes = '';
					oCmntBox.iSiteId = 260;
					oCmntBox.sConfigComponentName = 'articleUserCommentsCfgBabel';
					oCmntBox.iArticleTypeId = 1;
					oCmntBox.sArticleHeadline = 'Mass Effect: Andromeda: Kritik an transsexuellen und homosexuellen Charakteren';
					oCmntBox.iBoardId = 3060;
					oCmntBox.iThreadId = -1;
					oCmntBox.iUserIdAuthor = 3176426;
					oCmntBox.sUserLoginAuthor = 'Darkmoon76';
					oCmntBox.REMOTE_ADDR = '54.224.77.253';
					oCmntBox.iUserStatusAuthor = 5;
					oCmntBox.iEntityId = 256389;
					oCmntBox.sCurrentDomain = 'www.videogameszone.de';
					oCmntBox.sArticleObjectType =  'frontend';
					oCmntBox.sCompNameRecommendCfg = 'recommendationCfgPrototype';
					oCmntBox.iCommentsPerPage = '3';
					oCmntBox.sDomainCommunity = 'forum.videogameszone.de';
					oCmntBox.sText = 'Jetzt ist eure Meinung gefragt: Hier könnt ihr euren Kommentar zum Artikel veröffentlichen und mit anderen Lesern darüber diskutieren.';
					oCmntBox.sPublished = ' 28.03.2017 17:14 Uhr';
					oCmntBox.sUrlAvatarAuthor = '/static/gfx/editors/avatar_default.png';
					oCmntBox.sAuthorName = '';
					oCmntBox.blnHideLoginField = 'FALSE';

					// function getCommentBoxContent(iPage,blnUpdateMemcache,blnWithoutHeader,blnDebug) {
          //   $.ajax({
          //     url: '/webservices/remoteCommentBoxBabel_babel2.cfc?method=getCommentBoxContentHTML',
          //     type: 'POST',
          //     dataType: 'text',
          //     data: {
          //       objData:JSON.stringify(oCmntBox),
          //       iCurrentPage:iPage,
          //       blnWithoutHeader:blnWithoutHeader,
          //       blnUpdateMemcache:blnUpdateMemcache,
          //       blnDebug:arguments.blnDebug,
          //       blnDisplayOnlyArticleAuthorHeader:false,
          //       blnInitCall:false
          //     }
          //   }).done(function(data) {
          //     return data;
          //   });
					// }
				</script>
			
				<div id="comment" class="articleCommentModule" ident_id="-11">
					
				<h2 class="title">
					Es gibt <span class="commentBox">
					<a href="http://forum.videogameszone.de/showthread.php?t=9313222" title="0 Kommentare">
						<span class="fontIcon"></span><span class="commentAmount">0</span>
					</a>
					</span> Kommentare zum Artikel</h2>

				<div class="insertCommentSection">
					
						<div class="loginArea">
							<a onclick="toggleLoginbox('loginBtnFrame3');" href="#" class="loginLink">
								<span class="fontIcon"></span>
								<span class="linkText">Login</span>
							</a> | <a onclick="openRegForm();return false;" href="#">Registrieren</a>
						</div>

						<textarea placeholder="Logg dich jetzt ein und schreibe deinen Kommentar!" name="comment"></textarea>
					
				</div>
			
				</div>
				
			
											<!-- End Article Comments -->
										</li>

										<!-- End Breakoff left column -->
										<!-- Start Breakoff right column -->
										<li class="column right">
											

											<!-- rectangle_ad commentarea default-->
											
												
							<!-- weischer_tag (rectangle_3) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle_3">
												<!-- Ad-Set:default (rectangle_3) -->
<!-- Rectangle 3 -->
<div class="adikett" id="6229748" data-type-id="rectangle" data-dyn-id="6229754"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
											

											<!-- forum teaser right column (article) start-->
											
											<!-- forum teaser right column (article) end-->
										</li>
										<!-- End Breakoff column right -->
									</ul>
								</div>
							</div>
							<!-- Ende Module-Frame -->
							</li>
						</ul>

						

					</div>
					<!-- ende content wrapper -->
				
				<script>
					//var bUserIsLoggedIn = 'false';

					var 	iSiteId 			= 260
						,	iArticleId 		= 1224287
						,	iArticleTypeId = 1
						,	iEntityId 		= 256389
						,	iEntityTypeId 	= 217;

					
						// execute JavaScript before ad-load & document.ready (in source-file: modules/content/article/overview.inc)
						updateCommentsCounter();

						// "News Ticker" becomes displayed only if enough height in right column is available
						// handleTickerVisibility();
					
				</script>
			<!-- getHtmlLateLoadedAdTags deprecated due to new weischer ad-tags --> 
			<ul class="rowAlt footer1">
				<li class="column full">
					<div class="module disrupter">
						<ul class="rowAlt">
								<li class="column left">
									
                                    	<div class="footerNavigationContainer">
											<h2 class="title">Navigation</h2>
											<div class="navLinks">
												
														<a href="/News/" class="cat2" ident_id="-93">News</a>
													
														<a href="/Tests/" class="cat2" ident_id="-95">Tests</a>
													
														<a href="/Specials/" class="cat2" ident_id="-88">Specials</a>
													
														<a href="/Videos/" class="cat2" ident_id="-96">Videos</a>
													
														<a href="http://forum.videogameszone.de/" class="cat2" ident_id="-91">Forum</a>
													
														<a href="/Spiele/Alle/Alle/Top/Immer/" class="cat2" ident_id="0">Spiele</a>
													
														<a href="http://shop.computec.de/" class="cat2" ident_id="0">Heft & Abo</a>
													
											</div>
										</div>
                                    
                                        <div class="footerGenreContainer">
                                            <h2 class="title">Genre</h2>
                                            <div class="navLinks">
                                                <a href="/Spiele/PC/Action/Top/Immer/">Action</a>
                                                <a href="/Spiele/PC/Strategie/Top/Immer/">Strategie</a>
                                                <a href="/Spiele/PC/Rennspiel/Top/Immer/">Rennspiel</a>
                                                <a href="/Spiele/PC/Simulation/Top/Immer/">Simulation</a>
                                                <a href="/Spiele/PC/Rollenspiel/Top/Immer/">Rollenspiel</a>
                                                <a href="/Spiele/PC/Sportspiel/Top/Immer/">Sportspiel</a>
                                                <a href="/Spiele/PC/Online/Top/Immer/">Online</a>
                                                <a href="/Spiele/PC/Sonstiges/Top/Immer/">Sonstiges</a>
                                                <a href="/Spiele/PC/Alle/Top/Immer/">Alle Spiele</a>
                                            </div>
                                        </div>
                                        <div class="footerTopSpieleLinkListContainer">
                                            
                                                <h2 class="title">Top Spiele</h2>
                                                <div class="navLinks">
                                                    

					<a href="/The-Legend-of-Zelda-Ocarina-of-Time-3D-Spiel-37867/">The Legend of Zelda: Ocarina of Time 3D (3DS) <span class="publisher">Nintendo</span></a>
				

					<a href="/Assassins-Creed-Brotherhood-Spiel-18278/">Assassin's Creed: Brotherhood (PS3) <span class="publisher">Ubisoft</span></a>
				

					<a href="/Assassins-Creed-2-Spiel-18272/">Assassin's Creed 2 (PS3) <span class="publisher">Ubisoft</span></a>
				

					<a href="/Professor-Layton-und-die-verlorene-Zukunft-Spiel-28585/">Professor Layton und die verlorene Zukunft (NDS) <span class="publisher">Nintendo</span></a>
				

					<a href="/No-Mans-Sky-Spiel-16108/">No Man's Sky (PS4) <span class="publisher"></span></a>
				

					<a href="/New-Super-Mario-Bros-Wii-Spiel-24942/">New Super Mario Bros. Wii (Wii) <span class="publisher">Nintendo</span></a>
				

					<a href="/The-Legend-of-Zelda-Skyward-Sword-Spiel-37873/">The Legend of Zelda: Skyward Sword (Wii) <span class="publisher">Nintendo</span></a>
				

					<a href="/Dragon-Quest-IX-Hueter-des-Himmels-Spiel-22062/">Dragon Quest IX: Hüter des Himmels (NDS) <span class="publisher">Square Enix</span></a>
				

					<a href="/Pokemon-Schwarz-und-Weiss-Spiel-15661/">Pokémon Schwarz und Weiß (NDS) <span class="publisher">Nintendo</span></a>
				

					<a href="/Final-Fantasy-15-Spiel-118/">Final Fantasy 15 (PS4) <span class="publisher">Square Enix</span></a>
				

					<a href="/God-of-War-3-Spiel-4094/">God of War 3 (PS3) <span class="publisher">Sony Computer Entertainment</span></a>
				
                                                </div>
                                            
                                        </div>
                                   	
                                </li>
                                
								<li class="column right">
									<h2 class="title">Top Tests</h2>
									<div class="footerTopTestsContainer">
										
				<div class="articleTicker">
				<!-- Start -->
					
                <!-- start item -->
                
                <div class="item noImg odd">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-03-28T15:14:00">28.03.2017</time></span>
                        <span class="updatedArticle">Updated</span>
                        <span class="platforms">
                        	
                                        <span class="platform PC">PC</span>
                                        <span class="k">, </span> 
                                        <span class="platform PS4">PS4</span>
                                        <span class="k">, </span> 
                                        <span class="platform XBO">XBO</span>
                                        <span class="k">, </span> 
                                        <span class="platform X360">X360</span>
                                        <span class="k">, </span> 
                                        <span class="platform PS3">PS3</span>
                                        
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	<span class="topflag">TOP</span> 
                                	<span class="articleType at_test">Test</span>
                                
							<a href="/The-Walking-Dead-Season-3-Spiel-55376/Tests/A-New-Frontier-Review-1218046/" target="_self">
                            	<h3 class="headlineBox">
									<span class="itemTitle"><span class="highlightHeadline">The Walking Dead: Season 3 im Test: </span>Update zu Episode 3 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/The-Walking-Dead-Season-3-Spiel-55376/Tests/A-New-Frontier-Review-1218046/#comment"><span class="fontIcon"></span><span class="commentAmount">0</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
                <!-- start item -->
                
                <div class="item noImg even">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-03-24T10:00:00">24.03.2017</time></span>
                        
                        <span class="platforms">
                        	
                                        <span class="platform PC">PC</span>
                                        <span class="k">, </span> 
                                        <span class="platform PS4">PS4</span>
                                        <span class="k">, </span> 
                                        <span class="platform XBO">XBO</span>
                                        
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                	<span class="articleType at_test">Test</span>
                                
							<a href="/Vikings-Wolves-of-Midgard-Spiel-59709/Tests/Review-Fantasy-Action-Rollenspiel-1223917/" target="_self">
                            	<h3 class="headlineBox">
									<span class="itemTitle"><span class="highlightHeadline">Vikings: Wolves of Midgard:</span> Blutiges Fantasy Hack&Slay im Test 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Vikings-Wolves-of-Midgard-Spiel-59709/Tests/Review-Fantasy-Action-Rollenspiel-1223917/#comment"><span class="fontIcon"></span><span class="commentAmount">0</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
                <!-- start item -->
                
                <div class="item noImg odd">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-03-22T11:40:00">22.03.2017</time></span>
                        
                        <span class="platforms">
                        	
                                        <span class="platform PC">PC</span>
                                        <span class="k">, </span> 
                                        <span class="platform PS4">PS4</span>
                                        <span class="k">, </span> 
                                        <span class="platform XBO">XBO</span>
                                        
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                	<span class="articleType at_test">Test</span>
                                
							<a href="/Kona-Spiel-60804/Tests/Review-Kanada-ist-der-reinste-Horror-Indie-Adventure-Survival-1223762/" target="_self">
                            	<h3 class="headlineBox">
									<span class="itemTitle"><span class="highlightHeadline">Kona im Test:</span> Kanada ist der reinste Horror! Das Adventure-Review 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Kona-Spiel-60804/Tests/Review-Kanada-ist-der-reinste-Horror-Indie-Adventure-Survival-1223762/#comment"><span class="fontIcon"></span><span class="commentAmount">0</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
				<!-- END -->
				</div>
				
									</div>
								</li>
                                
							</ul>
					</div>
				</li>
			</ul>
		

		
		<ul class="rowAlt footer2">
			<li class="column full">
				<div class="module disrupter">
					<div class="editions">
						<div class="companyProducts">
							<div class="tabs">
								<div class="tab printAboTab selected fT" onClick="$('.fT').toggleClass('selected');">Print / Abo</div>
								<div class="tab appsTab fT" onClick="$('.fT').toggleClass('selected');">Apps</div>
							</div>
							<div class="tabsContents">
								<div class="tabContent printAboTabContent selected fT">
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMvZWluemVsaGVmdGUv/ff4c7ec5332ed55fb137e49aab777097">
                                            <img src="/covers/74x96/PCG_0417_Cover_Extended.jpg" alt="PC Games 04/2017" title="PC Games 04/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMtaGFyZHdhcmUvZWluemVsaGVmdGUvcGMtZ2FtZXMtaGFyZHdhcmUtZHZkLTA0LTIwMTcuaHRtbA==/b2cf02d0c5338e26de36ae867f8cfe86">
                                            <img src="/covers/74x96/PCGH_0417_Cover_DVD.jpg" alt="PC Games Hardware 04/2017" title="PC Games Hardware 04/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMtbW1vcmUvZWluemVsaGVmdGUvcGMtZ2FtZXMtbW1vcmUtMDQtMjAxNy5odG1s/f24e7602e7ffbf948fc28379fc363bf0">
                                            <img src="/covers/74x96/Clipboard011.jpg" alt="PC Games MMore 04/2017" title="PC Games MMore 04/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9wbGF5NC1hYm8v/8eb24ef959018186e7d6e3dc4b4b3cc7">
                                            <img src="/covers/74x96/play4_Cover_0417_72dpi.jpg" alt="play³ 04/2017" title="play³ 04/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9nYW1lcy1ha3R1ZWxsLWFiby8=/81d5aa9b075cd33aa7080f61a9142819">
                                            <img src="/covers/74x96/GamesAktuell_0417_DVD.jpg" alt="Games Aktuell 04/2017" title="Games Aktuell 04/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvYnVmZmVkL2VpbnplbGhlZnRlL2J1ZmZlZC1tYWdhemluLTExLTEyLTIwMTYuaHRtbA==/bfa0e9ea3a3eec2f8d0704a60376366e">
                                            <img src="/covers/74x96/Cover.png" alt="buffed 12/2016" title="buffed 12/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS94YmctZ2FtZXMtYWJvLw==/6c12b694d4110b161a5985c49c9bf7ce">
                                            <img src="/covers/74x96/XBG_04-0617_U1_Cover.jpg" alt="XBG Games 04/2017" title="XBG Games 04/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9uLXpvbmUvZWluemVsaGVmdGUv/07b5213571180c51155113a10627acf5">
                                            <img src="/covers/74x96/NZ_0417_Cover_RGB_300dpi.jpg" alt="N-Zone 04/2017" title="N-Zone 04/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvYXVkaW8tdmlkZW8tdW5kLWVudGVydGFpbm1lbnQvd2lkZXNjcmVlbi1hYm8v/404c35638a0699dfb9f4ef243b711c01">
                                            <img src="/covers/74x96/Widescreen_0417_Cover.jpg" alt="WideScreen 04/2017" title="WideScreen 04/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvYXVkaW8tdmlkZW8tdW5kLWVudGVydGFpbm1lbnQvc2Z0LWFiby8=/5bb30217e69f1021ee0776566e0b252d">
                                            <img src="/covers/74x96/SFT_0317_RGB_DVD.jpg" alt="SpieleFilmeTechnik 03/2017" title="SpieleFilmeTechnik 03/2017">
                                        </span>
                        
									
								</div>
								<div class="tabContent appsTabContent fT">
									

										<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy9pZDU0NTYzNzAyNg==/f6e31b5d5593730abd5e3d57947eafd6">
                                            <img src="/covers/74x96/PCG_0417_Cover_Extended.jpg" alt="PC Games 04/2017" title="PC Games 04/2017">
                                        </span>
									

										<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy1oYXJkd2FyZS1tYWdhemluL2lkNjEwNDA3MTMx/c7f69a121b9e68c1420df30693a6f5bf">
                                            <img src="/covers/74x96/PCGH_0417_Cover_MAG.jpg" alt="PCGH Magazin 04/2017" title="PCGH Magazin 04/2017">
                                        </span>
									
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy1tbW9yZS9pZDU2MTk1MDIxOQ==/17b5a7cf8509e9d2b2c1fcf5ee2fa246">
                                        <img src="/bcommon/gfx/appcover/pcgmmore.jpg" alt="PC Games MMORE" title="PC Games MMORE">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9raW9zay1jb21wdXRlYy9pZDYwNTcyODI2OQ==/28f5ff33f37a982ba99f0574280dd200">
                                        <img src="/bcommon/gfx/appcover/ct_kiosk.gif" alt="Computec Kiosk" title="Computec Kiosk">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9vbi10aGUtcnVuIS9pZDY2NjMyODA4MA==/967512ddc8a1d57b26c515d557135e54">
                                        <img src="/bcommon/gfx/appcover/on_the_run.jpg" alt="On the Run!" title="On the Run!">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9iaXJkaWVzLXJ1bi9pZDU0NzIyNzA5NA==/6cf9d2b3305641bc7d6270695dc47181">
                                        <img src="/bcommon/gfx/appcover/birdies_run.jpg" alt="Birdies Run" title="Birdies Run">
                                    </span>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</li>
		</ul>
	 </div> 
		<div class="leftWing">
			<div class="skyFrameLeft">
				 <div class="skyFrameLeftInner"></div>
			</div>
		</div>
		<div class="rightWing">
			<div class="skyFrameRight">
				
					<div class="skyFrameRightInner">
						
							<!-- weischer_tag (sky) -->
							<div class="wadtag innerSkyscraperGpt" id="wad_sky">
								<!-- Ad-Set:default (sky) -->
<!-- Skyscraper -->
<div class="adikett" id="5925724" data-type-id="sky"></div> 
							</div>

							
							
		                           	<!-- saturn cfc/functionsAdTagsFrontend.cfc -->
		                           	
										<div id="saturn_teaser" class="part_of_sky_area">
											
												<div class="saturn_katalog">
													<a href="/saturn_winter_2016/" target="_blank">
														<img src="/common/saturn/2016/Winterkatalog-katalog-2016-135x200px.gif" style="display: inline;">
													</a>
												</div>
																						

								</div>
							
					</div>
				
			</div>
		</div>	
		<div style="clear: both;"></div>
	 </div> <div class="clearfix2"></div> </div> 
	<div class="header2 footer3">
		<div class="headerInner">
        	<span class="footerLogo"></span>
			<a href="/Team/">Die Redaktion</a>
            <a href="/Artikel-Archiv/">Artikel-Archiv</a>
			
            <span class="mPRlink" data-target="aHR0cDovL3d3dy5jb21wdXRlYy5kZS9tZWRpYWRhdGVu/76edd82e1234eda1ab6cf5f590d3f659">
                Mediadaten
            </span>
            
			<a href="/Datenschutz/">Datenschutz</a>
			<a href="/Impressum/">Impressum</a>
			<a href="/AGB/">AGB</a>
            

			<a href="javascript:void(0)" id="reportwrb">Problem mit Werbung melden</a>
		</div>
	</div>

    
	
	 </div> 
		<script type="application/ld+json">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</script>

	
							<!-- weischer_tag (swf) -->
							<div class="wadtag" id="wad_swf">
								<!-- Ad-Set:default (swf) -->
<!-- Layer -->
<div class="adikett" id="5925725" data-type-id="layer"></div> 
							</div>
						
<!-- Ad-Set:default -->
<script src='http://aka-cdn-ns.adtech.de/dt/common/DAC.js'></script>
<script src='http://aka-cdn-ns.adtech.de/dac/1076.1/1195041/p816591.js'></script>

					<script>
						
						kvgame = 55712;
						
						kvgenre = 156;
						
						kvsystem = 'pc:xbox:playstation';
						
					</script>
				<script>initWeischer();</script>
		
        

		<script type="text/javascript">
			if(document.getElementById('loginForgotPass')) {
				document.getElementById('loginForgotPass').innerHTML = document.getElementById('loginForgotPass').innerHTML.replace(/Passwort/, "Passw.");
			}
		</script>

		
			
			<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'de'}</script>
		

					<script src="http://rce.veeseo.com/widgets/videogameszone/widget.js"></script>
				

				<style>
					.p_margin_bottom {
						margin-bottom:30px !important;
					}
				</style>


				<script type="text/javascript" src="http://media.oadts.com/www/delivery/video.php?dt=inline&mw=300&sm=1&tm=1&vp=10"></script>

				<script type="text/javascript">
					if (typeof OADTS_InLine == 'function') {
						OADTS_InLine({zoneid:4317,window:top,location:"inLineVideo",css:"p_margin_bottom", maxWidth:666});
					}
				</script>
			
					<div style="display: none">
						<div id="veeseoType">article</div>
						<div id="veeseoId">1224287</div>
						<div id="veeseoHeadline">Mass Effect: Andromeda</div>
						<div id="veeseoTitle">Mass Effect: Andromeda: Kritik an transsexuellen und homosexuellen Charakteren</div>
						<div id="veeseoDescription">Sind es nicht die Animationen der Gesichter oder die Dialoge von Biowares Action-Rollenspiel Mass Effect: Andromeda, die kritisiert werden, halten die homosexuellen und transsexuellen Charaktere dafür her. Laut Kritikern sind diese nicht repräsentativ ins Spiel eingebaut, sondern mehr zwanghaft integriert.</div>
						<div id="veeseoUrl">http://www.videogameszone.de/Mass-Effect-Andromeda-Spiel-55712/News/kritik-action-rollenspiel-transsexuell-homosexuell-bioware-1224287/</div>
						<div id="veeseoDate">28.03.2017</div>
						<div id="veeseoImage">http://www.videogameszone.de/screenshots/medium/2017/03/mass-effect-andromeda-suvi-pc-games_b2teaser_169.png</div>
						<div id="veeseoKeywords">mass effect andromeda,action-rollenspiel,bioware</div>
						<div id="veeseoCategory">news</div>
						
						<img src="http://push.rce.veeseo.com/push/url.gif?user_name=videogameszone&url=http://www.videogameszone.de/Mass-Effect-Andromeda-Spiel-55712/News/kritik-action-rollenspiel-transsexuell-homosexuell-bioware-1224287/"/>
					</div>

					
				

		
		<input type="hidden" name="http_host" id="http_host" value="www.videogameszone.de">
		<input type="hidden" name="track_version" id="track_version" value="-1">
		<input type="hidden" name="track_landingpage_id" id="track_landingpage_id" value="-1">
		<input type="hidden" name="track_article_id" id="track_article_id" value="1224287">
		<input type="hidden" name="track_entity_id" id="track_entity_id" 	value="256389">

		
		<!-- ClusterRequest -->
		
    <!-- isOnlineAbo: NO -->  </body> </html><!-- caching local.iCacheTimeSeconds: 1200sec  videogameszone_2.0_260_webpage_article_1224287_page_1 {ts '2017-03-28 20:25:14'} --> 
<!-- 
	DEBUG_INFO_SERVER: web-03.computec.de (192.168.222.132)
-->
