<!DOCTYPE html> <html lang="de"> <head><script type="text/javascript">_cf_loadingtexthtml="<img alt=' ' src='/cfiscripts/ajax/resources/cf/images/loading.gif'/>";
_cf_contextpath="";
_cf_ajaxscriptsrc="/cfiscripts/ajax";
_cf_jsonprefix='//';
_cf_clientid='01CF5E8CDA2EBE040A235525C2A78806';</script><script type="text/javascript" src="/cfiscripts/ajax/messages/cfmessage.js"></script>
<script type="text/javascript" src="/cfiscripts/ajax/package/cfajax.js"></script>
 <title>Final Fantasy 15: Termine und Zeitfenster für kommende DLCs</title> 
    	<meta name="viewport" content="width=device-width">
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="width">
		<meta http-equiv="cleartype" content="on">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="X-UA-Compatible" content="requiresActiveX=true"/><meta http-equiv="Content-Style-Type" content="text/css"><meta http-equiv="Expires" content="0"/><meta name="X-DEBUG-CANONICAL" content="http://www.pcgames.de/Final-Fantasy-15-Spiel-118/News/termine-und-zeitfenster-fuer-kommende-dlcs-1219590/"/><meta name="robots" content="noindex,follow"/><meta name="keywords" content="final fantasy 15,square enix,veröffentlichung,dlc"/><meta name="description" content="Im Rahmen seiner Jubiläumsveranstaltung in Tokio hat Entwickler Square Enix die Termine und Zeitfenster für kommende Final-Fantasy-15-DLCs mitgeteilt."/><meta name="google-site-verification" content="a6t-fAK9pI0VNvAVVrEWJXl_MKQslWpUAhEpyt6RHEQ"/><meta property="fb:app_id" content="120427284697436"/><meta property="fb:admins" content="100001146559685"/><meta name="target" content="Xbox One,Rollenspiel"/><meta name="DC.date.issued" content="2017-01-31T13:15:00+0100"/> 
                <meta name="twitter:card" content="summary_large_image"/>
                <meta name="twitter:site" content="@videogameszone"/>
                <meta name="twitter:url" content="http://www.videogameszone.de/Final-Fantasy-15-Spiel-118/News/termine-und-zeitfenster-fuer-kommende-dlcs-1219590/"/>
                <meta name="twitter:title" content="Final Fantasy 15: Termine und Zeitfenster für kommende DLCs"/>
                <meta name="twitter:description" content="Im Rahmen seiner Jubiläumsveranstaltung in Tokio hat Entwickler Square Enix die Termine und Zeitfenster für kommende Final-Fantasy-15-DLCs mitgeteilt."/>
                
                    <meta name="twitter:image:src" content="http://www.videogameszone.de/screenshots/medium/2017/01/Final-Fantasy-15-DLCs-04-pc-games.jpg"/>
                <link rel="next" href="/Final-Fantasy-15-Spiel-118/News/termine-und-zeitfenster-fuer-kommende-dlcs-1219590/galerie/2697244/" /><meta property="og:title" content="Final Fantasy 15: Termine und Zeitfenster für kommende DLCs"><meta property="og:type" content="article"><meta property="og:site_name" content="Videogameszone"/><meta property="og:url" content="http://www.videogameszone.de/Final-Fantasy-15-Spiel-118/News/termine-und-zeitfenster-fuer-kommende-dlcs-1219590/"/><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2017/01/Final-Fantasy-15-DLCs-04-pc-games.jpg"><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2017/01/Final-Fantasy-15-DLCs-02-pc-games.jpg"><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2017/01/Final-Fantasy-15-DLCs-03-pc-games.jpg"><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2017/01/Final-Fantasy-15-DLCs-01-pc-games.jpg"><meta property="og:description" content="Im Rahmen seiner Jubiläumsveranstaltung in Tokio hat Entwickler Square Enix die Termine und Zeitfenster für kommende Final-Fantasy-15-DLCs mitgeteilt."/><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobile.videogameszone.de/Final-Fantasy-15-Spiel-118/News/termine-und-zeitfenster-fuer-kommende-dlcs-1219590/"><link rel="alternate" title="RSS Feed zu " href="/feed.cfm?article=1219590" type="application/rss+xml"/><link href="https://plus.google.com/109000939622580018287" rel="publisher"/>
		<script>
			if (typeof objTrackingDataCurrentPage === 'undefined') {
				objTrackingDataCurrentPage = {};
			}

			objTrackingDataCurrentPage.sHttpHost 		= 'www.videogameszone.de';
			objTrackingDataCurrentPage.iTrackVersion 	= -1;
			objTrackingDataCurrentPage.iTrackLpId 		= -1;
			objTrackingDataCurrentPage.iArticleIdAdv 	= 1219590;
			objTrackingDataCurrentPage.iProductIdAdv 	= 257511;

			
					blnDefaultArticle = false;
				
				listCollectionEntityIds = '257511,257510';
			
		</script>
	 
    	
		<style>
            .pppostertitle {
                color: #fdfdfd;
                left: 2%;
                position: absolute;
                text-shadow: 0 0 5px #000, 0 0 5px #000 !important;
                top: 2%;
            }
        </style>
		
			<link rel="stylesheet" type="text/css" href="/cfiscripts/ajax/resources/ext/css/ext-all.css?8571">
			<link rel="stylesheet" type="text/css" href="/cfiscripts/ajax/resources/cf/cf.css?8571">
			<link rel="stylesheet" type="text/css" href="/bcommon/css/b2_videogameszone/general.css?8571">
			
				<link rel="stylesheet" type="text/css" href="/bcommon/css/b2_videogameszone/article.css?8571">
			
            <script type="text/javascript">
					var globalEntityID = -1, globalEntityTypeID = -1, globalTopGenreID = -1; globalVideoIDList = -1; globalSiteID = 260; globalISiteID = globalSiteID;
					globalEntityID = 257511; globalEntityTypeID = 5093; globalGenreID = 234259; globalVideoIDList = 72372;
					var brwLa=false;

					
						var blnOnlineAbo = false;
					
            </script>

			
            <script type="text/javascript" src="/commoncfm/ckeditor/ckeditor.js?8571"></script>
            <script type="text/javascript" src="/bcommon/js/b2_videogameszone/cfremote-min.js?8571"></script>
            
            <script type="text/javascript">
               jQuery.doWhen(
					function() {
						return jQuery('.mainFrame').length;
					},
					function (){
						newClass = '';
						if (newClass.length)
						{	jQuery('.mainFrame, .pageFrame').addClass(newClass);	}
					
						
						if (jQuery(window).scrollTop() > 140)
						{
							if (!jQuery('.pageFrame').hasClass('fixed'))
							{	jQuery('.pageFrame').addClass('fixed');	}
						}
					}
				)
			</script>

			<script type="text/javascript" src="/bcommon/js/b2_videogameszone/general-min.js?8571"></script>

            
            
                    <script type="text/javascript" src="/bcommon/js/b2_videogameszone/article-min.js?8571"></script>
                <!-- SZMnG (Kat 2.0) --> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script> <meta name="application-name" content="PC Games - News, Tests, Cheats und Videos zu PC-Spielen"/> <meta name="msapplication-TileColor" content="#0857a6"/> <meta name="msapplication-TileImage" content="/bcommon/gfx/026331d9-f152-40ee-90d9-256990e46f39.png"/> 
                            <!-- addefend -->
                            
                            <script type="text/javascript">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</script>
                        
            <script type="text/javascript">
            	var gaDimension 	= 1;
				var gaDimensionSet 	= false;
            </script>
            
					<script type="text/javascript">
						

						

						// google
						(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

						var viewportWidth=jQuery(window).width();
						ga('create', 'UA-1536541-9', 'auto');
						ga('set', 'anonymizeIp', true);

						if (gaDimension > 0)
						{	ga('set', 'dimension'+gaDimension, gaDimensionSet);	}

						// GA-dimension1-name: 'Skin'
						ga('set', 'dimension1', 'desktopskin');

						// GA-dimension3-name: 'Viewport Width'
						ga('set', 'dimension3', viewportWidth);

						

						  // GA-dimension4-name: 'Article Age'
						  ga('set', 'dimension4', '174');
						

						ga('send', 'pageview');
						setTimeout("ga('send', 'event', 'unbounce', '10_sec')", 10000);
					</script>
            

            
            <script type="text/javascript">
                jQuery(document).ready(function(){

                    
                    

                    
                    jQuery('#reportwrb').stroeerDiag({'forumname':'Service-Forum', 'forumurl':'http://forum.pcgames.de/meinungen-zu-pcgames-de/3'});


                    
                    
                });
            </script>

            
             
<script type="text/javascript">
	ColdFusion.Ajax.importTag('CFAJAXPROXY');
</script>
</head> <body class="article default"> 
		<script type="text/javascript">brwLa=false;</script>
		<script src="/common/deliverad/fc.js?v=15"></script>
		
		
				<!-- SZM VERSION="2.0" (SZMnG, KAT 2.0, IVW) -->
				<script type="text/javascript">
					var blnOk = true;
					var sIvwCodeCommentsModule 	= 'g_vgz_CommentsModule_Default';
					var sIvwCodeAndereDynFormate	= 'g_vgz_CommentsModule_Default';
					
					var iam_data = {
							"st":"gamworld"
						,	"cp":"g_vgz_ArticlePage_Default" // Code KAT 2.0
						,	"sv":"in" // 'FraBo'; 'ke' := inactive; 'in' := active;
						//,"co":"comment" // Comment
					}

					if (typeof iom === 'object') {
						iom.c(iam_data,1);
					}
					else {
						blnOk = false;
					}
				</script>
				<!--/SZM --> 

				
				
					<!-- internal counter v2 -->
					
				<script type="text/javascript" src="/bcommon/js/trckUtil.min.js?v=4"></script>

				<script>
					var sTrafSrc = decodeURIComponent((new RegExp('[?|&]TRAFSRC=' + '([^&;]+?)(&|#|;|$)').exec(location.search)||[,""])[1].replace(/\+/g, '%20'))||"";

					var oCTTrk = {
							ivwcode: "g_vgz_ArticlePage_Default" // must be at first position. Has no value.
						,	trafsrc: sTrafSrc
						,	"aAuthor":"[14414]","a_icategoryid":7,"bAdvertorial":false,"page":1,"content":"a","aage":"2017-01-31t13-15","gid":156,"tid":1,"aid":1219590,"ptid":"257510,5104;257511,5093","sid":260
						,	"r": document.referrer.replace(/\?/g,'%3f').replace(/\&/g,'%26')
						,	"bax": (typeof brwLa !== "undefined" && brwLa == true)
						,	"zRnd": (Math.random()*100000)
						,	"a_ibanners": 0
						,	"a_iskyscrapers": 0
						,	"a_irectangles": 0
						,	"a_ilayers": 0
						,	"a_iothers": 0
						
					};

					if (typeof cttradd != 'undefined' && cttradd != '') {
						var arrKeyValueStrings = cttradd.split("&");

						$.each(arrKeyValueStrings, function (key, value) {
							var arrKeyValuePairs = value.split("=");

							if (arrKeyValuePairs.length) {
								oCTTrk[arrKeyValuePairs[0]] = arrKeyValuePairs[1];
							}
						});
					}
				</script>
			 <a name="top"></a> 
		<script type="text/javascript" src="/bcommon/js/wz_tooltip_centerwindow_followscroll-min.js"></script>
	 <div class="pageFrame"> 
        <input type="hidden" id="mainSearchVal" name="mainSearchVal" value="" />
        <div class="header1">
            <div class="headerInner">
                <div class="totop">
                <a id="totopBtn" class="totop_link fontIcon" title="Nach oben" onclick="scrollto(this);"></a>
                </div>
                
                    <div class="logoBig " ident_id="-1198">
                        <a href="/" class="logoBigInner"><img src="/static/gfx/header_logo_big.png" border="0"></a>
                        <span class="mPRlink gamesworld" data-target="aHR0cDovL3d3dy5nYW1lc3dvcmxkLmRlLw==/1ba8841c2ced752aa720eb24e52eab72">
                            <img class="logoImg" src="/static/gfx/header/logo_gw.png" border="0" alt="Games World">
                        </span>
                    </div>
                
                <div class="searchFrameBig">
                    <div id="search_top" class="searchFrameOuter inactive">
                        <!-- Suchfeldinnerein von hier -->
                        <div class="searchFrameInner stFrameSearchBig">
                            <div class="searchCatFrame"></div>
                            <div class="searchInputFrame">
                                <button class="magnifier fontIcon"></button>
                                <input type="search" value="" onKeyUp="setSearchVal('searchVal');if (event.keyCode == 13) {goSearch('searchVal');}" placeholder="Suche" class="searchField" onFocus="searchFieldActiveBig()" name="strSearch" id="searchVal">
                                <button type="button" onClick="goSearch('searchVal');" class="submit colorDesaturateB">Suche</button>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="magazineFrame" ident_id="-1197">
                    
                </div>
                <div class="userFrame">
                    <div class="userFrameInner">
                        <!-- revised loginform edition --> 
                <div id="loginBtnFrame1" class="loginBtnFrame inactive">
                    <span class="loginlink showLogin fontIcon" data-target="aHR0cHM6Ly9sb2dpbi52aWRlb2dhbWVzem9uZS5kZS9sb2dpbi8/Y2FsbFVSTD1odHRwOi8vd3d3LnZpZGVvZ2FtZXN6b25lLmRlL0ZpbmFsLUZhbnRhc3ktMTUtU3BpZWwtMTE4L05ld3MvdGVybWluZS11bmQtemVpdGZlbnN0ZXItZnVlci1rb21tZW5kZS1kbGNzLTEyMTk1OTAvJmhhc2g9MkNENUU3MjE2OTkzQzVGRjY1NkYzNDEzQkU4MUY3Qzg=-9e93a54c2f86b9216262c406c8e69ccb">
                        Login
                    </span>
                    <span class="loginlink colorDefaultA showRegistry" data-target="aHR0cHM6Ly9sb2dpbi52aWRlb2dhbWVzem9uZS5kZS9yZWdpc3RyYXRpb24vP2NhbGxVUkw9aHR0cDovL3d3dy52aWRlb2dhbWVzem9uZS5kZS9GaW5hbC1GYW50YXN5LTE1LVNwaWVsLTExOC9OZXdzL3Rlcm1pbmUtdW5kLXplaXRmZW5zdGVyLWZ1ZXIta29tbWVuZGUtZGxjcy0xMjE5NTkwLyZoYXNoPTJDRDVFNzIxNjk5M0M1RkY2NTZGMzQxM0JFODFGN0M4-00fa79a96358450911e8a8548bf653e6">
                        Registrieren
                    </span>
                </div>
            

		<script type="text/javascript">
        jQuery('span.loginlink').click(function(){
	        var data = jQuery(this).data('target');
    	    jQuery('<form action="/bcommon/loginlink.php" method="POST"><input type="hidden" name="target" value="' + data + '" /></form>').appendTo('body').submit();
        })
        </script>

    

                        
                        
        <div class="userAmount"><a href="http://forum.videogameszone.de" title="zum Forum"></a></div>
        
                    </div>
                </div>
           </div>
        </div>
        <div id="header2" class="header2">
            <div class="headerInner">
                <div class="megamenu_wrapper">
                    
        <div class="logoSmall ">
            <a class="logoSmallInner" href="/">
                <img itemprop="logo" src="/static/gfx/header_logo_small.png" width="141" height="51" border="0">
            </a>
            <span class="mPRlink gamesworld" data-target="aHR0cDovL3d3dy5nYW1lc3dvcmxkLmRlLw==/1ba8841c2ced752aa720eb24e52eab72">
                <img class="logoImg" src="/static/gfx/header/logo_gw_sticky.png" border="0" alt="Games World">
            </span>
        </div>
        <div class="platformBlock" ident_id="-1195">
            <div class="platformHover platformLayer">
                <div class="traingleOuter"><div class="triangleTop"></div></div>
                <div class="platformLayerInner">
                    <div class="textFrameA platformText"></div>
                </div>
            </div>
             <div id="PlattformOverlays">
                  <div class="platformQuestion platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                             <div class="textFrameA">
                                  Möchtest du diese Seite als Startseite festlegen?
                             </div>
                             <div class="textFrameB">
                                  <button class="small colorDefaultB cancel">Abbrechen</button>
                                  <button class="small colorDefaultA confirm">Ja</button>
                             </div>
                        </div>
                  </div>
                  <div class="platformReset platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                             <div class="textFrameA">
                                  <span class="platformText"></span> als Startseite festgelegt.
                             </div>
                             <div class="textFrameB">
                                  <button class="small colorDefaultA reset">Startseite zurücksetzen</button>
                             </div>
                        </div>
                  </div>
             </div>

            
            <ul class="plattforms">
                
                <li id="ps_icon"><a href="/Playstation/" class="fontIcon ps_icon"></a></li>
                
                <li id="xbox_icon"><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                
                <li id="nintendo_icon"><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
            </ul>

            
            <ul class="plattformsResponsive">
                <li id="platformCollection_icon">
                    <a class="fontIcon platformCollection_icon"></a>
                    
                    <div class="platformResponsiveHover platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li id="ps_icon_mini"><a href="/Playstation/" class="fontIcon ps_icon" title="PlayStation"></a></li>
                                <li id="xbox_icon_mini"><a href="/Xbox/" class="fontIcon xbox_icon" title="Xbox"></a></li>
                                <li id="nintendo_icon_mini"><a href="/Nintendo/" class="fontIcon nintendo_icon" title="Nintendo"></a></li>
                            </ul>
                        </div>
                    </div>
                    
                    <div class="platformResponsiveQuestion platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li><a href="/Playstation/" class="fontIcon ps_icon"></a></li>
                                <li><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                                <li><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                            </ul>
                            <div class="textFrameA">
                                Möchtest du diese Seite als Startseite festlegen?
                            </div>
                            <div class="textFrameB">
                                <button class="small colorDefaultB cancel">Abbrechen</button>
                                <button class="small colorDefaultA confirm">Ja</button>
                            </div>
                        </div>
                    </div>
                    
                    <div class="platformResponsiveReset platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li><a href="/Playstation/" class="fontIcon ps_icon"></a></li>
                                <li><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                                <li><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                            </ul>
                            <div class="textFrameA">
                                <span class="platformText">Playstation</span> als Startseite festgelegt.
                            </div>
                            <div class="textFrameB">
                                <button class="small colorDefaultA reset">Startseite zurücksetzen</button>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>
        </div>
    
        <ul class="mainMenu" ident_id="-1343">
            
        <li id="mainItem_0" class="mainNaviDefault " ident_id="-93">
            
                <a href="/News/" class="navPoint fontIconAfter arrowDropdown">News</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/" >Alle Plattformen</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/Playstation/" >Playstation</a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/Xbox/" >Xbox</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/Nintendo/" >Nintendo</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_1" class="mainNaviDefault " ident_id="-95">
            
                <a href="/Tests/" class="navPoint fontIconAfter arrowDropdown">Tests</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/" >Alle Platformen</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/Playstation/" >Playstation</a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/Xbox/" >Xbox</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/Nintendo/" >Nintendo</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_2" class="mainNaviDefault " ident_id="-88">
            
                <a href="/Specials/" class="navPoint fontIconAfter arrowDropdown">Specials</a>
            
        </li>
        
        <li id="mainItem_3" class="mainNaviDefault " ident_id="-96">
            
                <a href="/Videos/" class="navPoint fontIconAfter arrowDropdown">Videos</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Videos/" >Aktuelle Videos</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://www.gamestv24.de" >Games TV 24</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_4" class="mainNaviDefault " ident_id="-91">
            
                <a href="http://forum.videogameszone.de/" class="navPoint fontIconAfter arrowDropdown">Forum</a>
            
        </li>
        
        <li id="mainItem_5" class="mainNaviDefault ">
            
                <a href="/Spiele/Alle/Alle/Top/Immer/" class="navPoint fontIconAfter arrowDropdown">Spiele</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Alle/Release/Immer/" >Release-Liste</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Alle/Top/Immer/" >Alle Spiele </a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Action/Top/Immer/" >Action</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Rollenspiel/Top/Immer/" >Rollenspiel</a>
                            </li>
                        
                            <li id="content_4" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Simulation/Top/Immer/" >Simulation</a>
                            </li>
                        
                            <li id="content_5" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Online/Top/Immer/" >Online</a>
                            </li>
                        
                            <li id="content_6" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Strategie/Top/Immer/" >Strategie</a>
                            </li>
                        
                            <li id="content_7" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Sportspiel/Top/Immer/" >Sport</a>
                            </li>
                        
                            <li id="content_8" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Rennspiel/Top/Immer/" >Rennspiel</a>
                            </li>
                        
                            <li id="content_9" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Sonstiges/Top/Immer/" >Sonstige</a>
                            </li>
                        
                            <li id="content_10" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tipps/" >Tipps</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_6" class="mainNaviDefault ">
            
                <a href="http://shop.computec.de/" class="navPoint fontIconAfter arrowDropdown">Heft & Abo</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://shop.computec.de/konsole/n-zone-abo/" >Abo-Shop N-Zone</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://shop.computec.de/konsole/xbg-games-abo/" >Abo-Shop XBG</a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://shop.computec.de/konsole/play4-abo/" >Abo-Shop Play4</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Newsletter/" >Newsletter</a>
                            </li>
                        
                </ul>
            
        </li>
        
            <li id="mainItem_7" class="mainNaviCollection">
                <span class="navPoint fontIconAfter arrowDropdown">Mehr</span>
                <ul class="subNavi">
                    <li class="subItemA" id="subItem_m_200">
                        <a onClick="closeMegaMenu();">Menü schließen</a>
                    </li>
                    
                        <li id="subItem_m_0" class="subItemA">
                            
                                <a href="/News/">News</a>
                            
                        </li>
                    
                        <li id="subItem_m_1" class="subItemA">
                            
                                <a href="/Tests/">Tests</a>
                            
                        </li>
                    
                        <li id="subItem_m_2" class="subItemA">
                            
                                <a href="/Specials/">Specials</a>
                            
                        </li>
                    
                        <li id="subItem_m_3" class="subItemA">
                            
                                <a href="/Videos/">Videos</a>
                            
                        </li>
                    
                        <li id="subItem_m_4" class="subItemA">
                            
                                <a href="http://forum.videogameszone.de/">Forum</a>
                            
                        </li>
                    
                        <li id="subItem_m_5" class="subItemA">
                            
                                <a href="/Spiele/Alle/Alle/Top/Immer/">Spiele</a>
                            
                        </li>
                    
                        <li id="subItem_m_6" class="subItemA">
                            
                                <a href="http://shop.computec.de/">Heft & Abo</a>
                            
                        </li>
                    
                </ul>
            </li>
        </ul>
    
        <ul class="socialBlock" ident_id="-1196">
            <li>
                <span class="socialBlockInner">
                    
                    <span class="fontIcon facebook"></span>
                    
                    <span class="fontIcon twitter"></span>
                    
                </span>
                <div class="socialMenuSubMenu">
                    
                    <div class="rssBtnBox" title="RSS-Feed bei Videogameszone">
                        <a class="button fontIcon rss" href="/feed.cfm?menu_alias=home" target="_blank"></a>
                    </div>
                    <div class="newsletterBtnBox" title="Newsletter bei Videogameszone">
                        <a class="button fontIcon newsletter" href="/Newsletter/"></a>
                    </div>
                    
                        <div class="twitterBtnBox" title="Videogameszone bei Twitter">
                            <a href="http://bit.ly/VGZTwitter" target="_blank" class="button fontIcon twitter firstBtn">Twitter</a>
                            
                                <a href="http://bit.ly/VGZTwitter" target="_blank" class="button fontIcon subscriber twSub"><span class="arrow"></span>828</a>
                            
                        </div>
                    
                        <div class="facebookBtnBox" title="Videogameszone bei Facebook">
                            <a href="http://bit.ly/VGZFacebook" target="_blank" class="button fontIcon facebook firstBtn">Facebook</a>
                            
                                <a href="http://bit.ly/VGZFacebook" target="_blank" class="button fontIcon subscriber fbSub"><span class="arrow"></span>21978</a>
                            
                        </div>
                    
                </div>
            </li>
        </ul>

        
        

        
        <ul class="userBlock">
            <!-- revised loginform edition --> 
                <div id="loginBtnFrame2" class="loginBtnFrame inactive">
                    <span class="loginlink showLogin fontIcon" data-target="aHR0cHM6Ly9sb2dpbi52aWRlb2dhbWVzem9uZS5kZS9sb2dpbi8/Y2FsbFVSTD1odHRwOi8vd3d3LnZpZGVvZ2FtZXN6b25lLmRlL0ZpbmFsLUZhbnRhc3ktMTUtU3BpZWwtMTE4L05ld3MvdGVybWluZS11bmQtemVpdGZlbnN0ZXItZnVlci1rb21tZW5kZS1kbGNzLTEyMTk1OTAvJmhhc2g9MkNENUU3MjE2OTkzQzVGRjY1NkYzNDEzQkU4MUY3Qzg=-9e93a54c2f86b9216262c406c8e69ccb">
                        Login
                    </span>
                    <span class="loginlink colorDefaultA showRegistry" data-target="aHR0cHM6Ly9sb2dpbi52aWRlb2dhbWVzem9uZS5kZS9yZWdpc3RyYXRpb24vP2NhbGxVUkw9aHR0cDovL3d3dy52aWRlb2dhbWVzem9uZS5kZS9GaW5hbC1GYW50YXN5LTE1LVNwaWVsLTExOC9OZXdzL3Rlcm1pbmUtdW5kLXplaXRmZW5zdGVyLWZ1ZXIta29tbWVuZGUtZGxjcy0xMjE5NTkwLyZoYXNoPTJDRDVFNzIxNjk5M0M1RkY2NTZGMzQxM0JFODFGN0M4-00fa79a96358450911e8a8548bf653e6">
                        Registrieren
                    </span>
                </div>
            

		<script type="text/javascript">
        jQuery('span.loginlink').click(function(){
	        var data = jQuery(this).data('target');
    	    jQuery('<form action="/bcommon/loginlink.php" method="POST"><input type="hidden" name="target" value="' + data + '" /></form>').appendTo('body').submit();
        })
        </script>

    
        </ul>

        
        <ul class="searchBlock">
            <li>
                <a class="fontIcon search_icon" onclick="searchFieldActiveSmall()"></a>
                <div id="searchFrameSmall" class="searchFrameSmall inactive">
                    <!-- Suchfeldinnerein von hier -->
                    <div class="searchFrameInner stFrameSearchSmall">
                        <div class="searchCatFrame"></div>
                        <div class="searchInputFrame">
                            <button class="magnifier fontIcon"></button>
                            <input type="search" value="" onKeyUp="setSearchVal('searchVal_small');if (event.keyCode == 13) {goSearch('searchVal_small');}" placeholder="Suche" class="searchField" name="strSearch" id="searchVal_small">
                            <button type="button" onClick="goSearch('searchVal_small');" value="Suche" class="submit colorDesaturateB">Suche</button>
                        </div>
                    </div>
                </div>
            </li>
        </ul>

        
        <script type="text/javascript">
            var hasTouch = /android|iphone|ipod|ipad|iemobile|blackberry|bada/i.test(navigator.userAgent.toLowerCase());
            if(hasTouch) {
                $('.mainNaviDefault > a').click(function(event){
                    event.preventDefault();
                })
                .on('doubletap', tapHandler)
                .on('tap', function(event) {
                    //follow main navi url without subnavi/content with single tap
                    if(typeof event.target.href != 'undefined' && arySubNaviContent[$(this).parent().index()].length == 0) {
                        document.location.href = event.target.href;
                    }
                });
                $('#subItem_m_200').show().on('tap', closeMegaMenu);

                $('.sa-stacker').click(function(event){
                    event.preventDefault();
                })
                .on('tap', function(event) {
                    if ( $(this).hasClass('sa-open') ) {
                        $(this).removeClass('sa-open');
                    } else {
                        $(this).addClass('sa-open');
                    }
                });
            }

            function closeMegaMenu(){ window.setTimeout(function(){$(".sa-stacker").removeClass("sa-open");$("ul.mainMenu > li").removeClass("active");$(".menuContent, .subMenu, .subMenu2").hide();$(".mainNaviCollectionSubMenu .subNavi3").hide()},300); }

        </script>
    
                </div>
            </div>
        </div>
        <div id="header4" class="header4" ident_id="-1344">
            <div class="headerInner">
                <div class="mainMenuOuter">
                    <ul class="trendingMenu nav">
                        
                        <li id="mainItem_0" class="mainNaviDefault " ident_id="-1385">
                            
                                <a href="http://www.videogameszone.de/titanfall2/" class="navPoint fontIconAfter arrowDropdown" target="_self">Titanfall 2</a>
                            
                        </li>
                    
                        <li id="mainItem_1" class="mainNaviDefault " ident_id="-1386">
                            
                                <a href="http://www.videogameszone.de/Battlefield-1-2016-Spiel-54981/" class="navPoint fontIconAfter arrowDropdown" target="_self">Battlefield 1</a>
                            
                        </li>
                    
                        <li id="mainItem_2" class="mainNaviDefault " ident_id="-1374">
                            
                                <a href="http://www.videogameszone.de/Playstation/" class="navPoint fontIconAfter arrowDropdown" target="_self">play4</a>
                            
                        </li>
                    
                        <li id="mainItem_3" class="mainNaviDefault " ident_id="-1373">
                            
                                <a href="http://www.videogameszone.de/Nintendo/" class="navPoint fontIconAfter arrowDropdown" target="_self">N-ZONE</a>
                            
                        </li>
                    
                        <li id="mainItem_4" class="mainNaviDefault " ident_id="-1377">
                            
                                <a href="http://www.videogameszone.de/Dishonored2/" class="navPoint fontIconAfter arrowDropdown" target="_self">Dishonored 2</a>
                            
                        </li>
                    
                        <li id="mainItem_5" class="mainNaviDefault " ident_id="-1368">
                            
                                <a href="http://www.videogameszone.de/FIFA-17-Spiel-56573/" class="navPoint fontIconAfter arrowDropdown" target="_self">FIFA 17</a>
                            
                        </li>
                    
                        <li id="mainItem_6" class="mainNaviDefault " ident_id="-1369">
                            
                                <a href="http://www.videogameszone.de/Mafia-3-Spiel-13148/" class="navPoint fontIconAfter arrowDropdown" target="_self">Mafia 3</a>
                            
                        </li>
                    
                        <li id="mainItem_7" class="mainNaviDefault " ident_id="-1370">
                            
                                <a href="http://www.videogameszone.de/Xbox-One-Konsolen-232351/" class="navPoint fontIconAfter arrowDropdown" target="_self">Xbox One S</a>
                            
                        </li>
                    
                        <li id="mainItem_8" class="mainNaviDefault " ident_id="-1371">
                            
                                <a href="http://www.videogameszone.de/Pokemon-GO-Spiel-56108/" class="navPoint fontIconAfter arrowDropdown" target="_self">Pokémon GO</a>
                            
                        </li>
                    
                        <li id="mainItem_9" class="mainNaviDefault " ident_id="-1372">
                            
                                <a href="http://www.videogameszone.de/Overwatch-Spiel-55018/" class="navPoint fontIconAfter arrowDropdown" target="_self">Overwatch</a>
                            
                        </li>
                    
                        <li id="mainItem_10" class="mainNaviDefault " ident_id="-1365">
                            
                                <a href="http://www.videogameszone.de/gamescom-Event-238739/" class="navPoint fontIconAfter arrowDropdown" target="_self">Gamescom 2016</a>
                            
                        </li>
                    
                        <li id="mainItem_11" class="mainNaviDefault " ident_id="-1366">
                            
                                <a href="http://www.videogameszone.de/No-Mans-Sky-Spiel-16108/" class="navPoint fontIconAfter arrowDropdown" target="_self">No Man's Sky</a>
                            
                        </li>
                    
                        <li id="mainItem_12" class="mainNaviDefault " ident_id="-1367">
                            
                                <a href="http://www.videogameszone.de/Deus-Ex-Mankind-Divided-Spiel-55470/" class="navPoint fontIconAfter arrowDropdown" target="_self">Deus Ex</a>
                            
                        </li>
                    
                    </ul>
                </div>
            </div>
        </div>
        
        
        
        <div class="module topFrameEddie">
            
							<!-- weischer_tag (banner) -->
							<div class="wadtag" id="wad_banner">
								<!-- Ad-Set:default (banner) -->
<!-- Superbanner -->
<div class="adikett" id="5925726" data-type-id="banner" data-dyn-id="6229753"></div> 
							</div>
						
        </div>
         <div class="mainFrame"> <span class="fixedBackgroundImage"></span> <div class="limitBox"> <div class="contentFrame"> <span class="fixedBackgroundImageLeft"></span> <span class="fixedBackgroundImageRight"></span> 

					<!-- start content-wrapper -->
					<div class="contentwrapper">
						<ul class="row articleUpperPart">
							<!-- start left column -->
							<li class="column left">
								

								<div id="a" class="module">
									<article class="articleMainTextModule" ident_id="-10">
										
  <!-- LANGUAGES -->
    <script>
      var availableLang = "";
      var articleLang = "de";
    </script>

    
						<!-- start top info bar: breadcrumb/social/comments -->
						<aside class="articleInfoOuter">
							<ul class="articleInfos">
								<li class="articleInfoItem">
									<div class="bcLimitframe">
										
										
		<div class="breadcrumb">
            <ul class="breadcrumbFrame">
                
        <li>
            <span class="text_element"><a href="http://www.videogameszone.de/" title="Startseite" style="font-weight:bold;">Startseite</a></span>
        </li>
        
            	<li  typeof="v:Breadcrumb" class="item">
                    <span class="arrow">&nbsp;&nbsp;/&nbsp;&nbsp;</span>
                    <span class="text_element"><a href="http://www.videogameszone.de/Final-Fantasy-15-Spiel-118/" title="Final Fantasy 15" rel="v:url" property="v:title">Final Fantasy 15</a></span>
                </li>
                
            <li class="item">
                <span class="arrow">&nbsp;&nbsp;/&nbsp;&nbsp;</span>
                <span class="text_element"><a href="http://www.videogameszone.de/Final-Fantasy-15-Spiel-118/News/" title="News zu Final Fantasy 15">News</a></span>
            </li>
            
            </ul>
            
        </div>
	  
									</div>
								</li>

								<li class="articleInfoItem">
									<div class="socialLinks">
										
				<span class="fontIcon share_number empty"></span>
				<a class="fontIcon social_whatsapp" rel="nofollow" href="whatsapp://send/?text=Final%20Fantasy%2015%3A%20Termine%20und%20Zeitfenster%20f%C3%BCr%20kommende%20DLCs%0A%0Ahttp%3A%2F%2Fwww%2Evideogameszone%2Ede%2FFinal%2DFantasy%2D15%2DSpiel%2D118%2FNews%2Ftermine%2Dund%2Dzeitfenster%2Dfuer%2Dkommende%2Ddlcs%2D1219590%2F%3Futm_source%3Dwhatsapp.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank" onClick="socialShareTracking(5, 2, 1219590);" id="whatsF50D4B7C" style="display:none;"></a>
				<a class="fontIcon social_pinterest" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=4&iObjectID=1219590&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FFinal%2DFantasy%2D15%2DSpiel%2D118%2FNews%2Ftermine%2Dund%2Dzeitfenster%2Dfuer%2Dkommende%2Ddlcs%2D1219590%2F%3Futm_source%3Dpinterest.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sTitle=Final%20Fantasy%2015%3A%20Termine%20und%20Zeitfenster%20f%C3%BCr%20kommende%20DLCs&sImageURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2Fscreenshots%2F970x546%2F2017%2F01%2FFinal%2DFantasy%2D15%2DDLCs%2D04%2Dpc%2Dgames%2Ejpg" target="_blank" id="pintF50D4B7C"></a>
				<a class="fontIcon social_google" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=3&iObjectID=1219590&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FFinal%2DFantasy%2D15%2DSpiel%2D118%2FNews%2Ftermine%2Dund%2Dzeitfenster%2Dfuer%2Dkommende%2Ddlcs%2D1219590%2F%3Futm_source%3Dplus.google.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>
				
					<a class="fontIcon social_twitter" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=2&iObjectID=1219590&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FFinal%2DFantasy%2D15%2DSpiel%2D118%2FNews%2Ftermine%2Dund%2Dzeitfenster%2Dfuer%2Dkommende%2Ddlcs%2D1219590%2F%3Futm_source%3Dtwitter.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sText=via%20%40Videogameszone%20%2D%20%23FinalFantasy15%3A%20Final%20Fantasy%2015%3A%20Termine%20und%20Zeitfenster%20f%C3%BCr%20kommende%20DLCs" target="_blank"></a>
				
				<a class="fontIcon social_facebook" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=1&iObjectID=1219590&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FFinal%2DFantasy%2D15%2DSpiel%2D118%2FNews%2Ftermine%2Dund%2Dzeitfenster%2Dfuer%2Dkommende%2Ddlcs%2D1219590%2F%3Futm_source%3Dfacebook.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>

				<script type="text/javascript">
					if(/(iPhone|iPad|iPod)/g.test(navigator.platform)) {
						$('#pintF50D4B7C').hide();
						$('#whatsF50D4B7C').show();
					}

					
				</script>
			
									</div>
								</li>

								
									<li class="articleInfoItem">
										<!-- start comment icon -->
										
											<div class="commentBoxBig" onClick="scrollToAnchor('comment'); return false;" title="0 Kommentare" ident_id="-52">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</div>
										
										<!-- end comment icon -->
									</li>
								
							</ul>

							
						</aside>
						<!-- end top info bar: breadcrumb/social/comments -->

						

						<!-- start platformbar -->
						
						<!-- end platformbar -->

						
							<span class="updatedArticle">Updated</span>
						
									<h1 class="articleTitle">Final Fantasy 15: ​Termine und Zeitfenster für kommende DLCs</h1>
									
					<figure class="imgFrame articleBigTeaser" ident_id="-1185">
						
						<a href=" /Final-Fantasy-15-Spiel-118/News/termine-und-zeitfenster-fuer-kommende-dlcs-1219590/galerie/2697244/" title="Zur Bildergalerie"><img src="/screenshots/original/2017/01/Final-Fantasy-15-DLCs-03-pc-games_b2article_artwork.jpg" alt="Final Fantasy 15: Erste Bilder aus den anstehenden DLCs (3)"></a>

						
							<span class="image_source">
								 Quelle: Square Enix
							</span>
						
					</figure>
				

						

						<p class="introText">
							<time datetime="2017-01-31T13:15:00+0100">31.01.2017 um 13:15 Uhr</time> Im Rahmen seiner Jubiläumsveranstaltung in Tokio hat Entwickler Square Enix die Termine und Zeitfenster für kommende Final-Fantasy-15-DLCs mitgeteilt. Sollen wir uns noch im Februar zunächst einmal auf sogenannte "Super Suits" freuen dürfen, sollen in den Folgemonaten die jeweiligen Story-Episoden für die Begleitcharaktere Gladiolus, Prompto und Ignis erscheinen.
						</p>

						
					<div class="intendArticle" id="articleTextBody">
				
						<span class="textContainer">
					<p>Inzwischen ist Final Fantasy 15 seit rund zwei Monaten erhältlich, und während viele Spieler das Abenteuer rund um Prinz Noctis und seine Entourage aus Gladiolus, Prompto und Ignis inzwischen vermutlich erfolgreich abgeschlossen haben, möchte uns Square Enix auch zukünftig mit weiteren Inhalten bei der Stange halten. Wie das konkret aussehen soll, hat der Entwickler nun im Rahmen der bereits im <a href="/Final-Fantasy-15-Spiel-118/News/square-enix-laedt-zum-grossen-jubilaeums-event-1216323/" title="vergangenen Dezember angekündigten" target="_blank">vergangenen Dezember angekündigten</a> Veranstaltung zum 30. Final-Fantasy-Jubiläum in Tokio enthüllt. Im Rahmen der Festlichkeiten stellte Game Director Hajime Tabata die Release-Fenster für die kommenden Zusatzinhalte vor.</p>
					<div id="inLineVideo"></div>
				<p>So soll der erste DLC am 21. Februar 2017 erscheinen und das Spiel durch sogenannte "Super Suits" bereichern - Anzüge, welche die Gang rund um Prinz Noctis für eine begrenzte Zeit unverwundbar machen sollen. Für 30 Minuten sollen diese Anzüge verwendet werden dürfen, danach müssen sie allerdings für ganze 24 Stunden wieder aufgeladen werden. Der folgende DLC soll "Episode Gladio" heißen, am 28. März 2017 erscheinen und dem Namen entsprechend die Möglichkeit mitbringen, Noctis' Begleiter Gladiolus zu spielen. Die "Prompto-Episode" soll dann irgendwann im Juni erscheinen. Wie es mit der eigenständigen Episode für Ignis ausschaut, scheint derweil noch unklar.</p><p>Außerdem veröffentlichen die Entwickler erste Screenshots aus den DLCs für Final Fantasy 15. Zu sehen sind die Anzüge für Noctis und seine Kumpel - ebenso wie erste Einblicke in die Gladiolus-Erweiterung. Der Haudrauf der Truppe soll sich in dem ihm gewidmeten DLC deutlich anders spielen als Noctis, heißt es. Außerdem soll - wie viele Spieler bereits vermuteten - Kult-Charakter Gilgamesch im Gladio-DLC auftauchen. Hier gibt's die neuen Bilder:<br></p><script type="text/javascript">VariableListArticle12195900 = [{jsImageHeight: 546, jsImageWidth: 970, jsIVWBilderSrc: 'http://videogz.ivwbox.de/cgi-bin/ivw/CP/obsoleteFunction_getIVWCode',jsArticleID: 1219590,jsEntityID: 257510,jsURLPart: '/Final-Fantasy-15-Spiel-118/News/termine-und-zeitfenster-fuer-kommende-dlcs-1219590/',jsEntityTypeId: 5104, jsDraftToken: '', jsLanguageId: '1', jsImagesTotal: 4, jsIvwCode: 'g_vgz_ArticlePage_ImageCarousel_Spiele'}];</script><div class="format_16to9" id="jcarouseloutput"><div style="position:absolute;bottom:0;width:50%;"><img style="width:100%" src="/screenshots/970x546/2017/01/Final-Fantasy-15-DLCs-01-pc-games.jpg" alt="Final Fantasy 15: Erste Bilder aus den anstehenden DLCs (1)"></div><div class="jcSource"><div class="bildergalerieQuelle"><a class="fontIcon" href="/Final-Fantasy-15-Spiel-118/News/termine-und-zeitfenster-fuer-kommende-dlcs-1219590/galerie/2697244/" title="Bildergalerie zu &quot;-1&quot;">Bildergalerie (Ansicht vergrößern für Quellenangaben)</a></div><div id="bildergalerieCounter0" class="bildergalerieCounter" style="text-align:right"></div></div><div class="bildergalerie_navi_frame"></div><div id="mycarousel12195900" name="jq_imagecarousel" class="jcarousel-skin-ie7" onMouseover="setmyActiveCarouselarticle(12195900);"><ul></ul></div></div><script>imageList12195900 = [{"ID":2697244.0,"TITLE":"Final Fantasy 15: Erste Bilder aus den anstehenden DLCs (1) [Quelle: Square Enix]","URL":"/screenshots/970x546/2017/01/Final-Fantasy-15-DLCs-01-pc-games.jpg","IMGPOS":1.0},{"ID":2697246.0,"TITLE":"Final Fantasy 15: Erste Bilder aus den anstehenden DLCs (3) [Quelle: Square Enix]","URL":"/screenshots/970x546/2017/01/Final-Fantasy-15-DLCs-03-pc-games.jpg","IMGPOS":2.0},{"ID":2697245.0,"TITLE":"Final Fantasy 15: Erste Bilder aus den anstehenden DLCs (2) [Quelle: Square Enix]","URL":"/screenshots/970x546/2017/01/Final-Fantasy-15-DLCs-02-pc-games.jpg","IMGPOS":3.0},{"ID":2697247.0,"TITLE":"Final Fantasy 15: Erste Bilder aus den anstehenden DLCs (4) [Quelle: Square Enix]","URL":"/screenshots/970x546/2017/01/Final-Fantasy-15-DLCs-04-pc-games.jpg","IMGPOS":4.0},{"ID":2.0,"TITLE":"Anzeige","URL":""},{"ID":1.0,"TITLE":"Weitere Galerien","URL":""}]; </script><script>window.document.onload = loadCarousel(1219590,0,-1,false,260,6,false)</script><p><br>Für weitere Informationen und Neuigkeiten rund um die Erweiterungen haltet ihr auch in Zukunft unsere umfangreiche Themenseite zu <a href="/Final-Fantasy-15-Spiel-118/" title="Final Fantasy 15" target="_blank">Final Fantasy 15</a> im Auge. In dieser Woche sollen außerdem noch weitere Informationen folgen. Am 2. Februar findet nämlich ein erneuter Livestream der Entwickler statt, der einen Ausblick auf die Zukunft von Final Fantasy 15 geben soll.</p><p>Quelle: <a href="http://www.dualshockers.com/2017/01/31/upcoming-final-fantasy-xv-dlc-get-release-dateswindows-episode-prompto/" title="Dualshockers" target="_blank">Dualshockers</a></p>

					<div class="flashplayer cbox_embedded importantArticleModule video_container_72372">
						<span class="moduleHeadline"></span>
								
					

					<div class="vidPlayerOverlay" style="width:669px; height:528px; margin: 0 auto;">
						<figure id="ova-player_72372" class="videoplayer"></figure>

						
						
							<div id="vidContentAd72372" class="vidContentAd" onClick="runVid('72372', 0);"></div>
						
							<div id="vidOverlayFrame_72372" class="vidOverlayFrame" style="display: block; position:absolute; top: 0; width:669px; height:528px;" onClick="runVid('72372', 0);">
								
									<span id="overlay_72372" class="preVideoImg" style="background-image: url('http://icdn.computec.de/videos/img/medium/2016/12/72372.jpg?t=1482574108');"></span>
								

								<div id="VidOverlayText" class="VidOverlayText">
									
									
										<span class="laufzeit">01:24</span><br>
									
									<span class="videoLayerHeadline">Final Fantasy 15: Ignis kocht für euch einen Rinderschmortopf</span>
								</div>
								<div class="playBtn"></div>
								<div style="clear:both;"></div>
							</div>
						
					</div>

					

					
					<script type="text/javascript">
						loadVideoPlayer('72372', '&4zu3&sAdSetCategory=default', 12, '4:3', false, 1219590, false, 257511, 260, false, 0, '', 7);
					</script>
				
								<span title="Embed-Code" style="display:none;" class="v_EmbedSwitch" onClick="$(this).next().slideToggle(200);$(this).toggleClass('closebutton');">Embed-Code</span>

								<span style="display:none;" class="embedFrame">
									<textarea class="vpembedcode" rows="4" cols="50" onclick="this.select();">&lt;object id=&quot;flowplayer&quot; width=&quot;669&quot; height=&quot;528&quot; class=&quot;playerStyle&quot; data=&quot;http://www.videogameszone.de/commoncfm/flowneu/flowplayer/flowplayer.unlimited-3.2.15.swf&quot; type=&quot;application/x-shockwave-flash&quot;&gt;&lt;param name=&quot;movie&quot; value=&quot;http://www.videogameszone.de/commoncfm/flowneu/flowplayer/flowplayer.unlimited-3.2.15.swf&quot; /&gt;&lt;param name=&quot;allowfullscreen&quot; value=&quot;true&quot; /&gt;&lt;param name=&quot;allowscriptaccess&quot; value=&quot;always&quot; /&gt;&lt;param name=&quot;flashvars&quot; value=&quot;config=http://www.videogameszone.de/commoncfm/flowneu/config_emb_js.cfm%3Fvid%3D72372%26a%5FicategoryId%3D7%26article%5Fid%3D1219590%26product%5Fid%3D257511%264zu3%26sAdSetCategory%3Ddefault&quot; /&gt;&lt;/object&gt;</textarea>
									<span class="forumEmbedText">Für die Verwendung in unseren Foren:</span>
									<textarea class="vpembedcode onerow" rows="1" cols="50" onclick="this.select();">[ctecvideo]72372[/ctecvideo]</textarea>
								</span>
							
				               <div class="GamesTv24NarrowWrapper">
		                    		<p>
											<a target="_blank" href="http://www.gamestv24.de/" title="Games TV 24">Dieses Video bequem und kostenlos in unserer App<span class="app"> Games TV 24 </span>sehen.</a>
											<span class="arrow"></span>
										</p>
			                    <ul>
			                        <li>Download:</li>
			                        <li><a title="Android" href="https://play.google.com/store/apps/details?id=de.computec.gamestv"  target="_blank"><span class="fontIcon  icon-down-circled"></span>Android</a></li>
			                        <li><a title="iOS" href="https://itunes.apple.com/us/app/games-tv-24/id891624555?l=de&ls=1&mt=8"  target="_blank"><span class="fontIcon  icon-down-circled"></span>iOS</a></li>
			                        <li><a title="Windows" href="https://www.microsoft.com/en-us/store/apps/games-tv-24/9nblggh31c3r"  target="_blank"><span class="fontIcon  icon-down-circled"></span>Windows</a></li>
			                    </ul>
			                	</div>
									
				<div class="amazonVideoTeaser">
					
						<div class="packshot">
							<img src="http://ecx.images-amazon.com/images/I/51ybcM1rbYL._SL75_.jpg" alt="Spielecover zu Final Fantasy 15" />
						</div>
					

					<div class="content">
						<div class="title">Final Fantasy 15</div>

						<div class="link">
							<a href="http://www.amazon.de/Final-Fantasy-XV-PlayStation-4/dp/B00DC3E4BS?SubscriptionId=AKIAJOZHOKPIOD7L4DVA&tag=videogameszone-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B00DC3E4BS&ascsubtag=vid_below" rel="nofollow" target="_blank" title="Final Fantasy 15 jetzt bei Amazon bestellen">
								<span class="price">
									<span>ab</span> 69,99 &euro;
								</span>

								<span class="shopButton">
									<span class="imgIcon"></span>
								</span>
							</a>
						</div>
					</div>

					<div style="clear:both;"></div>
				</div>

				
			
					</div>
					<div style="clear:both;"></div>
				 
				<aside  class="innerArticleModule left edpr" ident_id="-1186">
					<!-- Start editor profile -->
					<div class="editorProfile">
						<div class="editorDataContainer">
							
								<span class="avatarA">
									<span class="avatarBG">
										<span class="img" style="background-image: url('/authors/babel/14414.jpg');"></span>
									</span>
								</span>
							

							<div class="editorData">
								<span class="preAuthor">Von</span>
								
									<span class="editorNameLink">Luis Kümmeler</span>
								
								<br />
								<span class="editorPosition">Autor</span>
								<br />
							</div>
						</div>

						<div class="profileText"></div>

						
								<!--email_off-->
								<a class="somethingMissingLink" href="mailto:luisk1989@googlemail.com?subject=User%2DMeldung%20zum%20Artikel%20%28http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FFinal%2DFantasy%2D15%2DSpiel%2D118%2FNews%2Ftermine%2Dund%2Dzeitfenster%2Dfuer%2Dkommende%2Ddlcs%2D1219590%2F%29">Fehlt etwas im Artikel?</a>
								<!--/email_off-->
							
					</div>
					<!-- Ende editor profile -->
				</aside>

				
			
					<aside id="pricehitsTextTeaser" class="innerArticleModule pricehitsTextTeaser">
						<div class="innerHeight">
							<div class="tippsHeader">Schnäppchen-Tipps <span class="hint">(Anzeige)</span></div>
							<ul>
								
  									<li>
  										<a href="http://preis.hits.de/37064.html?rid=260&attsr=true" rel="nofollow" title="MSI Radeon RX 480 GAMING X 4GB " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/dp/B01KF91GJO/ref=as_li_ss_tl?smid=A3JWKAKR8XB7XF&childASIN=B01KF91GJO&linkCode=ll1&tag=pcghfb-21&linkId=f170d81420446b870b4e483b8a881f15">
  											MSI Radeon RX 480 GAMING X 4GB <span class="price">216,99€</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/36931.html?rid=260&attsr=true" rel="nofollow" title="5€ Amazon-Guthaben bei erstmaliger App-Nutzung " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/b/ref=as_li_ss_tl?_encoding=UTF8&ie=UTF8&node=12362997031&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_s=qpe-title-tag&pf_rd_r=XY7E78HKBHPTDQ6TWCHY&pf_rd_t=201&pf_rd_p=1219930087&pf_rd_i=B01MR5B0HY&linkCode=ll2&tag=pcgh-21&linkId=1ee91f9c394a9303d73482645edfad0a">
  											5€ Amazon-Guthaben bei erstmaliger App-Nutzung 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/37072.html?rid=260&attsr=true" rel="nofollow" title="2 Logitech-Produkte kaufen " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/b/ref=as_li_ss_tl?node=12299311031&linkCode=ll2&tag=pcgh-21&linkId=caca3f34d8c2b465a4309dc42e69e12f">
  											2 Logitech-Produkte kaufen <span class="price">und 50% Rabatt auf das günstigere Produkt</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/37071.html?rid=260&attsr=true" rel="nofollow" title="6 Blu-rays für 30 EUR " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/b/ref=as_li_ss_tl?ie=UTF8&node=5441083031&p_6=A3JWKAKR8XB7XF&ie=UTF8&lo=dvd&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_s=merchandised-search-2&pf_rd_r=ZW26NDJJAQ77YYTRQ9JK&pf_rd_t=101&pf_rd_p=83fec0b7-31e9-4b9b-b52c-596a185ca37a&pf_rd_i=1661532031&linkCode=ll2&tag=pcgh-21&linkId=91d44e376b1495f54d66b985145e3277">
  											6 Blu-rays für <span class="price">30 EUR</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/37063.html?rid=260&attsr=true" rel="nofollow" title="MSI Radeon RX 480 Gaming X 8G " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://ad.zanox.com/ppc/?35427996C47081328&zpar0=[[msi]]&ULP=[[https%3A%2F%2Fwww.alternate.de%2FMSI%2FRadeon-RX-480-Gaming-X-8G-Grafikkarte%2Fhtml%2Fproduct%2F1291656%3Fpartner%3Ddezanoxtextlink%26campaign%3DAF%2FDeZanox%2FTextlinks%2FAlternate]]">
  											MSI Radeon RX 480 Gaming X 8G <span class="price">249,90€</span> 
  												<span class="bargainItemMainIcon ALTERNATE"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/36958.html?rid=260&attsr=true" rel="nofollow" title="Acer Predator X34A, 86,36 cm (34 Zoll), 100 Hz, G-Sync " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.caseking.de/acer-predator-x34a-86-36-cm-34-zoll-100-hz-g-sync-ips-dp-hdmi-tfac-025.html?sPartner=110">
  											Acer Predator X34A, 86,36 cm (34 Zoll), 100 Hz, G-Sync <span class="price">1.099,00€ + 4,99€ Versand</span> 
  												<span class="bargainItemMainIcon CASEKING"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/37081.html?rid=260&attsr=true" rel="nofollow" title="Amazon Prime " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/gp/video/primesignup/ref=nav_swm_de_pv_ft_e_005?pf_rd_p=3d462f6c-3fbf-45b4-a67b-b3e0473b5119&pf_rd_s=nav-sitewide-msg&pf_rd_t=4201&pf_rd_i=navbar-4201&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_r=TBNFD9X7NBP8ABJHMKAC&pf_rd_r=TBNFD9X7NBP8ABJHMKAC&pf_rd_p=3d462f6c-3fbf-45b4-a67b-b3e0473b5119">
  											Amazon Prime <span class="price">für 49€ statt 69€ pro Jahr sichern</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/36983.html?rid=260&attsr=true" rel="nofollow" title="Western Digital Black Performance Desktop 4 TB Retail (7.200 U/min, 64 MB Cache) " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/Western-Digital-Performance-Desktop-Festplatte/dp/B00D74G974?tag=pcgh-21">
  											Western Digital Black Performance Desktop 4 TB Retail (7.200 U/min, 64 MB Cache) <span class="price">186,00€ (Vergleichspreis ca. 231€)</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/36982.html?rid=260&attsr=true" rel="nofollow" title="WahnsinnsSchnellVerkauf bei Media Markt " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://partners.webmasterplan.com/click.asp?ref=649594&site=14665&type=text&tnb=2&diurl=http%3A%2F%2Fwww.mediamarkt.de%2Fde%2Fcategory%2F_wahnsinnsschnellverkauf-590027.html">
  											WahnsinnsSchnellVerkauf bei Media Markt 
  												<span class="bargainItemMainIcon MEDIAMARKT"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/37083.html?rid=260&attsr=true" rel="nofollow" title="Inno3D GeForce GTX 1080 Founders Edition " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.caseking.de/inno3d-geforce-gtx-1080-founders-edition-8192-mb-gddr5x-gci3-083.html?sPartner=110">
  											Inno3D GeForce GTX 1080 Founders Edition <span class="price">699,00€</span> 
  												<span class="bargainItemMainIcon CASEKING"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/36905.html?rid=260&attsr=true" rel="nofollow" title="25 Jahre Alternate " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://ad.zanox.com/ppc/?35427996C47081328&zpar0=[[25jahre]]&ULP=[[https%3A%2F%2Fwww.alternate.de%2Fhtml%2Fthemeworld.html%3FdocId%3D20924%26tk%3D7%26partner%3Ddezanoxtextlink%26campaign%3DAF%2FDeZanox%2FTextlinks%2FAlternate]]">
  											25 Jahre Alternate <span class="price">(am 3. Februar 2017 gibt es viele Sonderangebote und Aktionen)</span> 
  												<span class="bargainItemMainIcon ALTERNATE"></span>
  											 
  										</a>
  									</li>
                  

								<li class="last">
									
									<div class="more button colorPaleB"><a href="/Schnaeppchen/" title="Alle Schnäppchen" target="_blank">Alle Schnäppchen</a></div>
									<div style="clear:both;"></div>
								</li>
							</ul>

							<span class="arrow fontIcon" style="display:none;">&nbsp;</span>
						</div>
					</aside>
				

							<aside class="tagAndSocialFrame importantArticleModule">
								
				          <!-- start comment icon -->
  								<div class="commentBoxBig" onClick="scrollToAnchor('comment'); return false;" title="0 Kommentare" ident_id="-52">
  									<span class="fontIcon"></span>
  									<span class="commentAmount">0</span>
  								</div>
				          <!-- end comment icon -->

								  <div class="socialLinks">
  									
				<span class="fontIcon share_number empty"></span>
				<a class="fontIcon social_whatsapp" rel="nofollow" href="whatsapp://send/?text=Final%20Fantasy%2015%3A%20Termine%20und%20Zeitfenster%20f%C3%BCr%20kommende%20DLCs%0A%0Ahttp%3A%2F%2Fwww%2Evideogameszone%2Ede%2FFinal%2DFantasy%2D15%2DSpiel%2D118%2FNews%2Ftermine%2Dund%2Dzeitfenster%2Dfuer%2Dkommende%2Ddlcs%2D1219590%2F%3Futm_source%3Dwhatsapp.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank" onClick="socialShareTracking(5, 2, 1219590);" id="whatsF50D4B8A" style="display:none;"></a>
				<a class="fontIcon social_pinterest" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=4&iObjectID=1219590&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FFinal%2DFantasy%2D15%2DSpiel%2D118%2FNews%2Ftermine%2Dund%2Dzeitfenster%2Dfuer%2Dkommende%2Ddlcs%2D1219590%2F%3Futm_source%3Dpinterest.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sTitle=Final%20Fantasy%2015%3A%20Termine%20und%20Zeitfenster%20f%C3%BCr%20kommende%20DLCs&sImageURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2Fscreenshots%2F970x546%2F2017%2F01%2FFinal%2DFantasy%2D15%2DDLCs%2D04%2Dpc%2Dgames%2Ejpg" target="_blank" id="pintF50D4B8A"></a>
				<a class="fontIcon social_google" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=3&iObjectID=1219590&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FFinal%2DFantasy%2D15%2DSpiel%2D118%2FNews%2Ftermine%2Dund%2Dzeitfenster%2Dfuer%2Dkommende%2Ddlcs%2D1219590%2F%3Futm_source%3Dplus.google.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>
				
					<a class="fontIcon social_twitter" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=2&iObjectID=1219590&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FFinal%2DFantasy%2D15%2DSpiel%2D118%2FNews%2Ftermine%2Dund%2Dzeitfenster%2Dfuer%2Dkommende%2Ddlcs%2D1219590%2F%3Futm_source%3Dtwitter.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sText=via%20%40Videogameszone%20%2D%20%23FinalFantasy15%3A%20Final%20Fantasy%2015%3A%20Termine%20und%20Zeitfenster%20f%C3%BCr%20kommende%20DLCs" target="_blank"></a>
				
				<a class="fontIcon social_facebook" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=1&iObjectID=1219590&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FFinal%2DFantasy%2D15%2DSpiel%2D118%2FNews%2Ftermine%2Dund%2Dzeitfenster%2Dfuer%2Dkommende%2Ddlcs%2D1219590%2F%3Futm_source%3Dfacebook.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>

				<script type="text/javascript">
					if(/(iPhone|iPad|iPod)/g.test(navigator.platform)) {
						$('#pintF50D4B8A').hide();
						$('#whatsF50D4B8A').show();
					}

					
						getSocialShareCount('http://www.videogameszone.de/Final-Fantasy-15-Spiel-118/News/termine-und-zeitfenster-fuer-kommende-dlcs-1219590/', 'http://www.videogameszone.de/Final-Fantasy-15-Spiel-118/News/termine-und-zeitfenster-fuer-kommende-dlcs-1219590/?utm_source=pinterest.com&utm_campaign=sharebutton&utm_medium=social', '31.01.2017');
					
				</script>
			
  								</div>
                
							</aside>
						</span>

						
					<aside class="veeseoModule importantArticleModule">
						
						
					</aside>
				
				<!-- start articlenavigation -->
				<div class="articlenavigation">
					
						<div class="articlenavigation_left">
							<span>Zurück</span>
						</div>
						<div class="articlenavigation_right">
							<a href="/Final-Fantasy-15-Spiel-118/News/termine-und-zeitfenster-fuer-kommende-dlcs-1219590/galerie/2697244/" title="Bildergalerie zu &amp;quot;Final Fantasy 15: Termine und Zeitfenster für kommende DLCs&amp;quot;" ident_id="-62">Weiter</a>
						</div>
						<div class="articlenavigation_pages">
							<span class="button currentPage">1</span>&nbsp;<a class="button inactivePage" href="/Final-Fantasy-15-Spiel-118/News/termine-und-zeitfenster-fuer-kommende-dlcs-1219590/galerie/2697244/" title="Bildergalerie zu &amp;quot;Final Fantasy 15: Termine und Zeitfenster für kommende DLCs&amp;quot;" ident_id="-63">2</a>&nbsp; <select name="page" onchange="var newlocation = '/Final-Fantasy-15-Spiel-118/News/termine-und-zeitfenster-fuer-kommende-dlcs-1219590/' + this.value + '/';window.location.href=newlocation;" ident_id="-64"><option class="track_by_click" value="1" selected>Final Fantasy 15: Termine und Zeitfenster für kommende DLCs</option><option class="track_by_click" value="2">Bildergalerie zu &quot;Final Fantasy 15: Termine und Zeitfenster für kommende DLCs&quot;</option></select>
						</div>
					
				</div>
				<!-- end articlenavigation -->
			
				</div>

				<!-- VGWort Pixel --><IMG src="http://vg01.met.vgwort.de/na/bfba3f2888db49179ede4de28880dd36" height="1" width="1" border= "0" />

				<script>
					handleIndexBoxAndElemsWithAntiscroll2();
				</script>
			
									</article>
								</div>
							</li>
							<!-- End left column -->

							<!-- Start right column -->
							<li class="column right">
								
									<div id="a" class="module">
										<!-- Start product facts module version B -->
										
					<!-- Start product facts module -->
					<div class="productFactsModule typeA default" ident_id="-1183">

						<span class="productHeadline first">
							<a href="/Final-Fantasy-15-Spiel-118/" title="Final Fantasy 15">Final Fantasy 15<span class="fontIcon"></span></a>
						</span>

						
							<div class="packshotFrame">
								<img src="/screenshots/80x125/2014/12/Black_XboxOne_FOB.jpg" />
							</div>
						

						<span class="productHeadline second">
							<a href="/Final-Fantasy-15-Spiel-118/" title="Final Fantasy 15">Final Fantasy 15<span class="fontIcon"></span></a>
						</span>

						
							<ul class="platformProductNavigation">
								<li class="active" data-entity-id="257510" data-entity-type-id="5104">
									<button>
										<span class="label">XBO</span>
									</button>
								</li>

								
												<li data-entity-id="257511" data-entity-type-id="5093">
													<button>
														<span class="label">PS4</span>
													</button>
												</li>
											
							</ul>
						
					<div class="DataFrameWrapper _257510" data-packshot="/screenshots/80x125/2014/12/Black_XboxOne_FOB.jpg">
				
					<div class="dataFrame">
						<dl>
							
								<dt>Publisher</dt>
								
									<dd>Square Enix</dd>
								
								<dt>Developer</dt>
								
									<dd>Square Enix</dd>
								
								<dt>Release</dt>
								<dd>29.11.2016</dd>
							
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
				<div class="shopLinkFrame amazon">
					<a href="http://www.amazon.de/Final-Fantasy-XV-PlayStation-4/dp/B00DC3E4BS?SubscriptionId=AKIAJOZHOKPIOD7L4DVA&tag=videogameszone-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B00DC3E4BS&ascsubtag=right" rel="nofollow" target="_blank">
						<span class="price">
							<span>ab</span> 69,99 &euro;
						</span>

						<span class="shopButton">
							<span class="imgIcon"></span>
						</span>
					</a>
				</div>
            
				</div>
			
					<div class="DataFrameWrapper _257511" style="display:none;" data-packshot="/screenshots/80x125/2015/01/ff15cover.jpg">
				
					<div class="dataFrame">
						<dl>
							
								<dt>Publisher</dt>
								
									<dd>Square Enix</dd>
								
								<dt>Developer</dt>
								
									<dd>Square Enix</dd>
								
								<dt>Release</dt>
								<dd>29.11.2016</dd>
							
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
				<div class="shopLinkFrame amazon">
					<a href="http://www.amazon.de/Final-Fantasy-XV-PlayStation-4/dp/B00DC3E4BS?SubscriptionId=AKIAJOZHOKPIOD7L4DVA&tag=videogameszone-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B00DC3E4BS&ascsubtag=right" rel="nofollow" target="_blank">
						<span class="price">
							<span>ab</span> 69,99 &euro;
						</span>

						<span class="shopButton">
							<span class="imgIcon"></span>
						</span>
					</a>
				</div>
            
				</div>
			

						
					</div>

					
					
				
										<!-- Ende product facts module version B -->
									</div>
								

					<style>
						.residentevil7 {
							padding-top: 71.5%;
							display: relative;
						}
						.residentevil7 a{
							top: 0;
							left: 0;
							padding-top: 71.5%;
							position:absolute;
							display: block;
							width: calc(100% - 40px);
							background-size:contain !important;
							margin-top: 28px;
							margin-left: 20px;
							margin-right: 20px;
						}
					</style>

					<div class="module residentevil7">
						<a href='http://www.videogameszone.de/residentevil7' title="Resident Evil 7" style="background: url(/commoncfm/images/residentevil7/re7_teaser_04.jpg);" rel="nofollow"></a>
					</div>

					<script>
						(function () {
						var imgPixel = new Image();
						imgPixel.src = 'http://stats.computecmedia.de/specTr.php?s=260&c=25&p=ta&zRnd=' + (Math.random()*100000);
						}(window));
					</script>
				
							<!-- advertorial / promobox -->
							<div class="module">
								<div class="wadtag" id="wad_promobox">
									<!-- Ad-Set:default (promobox) -->
<!-- Advertorial -->
<div class="adikett" id="6229747" data-type-id="promobox"></div> 

									
								</div>
							</div>

							
							
						
							<!-- weischer_tag (rectangle) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle">
												<!-- Ad-Set:default (rectangle) -->
<!-- Rectangle -->
<div class="adikett" id="5925723" data-type-id="rectangle" data-dyn-id="6229749"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
					
					<div id="LatestRelatedArticles" class="module relatedColorA visibilityCtrl">
				
					<!-- Start Article-Ticker-Module -->
					<div class="articleTicker tickerBobble" ident_id="-1182">
						<div class="articleTickerHead">
							<h2 class="moduleHeadline ticker">Aktuelles zu Final Fantasy 15</h2>
						</div>

						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform PS4">PS4</span>
										
											
											<span class="platform XBO">XBO</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Final-Fantasy-15-Spiel-118/News/Entwickler-Livestream-2-Februar-1219497/"  class="imgLink">
											<img src="/screenshots/110x83/2017/01/Final-Fantasy-15-Noctis-buffed_b2teaser_43.jpg" alt="Final Fantasy 15: Wie geht's weiter? Entwickler-Livestream am 2. Februar">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Final-Fantasy-15-Spiel-118/News/Entwickler-Livestream-2-Februar-1219497/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Final Fantasy 15:</span> Wie geht's weiter? Entwickler-Livestream am 2. Februar</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
							<!-- Start Item -->
							<div class="item microImg tipp">
								<span class="platformBar">
									
									
											<span class="articleType at_tipp">Tipp</span>
										
											
											<span class="platform PS4">PS4</span>
										
											
											<span class="platform XBO">XBO</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Final-Fantasy-15-Spiel-118/Tipps/Kupobo-Karneval-Event-Guide-1219097/"  class="imgLink">
											<img src="/screenshots/110x83/2017/01/Final-Fantasy-15-Noctis-buffed_b2teaser_43.jpg" alt="Final Fantasy 15: Der Kupobo-Karneval - Guide zum Event">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Final-Fantasy-15-Spiel-118/Tipps/Kupobo-Karneval-Event-Guide-1219097/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Final Fantasy 15:</span> Der Kupobo-Karneval - Guide zum Event</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform PS4">PS4</span>
										
											
											<span class="platform XBO">XBO</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Final-Fantasy-15-Spiel-118/News/Mogry-Chocobo-Karneval-bringt-neue-Item-DLCs-1219022/"  class="imgLink">
											<img src="/screenshots/110x83/2017/01/Final-Fantasy-15_Mog-Choco-Karneval-buffed_b2teaser_43.png" alt="Final Fantasy 15: Vorbesteller-Boni werden zu Mini-DLCs">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Final-Fantasy-15-Spiel-118/News/Mogry-Chocobo-Karneval-bringt-neue-Item-DLCs-1219022/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Final Fantasy 15:</span> Vorbesteller-Boni werden zu Mini-DLCs</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform PS4">PS4</span>
										
											
											<span class="platform XBO">XBO</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Final-Fantasy-15-Spiel-118/News/Patch-104-Foto-Modus-Mogry-Chocobo-Carnival-1218995/"  class="imgLink">
											<img src="/screenshots/110x83/2017/01/Final-Fantasy-15-Mog-Choco-Karneval-04-buffed_b2teaser_43.jpg" alt="Final Fantasy 15: Patch 1.04 bringt Foto-Modus und Mogry Chocobo Carnival">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Final-Fantasy-15-Spiel-118/News/Patch-104-Foto-Modus-Mogry-Chocobo-Carnival-1218995/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Final Fantasy 15:</span> Patch 1.04 bringt Foto-Modus und Mogry Chocobo Carnival</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
					</div>
					<!-- Ende Article-Ticker-Module -->
				</div>
			
				<!-- Start ModuleFrame -->
				
				<div id="RecentGenreRelatedProducts" class="module relatedColorC visibilityCtrl" ident_id="-1180">
					<!-- Start Article-Img-Module -->
					<div class="articleCurComments">
						<h2 class="moduleHeadline microReleaseProduct">Aktuelle Rollenspiel-Spiele Releases</h2>

						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Abzu-Spiel-55762/" class="imgLink">
										<img src="/screenshots/43x60/2015/08/abzu-multi_20150821133656.jpg" alt="Cover Packshot von Abzû">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2016-12-31T00:00:00" class="time">31.12.2016</time></span>
									<span class="itemTitle"><a href="/Abzu-Spiel-55762/" >Abzû</a></span>
									<span class="infoField">
									
										<a href="/505-Games-Firma-149960/" class="publisher">505 Games</a>
									
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Star-Ocean-5-Spiel-55488/" class="imgLink">
										<img src="/screenshots/43x60/2015/08/Star_Ocean_5-ps4.jpg" alt="Cover Packshot von Star Ocean 5">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2016-12-31T00:00:00" class="time">31.12.2016</time></span>
									<span class="itemTitle"><a href="/Star-Ocean-5-Spiel-55488/" >Star Ocean 5</a></span>
									<span class="infoField">
									
										<a href="/Square-Enix-Firma-50440/" class="publisher">Square Enix</a>
									, 
										<a href="/tri-Ace-Firma-141462/"  class="developer">tri-Ace</a></span>
									
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/The-Walking-Dead-Season-3-Spiel-55376/" class="imgLink">
										<img src="/screenshots/43x60/2016/07/the-walking-dead-3-0004-3.jpg" alt="Cover Packshot von The Walking Dead: Season 3">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2016-12-20T00:00:00" class="time">20.12.2016</time></span>
									<span class="itemTitle"><a href="/The-Walking-Dead-Season-3-Spiel-55376/" >The Walking Dead: Season 3</a></span>
									<span class="infoField">
									
										<a href="/Telltale-Games-Firma-98920/"  class="developer">Telltale Games</a></span>
									
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Die-Zwerge-Spiel-55840/" class="imgLink">
										<img src="/screenshots/43x60/2016/11/Die_Zwerge_Packshot_PS4.jpg" alt="Cover Packshot von Die Zwerge">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2016-12-01T00:00:00" class="time">01.12.2016</time></span>
									<span class="itemTitle"><a href="/Die-Zwerge-Spiel-55840/" >Die Zwerge</a></span>
									<span class="infoField">
									EuroVideo Bildprogramm GmbH , 
										<a href="/King-Art-Firma-101100/"  class="developer">King Art</a></span>
									
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Darksiders-Warmastered-Edition-Spiel-59725/" class="imgLink">
										<img src="/screenshots/43x60/2016/11/darksidersps4.jpg" alt="Cover Packshot von Darksiders: Warmastered Edition">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2016-11-22T00:00:00" class="time">22.11.2016</time></span>
									<span class="itemTitle"><a href="/Darksiders-Warmastered-Edition-Spiel-59725/" >Darksiders: Warmastered Edition</a></span>
									<span class="infoField">
									
										<a href="/Nordic-Games-Firma-232876/" class="publisher">Nordic Games</a>
									, Kaiko 
								</span>
							</div>
						
					</div>
					<!-- Ende Article-Img-Module -->
				</div>
				<!-- Ende Module-Frame -->
			
					<!-- Start Module-Frame -->
						
						<div id="commonTicker" class="module visibilityCtrl" ident_id="-1193">
							<!-- Start Article-Ticker-Module -->
							<div class="articleTicker tickerBobble">
								<div class="articleTickerHead">
									<span class="moduleHeadline ticker">News Ticker</span>
								</div>

								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-01-31 15:30:00.0" class="articleTime timeago" title="31.01.2017 - 15:30 Uhr">31.01.2017 - 15:30 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Video-News-Thema-261341/Videos/Deus-Ex-5-The-Elder-Scrolls-Online-Morrowind-For-Honor-1219595/">
											<span class="titleFrame">
												
													<span class="articleType at_video"></span>
												

												<a href="/Video-News-Thema-261341/Videos/Deus-Ex-5-The-Elder-Scrolls-Online-Morrowind-For-Honor-1219595/">

												<span class="itemTitle">
													<span class="highlightHeadline">Deus Ex 5, The Elder Scrolls Online - Morrowind, For Honor: </span>Video-News am 31. Januar
												</span>


												<a href="/Video-News-Thema-261341/Videos/Deus-Ex-5-The-Elder-Scrolls-Online-Morrowind-For-Honor-1219595/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-01-31 14:49:00.0" class="articleTime timeago" title="31.01.2017 - 14:49 Uhr">31.01.2017 - 14:49 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Fallout-New-Vegas-Spiel-23097/News/Teil-2-von-Obsidian-Release-E3-2017-Reveal-Fallout-New-Orleans-1219616/">
											<span class="titleFrame">
												

												<a href="/Fallout-New-Vegas-Spiel-23097/News/Teil-2-von-Obsidian-Release-E3-2017-Reveal-Fallout-New-Orleans-1219616/">

												<span class="itemTitle">
													<span class="highlightHeadline">Fallout: New Vegas 2</span> - Obsidian arbeitet an Endzeit-Rollenspiel, Ankündigung auf der E3 (Gerücht)
												</span>


												<a href="/Fallout-New-Vegas-Spiel-23097/News/Teil-2-von-Obsidian-Release-E3-2017-Reveal-Fallout-New-Orleans-1219616/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-01-31 14:45:00.0" class="articleTime timeago" title="31.01.2017 - 14:45 Uhr">31.01.2017 - 14:45 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Overwatch-Spiel-55018/News/Bastion-Balance-1219602/">
											<span class="titleFrame">
												

												<a href="/Overwatch-Spiel-55018/News/Bastion-Balance-1219602/">

												<span class="itemTitle">
													<span class="highlightHeadline">Overwatch:</span> Bastion-Balance - was die Entwickler ändern wollen
												</span>


												<a href="/Overwatch-Spiel-55018/News/Bastion-Balance-1219602/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-01-31 14:20:00.0" class="articleTime timeago" title="31.01.2017 - 14:20 Uhr">31.01.2017 - 14:20 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/The-Banner-Saga-3-Spiel-60510/News/Kickstarter-Ziel-erreicht-Dredge-als-Stretchgoal-1219603/">
											<span class="titleFrame">
												

												<a href="/The-Banner-Saga-3-Spiel-60510/News/Kickstarter-Ziel-erreicht-Dredge-als-Stretchgoal-1219603/">

												<span class="itemTitle">
													<span class="highlightHeadline">The Banner Saga 3:</span> Kickstarter-Ziel erreicht, spielbare Dredge als Stretchgoal
												</span>


												<a href="/The-Banner-Saga-3-Spiel-60510/News/Kickstarter-Ziel-erreicht-Dredge-als-Stretchgoal-1219603/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-01-31 13:15:00.0" class="articleTime timeago" title="31.01.2017 - 13:15 Uhr">31.01.2017 - 13:15 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Final-Fantasy-15-Spiel-118/News/termine-und-zeitfenster-fuer-kommende-dlcs-1219590/">
											<span class="titleFrame">
												

												<a href="/Final-Fantasy-15-Spiel-118/News/termine-und-zeitfenster-fuer-kommende-dlcs-1219590/">

												<span class="itemTitle">
													<span class="highlightHeadline">Final Fantasy 15:</span> Termine und Zeitfenster für kommende DLCs
												</span>


												<a href="/Final-Fantasy-15-Spiel-118/News/termine-und-zeitfenster-fuer-kommende-dlcs-1219590/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-01-31 13:00:00.0" class="articleTime timeago" title="31.01.2017 - 13:00 Uhr">31.01.2017 - 13:00 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/XBG-Games-Brands-239732/News/01-03-17-Prey-1216189/">
											<span class="titleFrame">
												

												<a href="/XBG-Games-Brands-239732/News/01-03-17-Prey-1216189/">

												<span class="itemTitle">
													XBG Games 01-03/2017 mit großer Prey-Titelstory
												</span>


												<a href="/XBG-Games-Brands-239732/News/01-03-17-Prey-1216189/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2017-01-31 13:00:00.0" class="articleTime timeago" title="31.01.2017 - 13:00 Uhr">31.01.2017 - 13:00 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/play4-Brands-212708/News/03-17-Ghost-Recon-Wildlands-1219358/">
											<span class="titleFrame">
												

												<a href="/play4-Brands-212708/News/03-17-Ghost-Recon-Wildlands-1219358/">

												<span class="itemTitle">
													<span class="highlightHeadline">play4 03/17</span> mit großer Titelstory zu Ghost Recon: Wildlands
												</span>


												<a href="/play4-Brands-212708/News/03-17-Ghost-Recon-Wildlands-1219358/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">3</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

								<div class="tickerFooter">
									<a href="/News/" class="button colorPale" title="mehr News">mehr News</a>
								</div>
							</div>
							<!-- Ende Article-Ticker-Module -->
						</div>
						<!-- Ende Module-Frame -->
				
							<!-- weischer_tag (rectangle_2) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle_2">
												<!-- Ad-Set:default (rectangle_2) -->
<!-- Rectangle 2 -->
<div class="adikett" id="5925722" data-type-id="rectangle" data-dyn-id="6229755"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
							</li>
							<!-- End column right -->
						</ul>

						
							<ul class="row">
								<li class="column full">
									
				<div class="module disrupter atnBgColor" ident_id="-1184">
					<div class="articleTeaserNavigation">
						<div class="atn_prev">
							
								<a class="atn_link" href="/Amazon-Firma-17639/News/Steam-Konkurrenz-1219599/" title="Steam: Konkurrenz durch Amazon? Hinweise auf digitale Verkaufsplattform">
									<span class="atn_btn fontIcon"></span>
									<span class="imgFrame">
										<img src="/screenshots/147x110/2016/10/Amazon-Logo-pc-games.jpg" alt="Amazon: Plant der Versandhändler einen Steam-Konkurrenten? (1)">
									</span>
									<span class="textFrame">
										<span class="textFrameInner">
											<span class="itemTitle">
												Voriger Artikel
											</span>
											<span class="entityName">
												Steam: Konkurrenz durch Amazon? Hinweise auf digitale Verkaufsplattform
											</span>
										</span>
									</span>
								</a>
							
						</div>

						<div class="atn_next">
							
								<a class="atn_link" href="/play4-Brands-212708/News/03-17-Ghost-Recon-Wildlands-1219358/" title="play4 03/17 mit großer Titelstory zu Ghost Recon: Wildlands">
									<span class="atn_btn fontIcon"></span>
									<span class="imgFrame">
										<img src="/screenshots/147x110/2017/01/Website_gross_P4_0317-pc-games.jpg" alt="Die wichtigsten Themen der play4 03/17">
									</span>
									<span class="textFrame">
										<span class="textFrameInner">
											<span class="itemTitle">
												Nächster Artikel
											</span>
											<span class="entityName">
												play4 03/17 mit großer Titelstory zu Ghost Recon: Wildlands
											</span>
										</span>
									</span>
								</a>
							
						</div>
					</div>
				</div>
			
								</li>
							</ul>
						

						

						<ul class="row">
							<li class="column full">
							<!-- Start ModuleFrame -->
							<div class="module">
								<div class="disrupterEnlargerBox disrupter disrupterColorB">
									<ul class="rowBreakoff">
										<!-- rowBreakoff behaves like "row" but when it comes to a tablet view, the column.right will be invisible and  column.left grows to 100% -->
										<!-- start left column -->
										<li class="column left">
											<!-- Start Article Comments -->
												
				<script>
					var iNumComments = 0;
				</script>
			
				<script type="text/javascript">
					var oCmntBox = new Object();
					oCmntBox.iArticleId = 1219590;
					oCmntBox.sIVWSrcComment = 'http://videogz.ivwbox.de/cgi-bin/ivw/CP/' + 'obsoleteFunction_getIVWCode';
					oCmntBox.iNumLikes = '';
					oCmntBox.iSiteId = 260;
					oCmntBox.sConfigComponentName = 'articleUserCommentsCfgBabel';
					oCmntBox.iArticleTypeId = 1;
					oCmntBox.sArticleHeadline = 'Final Fantasy 15: Termine und Zeitfenster für kommende DLCs';
					oCmntBox.iBoardId = 3060;
					oCmntBox.iThreadId = -1;
					oCmntBox.iUserIdAuthor = 3166316;
					oCmntBox.sUserLoginAuthor = 'Luiso';
					oCmntBox.REMOTE_ADDR = '54.224.77.253';
					oCmntBox.iUserStatusAuthor = 5;
					oCmntBox.iEntityId = 257510;
					oCmntBox.sCurrentDomain = 'www.videogameszone.de';
					oCmntBox.sArticleObjectType =  'frontend';
					oCmntBox.sCompNameRecommendCfg = 'recommendationCfgPrototype';
					oCmntBox.iCommentsPerPage = '3';
					oCmntBox.sDomainCommunity = 'forum.videogameszone.de';
					oCmntBox.sText = 'Jetzt ist eure Meinung gefragt: Hier könnt ihr euren Kommentar zum Artikel veröffentlichen und mit anderen Lesern darüber diskutieren.';
					oCmntBox.sPublished = ' 31.01.2017 13:15 Uhr';
					oCmntBox.sUrlAvatarAuthor = '/static/gfx/editors/avatar_default.png';
					oCmntBox.sAuthorName = '';
					oCmntBox.blnHideLoginField = 'FALSE';

					// function getCommentBoxContent(iPage,blnUpdateMemcache,blnWithoutHeader,blnDebug) {
          //   $.ajax({
          //     url: '/webservices/remoteCommentBoxBabel_babel2.cfc?method=getCommentBoxContentHTML',
          //     type: 'POST',
          //     dataType: 'text',
          //     data: {
          //       objData:JSON.stringify(oCmntBox),
          //       iCurrentPage:iPage,
          //       blnWithoutHeader:blnWithoutHeader,
          //       blnUpdateMemcache:blnUpdateMemcache,
          //       blnDebug:arguments.blnDebug,
          //       blnDisplayOnlyArticleAuthorHeader:false,
          //       blnInitCall:false
          //     }
          //   }).done(function(data) {
          //     return data;
          //   });
					// }
				</script>
			
				<div id="comment" class="articleCommentModule" ident_id="-11">
					
				<h2 class="title">
					Es gibt <span class="commentBox">
					<a href="" title="0 Kommentare">
						<span class="fontIcon"></span><span class="commentAmount">0</span>
					</a>
					</span> Kommentare zum Artikel</h2>

				<div class="insertCommentSection">
					
						<div class="loginArea">
							<a onclick="toggleLoginbox('loginBtnFrame3');" href="#" class="loginLink">
								<span class="fontIcon"></span>
								<span class="linkText">Login</span>
							</a> | <a onclick="openRegForm();return false;" href="#">Registrieren</a>
						</div>

						<textarea placeholder="Logg dich jetzt ein und schreibe deinen Kommentar!" name="comment"></textarea>
					
				</div>
			
				</div>
				
			
											<!-- End Article Comments -->
										</li>

										<!-- End Breakoff left column -->
										<!-- Start Breakoff right column -->
										<li class="column right">
											

											<!-- rectangle_ad commentarea default-->
											
												
							<!-- weischer_tag (rectangle_3) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle_3">
												<!-- Ad-Set:default (rectangle_3) -->
<!-- Rectangle 3 -->
<div class="adikett" id="6229748" data-type-id="rectangle" data-dyn-id="6229754"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
											

											<!-- forum teaser right column (article) start-->
											
											<!-- forum teaser right column (article) end-->
										</li>
										<!-- End Breakoff column right -->
									</ul>
								</div>
							</div>
							<!-- Ende Module-Frame -->
							</li>
						</ul>

						

					</div>
					<!-- ende content wrapper -->
				
				<script>
					//var bUserIsLoggedIn = 'false';

					var 	iSiteId 			= 260
						,	iArticleId 		= 1219590
						,	iArticleTypeId = 1
						,	iEntityId 		= 257510
						,	iEntityTypeId 	= 5104;

					
						// execute JavaScript before ad-load & document.ready (in source-file: modules/content/article/overview.inc)
						updateCommentsCounter();

						// "News Ticker" becomes displayed only if enough height in right column is available
						// handleTickerVisibility();
					
				</script>
			<!-- getHtmlLateLoadedAdTags deprecated due to new weischer ad-tags --> 
			<ul class="rowAlt footer1">
				<li class="column full">
					<div class="module disrupter">
						<ul class="rowAlt">
								<li class="column left">
									
                                    	<div class="footerNavigationContainer">
											<h2 class="title">Navigation</h2>
											<div class="navLinks">
												
														<a href="/News/" class="cat2" ident_id="-93">News</a>
													
														<a href="/Tests/" class="cat2" ident_id="-95">Tests</a>
													
														<a href="/Specials/" class="cat2" ident_id="-88">Specials</a>
													
														<a href="/Videos/" class="cat2" ident_id="-96">Videos</a>
													
														<a href="http://forum.videogameszone.de/" class="cat2" ident_id="-91">Forum</a>
													
														<a href="/Spiele/Alle/Alle/Top/Immer/" class="cat2" ident_id="0">Spiele</a>
													
														<a href="http://shop.computec.de/" class="cat2" ident_id="0">Heft & Abo</a>
													
											</div>
										</div>
                                    
                                        <div class="footerGenreContainer">
                                            <h2 class="title">Genre</h2>
                                            <div class="navLinks">
                                                <a href="/Spiele/PC/Action/Top/Immer/">Action</a>
                                                <a href="/Spiele/PC/Strategie/Top/Immer/">Strategie</a>
                                                <a href="/Spiele/PC/Rennspiel/Top/Immer/">Rennspiel</a>
                                                <a href="/Spiele/PC/Simulation/Top/Immer/">Simulation</a>
                                                <a href="/Spiele/PC/Rollenspiel/Top/Immer/">Rollenspiel</a>
                                                <a href="/Spiele/PC/Sportspiel/Top/Immer/">Sportspiel</a>
                                                <a href="/Spiele/PC/Online/Top/Immer/">Online</a>
                                                <a href="/Spiele/PC/Sonstiges/Top/Immer/">Sonstiges</a>
                                                <a href="/Spiele/PC/Alle/Top/Immer/">Alle Spiele</a>
                                            </div>
                                        </div>
                                        <div class="footerTopSpieleLinkListContainer">
                                            
                                                <h2 class="title">Top Spiele</h2>
                                                <div class="navLinks">
                                                    

					<a href="/The-Legend-of-Zelda-Ocarina-of-Time-3D-Spiel-37867/">The Legend of Zelda: Ocarina of Time 3D (3DS) <span class="publisher">Nintendo</span></a>
				

					<a href="/Horizon-Zero-Dawn-Spiel-55719/">Horizon: Zero Dawn (PS4) <span class="publisher">Sony</span></a>
				

					<a href="/Assassins-Creed-Brotherhood-Spiel-18278/">Assassin's Creed: Brotherhood (PS3) <span class="publisher">Ubisoft</span></a>
				

					<a href="/New-Super-Mario-Bros-Wii-Spiel-24942/">New Super Mario Bros. Wii (Wii) <span class="publisher">Nintendo</span></a>
				

					<a href="/Assassins-Creed-2-Spiel-18272/">Assassin's Creed 2 (PS3) <span class="publisher">Ubisoft</span></a>
				

					<a href="/Golden-Sun-DS-Spiel-15639/">Golden Sun DS (NDS) <span class="publisher">Nintendo</span></a>
				

					<a href="/Professor-Layton-und-der-Ruf-des-Phantoms-Spiel-16552/">Professor Layton und der Ruf des Phantoms (NDS) <span class="publisher">Nintendo</span></a>
				

					<a href="/SingStar-Spiel-33233/">SingStar (PS3) <span class="publisher">Sony Computer Entertainment</span></a>
				

					<a href="/Final-Fantasy-15-Spiel-118/">Final Fantasy 15 (XBO) <span class="publisher">Square Enix</span></a>
				

					<a href="/Professor-Layton-und-die-verlorene-Zukunft-Spiel-28585/">Professor Layton und die verlorene Zukunft (NDS) <span class="publisher">Nintendo</span></a>
				

					<a href="/Dragon-Quest-IX-Hueter-des-Himmels-Spiel-22062/">Dragon Quest IX: Hüter des Himmels (NDS) <span class="publisher">Square Enix</span></a>
				
                                                </div>
                                            
                                        </div>
                                   	
                                </li>
                                
								<li class="column right">
									<h2 class="title">Top Tests</h2>
									<div class="footerTopTestsContainer">
										
				<div class="articleTicker">
				<!-- Start -->
					
                <!-- start item -->
                
                <div class="item noImg odd">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-01-28T09:48:00">28.01.2017</time></span>
                        
                        <span class="platforms">
                        	
                                        <span class="platform PS4">PS4</span>
                                        <span class="k">, </span> 
                                        <span class="platform PC">PC</span>
                                        <span class="k">, </span> 
                                        <span class="platform PS3">PS3</span>
                                        
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                <span class="articleType at_test">Test</span>
                                
							<a href="/Tales-of-Berseria-Spiel-55769/Tests/Review-1219360/" target="_self">
                            	<h3 class="headlineBox">
									
									<span class="itemTitle"><span class="highlightHeadline">Tales of Berseria im Test:</span> Fast Food auf japanische Art 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Tales-of-Berseria-Spiel-55769/Tests/Review-1219360/#comment"><span class="fontIcon"></span><span class="commentAmount">3</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
                <!-- start item -->
                
                <div class="item noImg even">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-01-27T17:49:00">27.01.2017</time></span>
                        <span class="updatedArticle">Updated</span>
                        <span class="platforms">
                        	
                                        <span class="platform PC">PC</span>
                                        <span class="k">, </span> 
                                        <span class="platform X360">X360</span>
                                        
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                <span class="articleType at_test">Test</span>
                                
							<a href="/Halo-Wars-Spiel-5255/Tests/PC-Version-Umsetzung-Review-1218920/" target="_self">
                            	<h3 class="headlineBox">
									
									<span class="itemTitle top"><span class="highlightHeadline">Halo Wars: Definitive Edition: </span>Die PC-Umsetzung im Test - jetzt mit Video-Review! 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Halo-Wars-Spiel-5255/Tests/PC-Version-Umsetzung-Review-1218920/#comment"><span class="fontIcon"></span><span class="commentAmount">0</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
                <!-- start item -->
                
                <div class="item noImg odd">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-01-24T14:51:00">24.01.2017</time></span>
                        <span class="updatedArticle">Updated</span>
                        <span class="platforms">
                        	
                                        <span class="platform PS4">PS4</span>
                                        <span class="k">, </span> 
                                        <span class="platform PC">PC</span>
                                        <span class="k">, </span> 
                                        <span class="platform XBO">XBO</span>
                                        
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                <span class="articleType at_test">Test</span>
                                
							<a href="/Resident-Evil-7-Biohazard-Spiel-57353/Tests/Review-Horror-Revival-PC-Version-Technik-Video-Wertung-1218862/" target="_self">
                            	<h3 class="headlineBox">
									
									<span class="itemTitle"><span class="highlightHeadline">Resident Evil 7 im Test:</span> Jetzt mit PC-Fazit, Wertung & Performance-Video (Update) 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Resident-Evil-7-Biohazard-Spiel-57353/Tests/Review-Horror-Revival-PC-Version-Technik-Video-Wertung-1218862/#comment"><span class="fontIcon"></span><span class="commentAmount">3</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
				<!-- END -->
				</div>
				
									</div>
								</li>
                                
							</ul>
					</div>
				</li>
			</ul>
		

		
		<ul class="rowAlt footer2">
			<li class="column full">
				<div class="module disrupter">
					<div class="editions">
						<div class="companyProducts">
							<div class="tabs">
								<div class="tab printAboTab selected fT" onClick="$('.fT').toggleClass('selected');">Print / Abo</div>
								<div class="tab appsTab fT" onClick="$('.fT').toggleClass('selected');">Apps</div>
							</div>
							<div class="tabsContents">
								<div class="tabContent printAboTabContent selected fT">
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMtYWJvLw==/e1436decdeaace4c5ccae724f4b36ed1">
                                            <img src="/covers/74x96/PCG_0217_Cover_Extended.jpg" alt="PC Games 02/2017" title="PC Games 02/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMtaGFyZHdhcmUvZWluemVsaGVmdGUvcGMtZ2FtZXMtaGFyZHdhcmUtZHZkLTAzLTIwMTcuaHRtbA==/85917c26be457c6fd88020c061753a41">
                                            <img src="/covers/74x96/PCGH_0317_Cover_DVD.jpg" alt="PC Games Hardware 03/2017" title="PC Games Hardware 03/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMtbW1vcmUvZWluemVsaGVmdGUvcGMtZ2FtZXMtbW1vcmUtMDItMjAxNy5odG1s/5ddda26547d07bf952311a0e2e9f7dbb">
                                            <img src="/covers/74x96/MMORE-2-2017.png" alt="PC Games MMore 02/2017" title="PC Games MMore 02/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9wbGF5NC1hYm8v/8eb24ef959018186e7d6e3dc4b4b3cc7">
                                            <img src="/covers/74x96/play4_Cover_0317_72dpi.jpg" alt="play³ 03/2017" title="play³ 03/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9nYW1lcy1ha3R1ZWxsLWFiby8=/81d5aa9b075cd33aa7080f61a9142819">
                                            <img src="/covers/74x96/GamesAktuell_0217_DVD.jpg" alt="Games Aktuell 02/2017" title="Games Aktuell 02/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvYnVmZmVkL2VpbnplbGhlZnRlL2J1ZmZlZC1tYWdhemluLTExLTEyLTIwMTYuaHRtbA==/bfa0e9ea3a3eec2f8d0704a60376366e">
                                            <img src="/covers/74x96/Cover.png" alt="buffed 12/2016" title="buffed 12/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS94YmctZ2FtZXMtYWJvLw==/6c12b694d4110b161a5985c49c9bf7ce">
                                            <img src="/covers/74x96/XBG_01-0317_U1_Cover.jpg" alt="XBG Games 01/2017" title="XBG Games 01/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9uLXpvbmUvZWluemVsaGVmdGUv/07b5213571180c51155113a10627acf5">
                                            <img src="/covers/74x96/NZ_0217_Cover_RGB_300dpi.jpg" alt="N-Zone 02/2017" title="N-Zone 02/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvYXVkaW8tdmlkZW8tdW5kLWVudGVydGFpbm1lbnQvd2lkZXNjcmVlbi1hYm8v/404c35638a0699dfb9f4ef243b711c01">
                                            <img src="/covers/74x96/Widescreen_0217_Cover.jpg" alt="WideScreen 02/2017" title="WideScreen 02/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvYXVkaW8tdmlkZW8tdW5kLWVudGVydGFpbm1lbnQvc2Z0LWFiby8=/5bb30217e69f1021ee0776566e0b252d">
                                            <img src="/covers/74x96/SFT_0217_RGB_DVD.jpg" alt="SpieleFilmeTechnik 02/2017" title="SpieleFilmeTechnik 02/2017">
                                        </span>
                        
									
								</div>
								<div class="tabContent appsTabContent fT">
									

										<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy9pZDU0NTYzNzAyNg==/f6e31b5d5593730abd5e3d57947eafd6">
                                            <img src="/covers/74x96/PCG_0217_Cover_Extended.jpg" alt="PC Games 02/2017" title="PC Games 02/2017">
                                        </span>
									

										<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy1oYXJkd2FyZS1tYWdhemluL2lkNjEwNDA3MTMx/c7f69a121b9e68c1420df30693a6f5bf">
                                            <img src="/covers/74x96/PCGH_0317_Cover_MAG.jpg" alt="PCGH Magazin 03/2017" title="PCGH Magazin 03/2017">
                                        </span>
									
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy1tbW9yZS9pZDU2MTk1MDIxOQ==/17b5a7cf8509e9d2b2c1fcf5ee2fa246">
                                        <img src="/bcommon/gfx/appcover/pcgmmore.jpg" alt="PC Games MMORE" title="PC Games MMORE">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9raW9zay1jb21wdXRlYy9pZDYwNTcyODI2OQ==/28f5ff33f37a982ba99f0574280dd200">
                                        <img src="/bcommon/gfx/appcover/ct_kiosk.gif" alt="Computec Kiosk" title="Computec Kiosk">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9vbi10aGUtcnVuIS9pZDY2NjMyODA4MA==/967512ddc8a1d57b26c515d557135e54">
                                        <img src="/bcommon/gfx/appcover/on_the_run.jpg" alt="On the Run!" title="On the Run!">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9iaXJkaWVzLXJ1bi9pZDU0NzIyNzA5NA==/6cf9d2b3305641bc7d6270695dc47181">
                                        <img src="/bcommon/gfx/appcover/birdies_run.jpg" alt="Birdies Run" title="Birdies Run">
                                    </span>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</li>
		</ul>
	 </div> 
		<div class="leftWing">
			<div class="skyFrameLeft">
				 <div class="skyFrameLeftInner"></div>
			</div>
		</div>
		<div class="rightWing">
			<div class="skyFrameRight">
				
					<div class="skyFrameRightInner">
						
							<!-- weischer_tag (sky) -->
							<div class="wadtag innerSkyscraperGpt" id="wad_sky">
								<!-- Ad-Set:default (sky) -->
<!-- Skyscraper -->
<div class="adikett" id="5925724" data-type-id="sky"></div> 
							</div>

							
								
                                <!-- saturn cfc/functionsAdTagsFrontend.cfc -->
								<div id="saturn_teaser" class="part_of_sky_area">
									<div class="saturn_katalog">
										<a href="/saturn_winter_2016/" target="_blank">
											<img src="/common/saturn/2016/Winterkatalog-katalog-2016-135x200px.gif" style="display: inline;">
										</a>
									</div>
                  <div id="elternRatgeber_teaser" class="part_of_sky_area">
  									<div class="elternRatgeber_katalog">
  										<a href="https://transfer.computec.de/link/NnJu2gfZeoO1M2VsEl19L9" target="_blank">
  											<img src="/common/elternratgeber/Elternratgeber---135x200px.gif" style="display: inline;">
  										</a>
  									</div>
  								</div>
								</div>
              
					</div>
				
			</div>
		</div>	
		<div style="clear: both;"></div>
	 </div> <div class="clearfix2"></div> </div> 
	<div class="header2 footer3">
		<div class="headerInner">
        	<span class="footerLogo"></span>
			<a href="/Team/">Die Redaktion</a>
            <a href="/Artikel-Archiv/">Artikel-Archiv</a>
			
            <span class="mPRlink" data-target="aHR0cDovL3d3dy5jb21wdXRlYy5kZS9tZWRpYWRhdGVu/76edd82e1234eda1ab6cf5f590d3f659">
                Mediadaten
            </span>
            
			<a href="/Datenschutz/">Datenschutz</a>
			<a href="/Impressum/">Impressum</a>
			<a href="/AGB/">AGB</a>
            

			<a href="javascript:void(0)" id="reportwrb">Problem mit Werbung melden</a>
		</div>
	</div>

    
	
	 </div> 
		<script type="application/ld+json">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</script>
		
							<!-- weischer_tag (swf) -->
							<div class="wadtag" id="wad_swf">
								<!-- Ad-Set:default (swf) -->
<!-- Layer -->
<div class="adikett" id="5925725" data-type-id="layer"></div> 
							</div>
						
<!-- Ad-Set:default -->
<script src='http://aka-cdn-ns.adtech.de/dt/common/DAC.js'></script>
<script src='http://aka-cdn-ns.adtech.de/dac/1076.1/1195041/p816591.js'></script>

					<script>
						
						kvgame = 118;
						
						kvgenre = 156;
						
						kvsystem = 'xbox:playstation';
						
					</script>
				<script>initWeischer();</script>
		
        

		<script type="text/javascript">
			if(document.getElementById('loginForgotPass')) {
				document.getElementById('loginForgotPass').innerHTML = document.getElementById('loginForgotPass').innerHTML.replace(/Passwort/, "Passw.");
			}
		</script>

		
			
			<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'de'}</script>
		

					<script src="http://rce.veeseo.com/widgets/videogameszone/widget.js"></script>
				

				<style>
					.p_margin_bottom {
						margin-bottom:30px !important;
					}
				</style>


				<script type="text/javascript" src="http://media.oadts.com/www/delivery/video.php?dt=inline&mw=300&sm=1&tm=1&vp=10"></script>

				<script type="text/javascript">
					if (typeof OADTS_InLine == 'function') {
						OADTS_InLine({zoneid:4317,window:top,location:"inLineVideo",css:"p_margin_bottom", maxWidth:666});
					}
				</script>
			
					<div style="display: none">
						<div id="veeseoType">article</div>
						<div id="veeseoId">1219590</div>
						<div id="veeseoHeadline">Final Fantasy 15</div>
						<div id="veeseoTitle">Final Fantasy 15: ​Termine und Zeitfenster für kommende DLCs</div>
						<div id="veeseoDescription">Im Rahmen seiner Jubiläumsveranstaltung in Tokio hat Entwickler Square Enix die Termine und Zeitfenster für kommende Final-Fantasy-15-DLCs mitgeteilt. Sollen wir uns noch im Februar zunächst einmal auf sogenannte "Super Suits" freuen dürfen, sollen in den Folgemonaten die jeweiligen Story-Episoden für die Begleitcharaktere Gladiolus, Prompto und Ignis erscheinen.</div>
						<div id="veeseoUrl">http://www.videogameszone.de/Final-Fantasy-15-Spiel-118/News/termine-und-zeitfenster-fuer-kommende-dlcs-1219590/</div>
						<div id="veeseoDate">31.01.2017</div>
						<div id="veeseoImage">http://www.videogameszone.de/screenshots/medium/2017/01/Final-Fantasy-15-DLCs-04-pc-games_b2teaser_169.jpg</div>
						<div id="veeseoKeywords">final fantasy 15,square enix,veröffentlichung,dlc</div>
						<div id="veeseoCategory">news</div>
						
						<img src="http://push.rce.veeseo.com/push/url.gif?user_name=videogameszone&url=http://www.videogameszone.de/Final-Fantasy-15-Spiel-118/News/termine-und-zeitfenster-fuer-kommende-dlcs-1219590/"/>
					</div>

					
				

		
		<input type="hidden" name="http_host" id="http_host" value="www.videogameszone.de">
		<input type="hidden" name="track_version" id="track_version" value="-1">
		<input type="hidden" name="track_landingpage_id" id="track_landingpage_id" value="-1">
		<input type="hidden" name="track_article_id" id="track_article_id" value="1219590">
		<input type="hidden" name="track_entity_id" id="track_entity_id" 	value="257511">

		
		<!-- ClusterRequest -->
		
    <!-- isOnlineAbo: NO --> </body> </html><!-- caching local.iCacheTimeSeconds: 1200sec  videogameszone_2.0_260_webpage_article_1219590_page_1 {ts '2017-01-31 16:03:26'} --> 
<!-- 
	DEBUG_INFO_SERVER: web-03.computec.de (192.168.222.132)
-->
