<!DOCTYPE html> <html lang="de"> <head><script type="text/javascript">_cf_loadingtexthtml="<img alt=' ' src='/cfiscripts/ajax/resources/cf/images/loading.gif'/>";
_cf_contextpath="";
_cf_ajaxscriptsrc="/cfiscripts/ajax";
_cf_jsonprefix='//';
_cf_clientid='07D7F0F6F2A42FA82EFB8652DF44C544';</script><script type="text/javascript" src="/cfiscripts/ajax/messages/cfmessage.js"></script>
<script type="text/javascript" src="/cfiscripts/ajax/package/cfajax.js"></script>
 <title>Elex ist keine Konkurrenz für The Witcher 3: Kolumne zum kleinen, deutschen Liebhaber-RPG</title> 
    	<meta name="viewport" content="width=device-width">
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="width">
		<meta http-equiv="cleartype" content="on">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="X-UA-Compatible" content="requiresActiveX=true"/><meta http-equiv="Content-Style-Type" content="text/css"><meta http-equiv="Expires" content="0"/><meta name="X-DEBUG-CANONICAL" content="http://www.pcgames.de/Elex-Spiel-55815/Specials/The-Witcher-3-Kolumne-Kommentar-keine-Konkurrenz-fuer-CD-Projekt-1229245/"/><meta name="robots" content="noindex,follow"/><meta name="keywords" content="elex,rollenspiel,piranha bytes,the witcher"/><meta name="description" content="Das neue Piranha-Bytes-Spiel läuft außer Konkurrenz. Allein schon wegen der ungleichen Bedingungen in Sachen Manpower und Budget."/><meta name="google-site-verification" content="a6t-fAK9pI0VNvAVVrEWJXl_MKQslWpUAhEpyt6RHEQ"/><meta property="fb:app_id" content="120427284697436"/><meta property="fb:admins" content="100001146559685"/><meta name="target" content="PC,Rollenspiel"/><meta name="DC.date.issued" content="2017-06-04T09:00:00+02:00"/> 
                <meta name="twitter:card" content="summary_large_image"/>
                <meta name="twitter:site" content="@videogameszone"/>
                <meta name="twitter:url" content="http://www.videogameszone.de/Elex-Spiel-55815/Specials/The-Witcher-3-Kolumne-Kommentar-keine-Konkurrenz-fuer-CD-Projekt-1229245/"/>
                <meta name="twitter:title" content="Elex ist keine Konkurrenz für The Witcher 3: Kolumne zum kleinen, deutschen Liebhaber-RPG"/>
                <meta name="twitter:description" content="Das neue Piranha-Bytes-Spiel läuft außer Konkurrenz. Allein schon wegen der ungleichen Bedingungen in Sachen Manpower und Budget."/>
                
                    <meta name="twitter:image:src" content="http://www.videogameszone.de/screenshots/medium/2017/05/Elex-vs-The-Witcher-3-Kolumne-pc-games.jpg"/>
                <link rel="next" href="/Elex-Spiel-55815/Specials/The-Witcher-3-Kolumne-Kommentar-keine-Konkurrenz-fuer-CD-Projekt-1229245/galerie/2741113/" /><meta property="og:title" content="Elex ist keine Konkurrenz für The Witcher 3: Kolumne zum kleinen, deutschen Liebhaber-RPG"><meta property="og:type" content="article"><meta property="og:site_name" content="Videogameszone"/><meta property="og:url" content="http://www.videogameszone.de/Elex-Spiel-55815/Specials/The-Witcher-3-Kolumne-Kommentar-keine-Konkurrenz-fuer-CD-Projekt-1229245/"/><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2017/05/Elex-vs-The-Witcher-3-Kolumne-pc-games.jpg"><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2015/05/the_witcher_3_pc_screens_0020-pc-games.jpg"><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2017/05/Elex-PC-Games-Screenshots-010-pc-games.jpg"><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2017/05/Elex-PC-Games-Screenshots-015-pc-games.jpg"><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2015/05/Witcher3_PC_Review_017-pc-games.jpg"><meta property="og:description" content="Das neue Piranha-Bytes-Spiel läuft außer Konkurrenz. Allein schon wegen der ungleichen Bedingungen in Sachen Manpower und Budget."/><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobile.videogameszone.de/Elex-Spiel-55815/Specials/The-Witcher-3-Kolumne-Kommentar-keine-Konkurrenz-fuer-CD-Projekt-1229245/"><link rel="alternate" title="RSS Feed zu " href="/feed.cfm?article=1229245" type="application/rss+xml"/><link href="https://plus.google.com/109000939622580018287" rel="publisher"/>
		<script>
			if (typeof objTrackingDataCurrentPage === 'undefined') {
				objTrackingDataCurrentPage = {};
			}

			objTrackingDataCurrentPage.sHttpHost 		= 'www.videogameszone.de';
			objTrackingDataCurrentPage.iTrackVersion 	= -1;
			objTrackingDataCurrentPage.iTrackLpId 		= -1;
			objTrackingDataCurrentPage.iArticleIdAdv 	= 1229245;
			objTrackingDataCurrentPage.iProductIdAdv 	= 260742;

			
					blnDefaultArticle = false;
				
				listCollectionEntityIds = '260742,260745,260744';
			
		</script>
	 
    	
		<style>
            .pppostertitle {
                color: #fdfdfd;
                left: 2%;
                position: absolute;
                text-shadow: 0 0 5px #000, 0 0 5px #000 !important;
                top: 2%;
            }
        </style>
		
			<link rel="stylesheet" type="text/css" href="/cfiscripts/ajax/resources/ext/css/ext-all.css?9064">
			<link rel="stylesheet" type="text/css" href="/cfiscripts/ajax/resources/cf/cf.css?9064">
			<link rel="stylesheet" type="text/css" href="/bcommon/css/b2_videogameszone/general.css?9064">
			
				<link rel="stylesheet" type="text/css" href="/bcommon/css/b2_videogameszone/article.css?9064">
			
            <script type="text/javascript">
					var globalEntityID = -1, globalEntityTypeID = -1, globalTopGenreID = -1; globalVideoIDList = -1; globalSiteID = 260; globalISiteID = globalSiteID, iCurrentPage = -1, iMaxPages = -1;
					iCurrentPage = 1; iMaxPages = 2; globalEntityID = 260742; globalEntityTypeID = 217; globalGenreID = 234259; 
					var brwLa=false;

					
						var blnOnlineAbo = false;
					
            </script>

			
            <script type="text/javascript" src="/bcommon/js/b2_videogameszone/cfremote-min.js?9064"></script>
            
            <script type="text/javascript">
               jQuery.doWhen(
					function() {
						return jQuery('.mainFrame').length;
					},
					function (){
						newClass = '';
						if (newClass.length)
						{	jQuery('.mainFrame, .pageFrame').addClass(newClass);	}
					
						
						if (jQuery(window).scrollTop() > 140)
						{
							if (!jQuery('.pageFrame').hasClass('fixed'))
							{	jQuery('.pageFrame').addClass('fixed');	}
						}
					}
				)
			</script>

			<script type="text/javascript" src="/bcommon/js/b2_videogameszone/general-min.js?9064"></script>

            
            
                    <script type="text/javascript" src="/bcommon/js/b2_videogameszone/article-min.js?9064"></script>
                <!-- SZMnG (Kat 2.0) --> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script> <meta name="application-name" content="PC Games - News, Tests, Cheats und Videos zu PC-Spielen"/> <meta name="msapplication-TileColor" content="#0857a6"/> <meta name="msapplication-TileImage" content="/bcommon/gfx/026331d9-f152-40ee-90d9-256990e46f39.png"/> 
                            <!-- addefend -->
                            
                            <script type="text/javascript">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</script>
                            
            <script type="text/javascript">
            	var gaDimension 	= '1';
				var gaDimensionSet 	= 'false';
            </script>
            
					<script type="text/javascript">
						

						

						// google
						(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

						var viewportWidth=jQuery(window).width();
						ga('create', 'UA-1536541-9', 'auto');
						ga('set', 'anonymizeIp', true);

						if (gaDimension > 0)
						{	ga('set', 'dimension'+gaDimension, gaDimensionSet);	}

						// GA-dimension1-name: 'Skin'
						ga('set', 'dimension1', 'desktopskin');

						// GA-dimension3-name: 'Viewport Width'
						ga('set', 'dimension3', viewportWidth);

						

						  // GA-dimension4-name: 'Article Age'
						  ga('set', 'dimension4', '449');
						

						ga('send', 'pageview');
						setTimeout("ga('send', 'event', 'unbounce', '10_sec')", 10000);
					</script>
            

            
            <script type="text/javascript">
                jQuery(document).ready(function(){

                    
                    

                    
                    jQuery('#reportwrb').stroeerDiag({'forumname':'Service-Forum', 'forumurl':'http://forum.pcgames.de/meinungen-zu-pcgames-de/3'});


                    
                    
                });
            </script>

            
             
<script type="text/javascript">
	ColdFusion.Ajax.importTag('CFAJAXPROXY');
</script>
</head> <body class="article featured teaser_16_9"> 
		<script type="text/javascript">brwLa=false;</script>
		<script src="/common/deliverad/fc.js?v=15"></script>
		
		
				<!-- SZM VERSION="2.0" (SZMnG, KAT 2.0, IVW) -->
				<script type="text/javascript">
					var blnOk = true;
					var sIvwCodeCommentsModule 	= 'g_vgz_CommentsModule_Default';
					var sIvwCodeAndereDynFormate	= 'g_vgz_CommentsModule_Default';
					
					var iam_data = {
							"st":"gamworld"
						,	"cp":"g_vgz_ArticlePage_Default" // Code KAT 2.0
						,	"sv":"in" // 'FraBo'; 'ke' := inactive; 'in' := active;
						//,"co":"comment" // Comment
					}

					if (typeof iom === 'object') {
						iom.c(iam_data,1);
					}
					else {
						blnOk = false;
					}
				</script>
				<!--/SZM --> 

				
				
					<!-- internal counter v2 -->
					
				<script type="text/javascript" src="/bcommon/js/trckUtil.min.js?v=4"></script>

				<script>
					var sTrafSrc = decodeURIComponent((new RegExp('[?|&]TRAFSRC=' + '([^&;]+?)(&|#|;|$)').exec(location.search)||[,""])[1].replace(/\+/g, '%20'))||"";

					var oCTTrk = {
							ivwcode: "g_vgz_ArticlePage_Default" // must be at first position. Has no value.
						,	trafsrc: sTrafSrc
						,	"aAuthor":"[3166]","a_icategoryid":7,"bAdvertorial":false,"page":1,"content":"a","aage":"2017-06-04t09-00","gid":157,"tid":6,"aid":1229245,"ptid":"260742,217;260744,5104;260745,5093","sid":260
						,	"r": document.referrer.replace(/\?/g,'%3f').replace(/\&/g,'%26')
						,	"bax": (typeof brwLa !== "undefined" && brwLa == true)
						,	"zRnd": (Math.random()*100000)
						,	"a_ibanners": 0
						,	"a_iskyscrapers": 0
						,	"a_irectangles": 0
						,	"a_ilayers": 0
						,	"a_iothers": 0
						
					};

					if (typeof cttradd != 'undefined' && cttradd != '') {
						var arrKeyValueStrings = cttradd.split("&");

						$.each(arrKeyValueStrings, function (key, value) {
							var arrKeyValuePairs = value.split("=");

							if (arrKeyValuePairs.length) {
								oCTTrk[arrKeyValuePairs[0]] = arrKeyValuePairs[1];
							}
						});
					}
				</script>
			 <a name="top"></a> 
		<script type="text/javascript" src="/bcommon/js/wz_tooltip_centerwindow_followscroll-min.js"></script>
	 <div class="pageFrame"> 
        <input type="hidden" id="mainSearchVal" name="mainSearchVal" value="" />
        <div class="header1">
            <div class="headerInner">
                <div class="totop">
                <a id="totopBtn" class="totop_link fontIcon" title="Nach oben" onclick="scrollto(this);"></a>
                </div>
                
                    <div class="logoBig " ident_id="-1198">
                        <a href="/" class="logoBigInner"><img src="/static/gfx/header_logo_big.png" border="0"></a>
                        <span class="mPRlink gamesworld" data-target="aHR0cDovL3d3dy5nYW1lc3dvcmxkLmRlLw==/1ba8841c2ced752aa720eb24e52eab72">
                            <img class="logoImg" src="/static/gfx/header/logo_gw.png" border="0" alt="Games World">
                        </span>
                    </div>
                
                <div class="searchFrameBig">
                    <div id="search_top" class="searchFrameOuter inactive">
                        <!-- Suchfeldinnerein von hier -->
                        <div class="searchFrameInner stFrameSearchBig">
                            <div class="searchCatFrame"></div>
                            <div class="searchInputFrame">
                                <button class="magnifier fontIcon"></button>
                                <input type="search" value="" onKeyUp="setSearchVal('searchVal');if (event.keyCode == 13) {goSearch('searchVal');}" placeholder="Suche" class="searchField" onFocus="searchFieldActiveBig()" name="strSearch" id="searchVal">
                                <button type="button" onClick="goSearch('searchVal');" class="submit colorDesaturateB">Suche</button>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="magazineFrame" ident_id="-1197">
                    
                </div>
                <div class="userFrame">
                    <div class="userFrameInner">
                        <!-- revised loginform edition --> 
        		    <div id="loginBtnFrame1" class="loginBtnFrame inactive">
                        <span class="loginlink showLogin fontIcon" data-target="aHR0cHM6Ly9sb2dpbi52aWRlb2dhbWVzem9uZS5kZS9sb2dpbi8/Y2FsbFVSTD1odHRwOi8vd3d3LnZpZGVvZ2FtZXN6b25lLmRlL0VsZXgtU3BpZWwtNTU4MTUvU3BlY2lhbHMvVGhlLVdpdGNoZXItMy1Lb2x1bW5lLUtvbW1lbnRhci1rZWluZS1Lb25rdXJyZW56LWZ1ZXItQ0QtUHJvamVrdC0xMjI5MjQ1LyZoYXNoPUQ3NEUwOEM4QzU1NzEyQkNBOUNFQjAxMjM1MzExMkE4-c088cbe5cc458d4e583a3d7a9c5a70ec">
                            Login
                        </span>
                        <span class="loginlink colorDefaultA showRegistry" data-target="aHR0cHM6Ly9sb2dpbi52aWRlb2dhbWVzem9uZS5kZS9yZWdpc3RyYXRpb24vP2NhbGxVUkw9aHR0cDovL3d3dy52aWRlb2dhbWVzem9uZS5kZS9FbGV4LVNwaWVsLTU1ODE1L1NwZWNpYWxzL1RoZS1XaXRjaGVyLTMtS29sdW1uZS1Lb21tZW50YXIta2VpbmUtS29ua3VycmVuei1mdWVyLUNELVByb2pla3QtMTIyOTI0NS8maGFzaD1ENzRFMDhDOEM1NTcxMkJDQTlDRUIwMTIzNTMxMTJBOA==-fcc29f25882512442ebc32a6bee345db">
                            Registrieren
                        </span>
                    </div>
        

		<script type="text/javascript">
        jQuery('span.loginlink').click(function(){
	        var data = jQuery(this).data('target');
    	    jQuery('<form action="/bcommon/loginlink.php" method="POST"><input type="hidden" name="target" value="' + data + '" /></form>').appendTo('body').submit();
        })
        </script>

    

                        
                        
        <div class="userAmount"><a href="http://forum.videogameszone.de" title="zum Forum"></a></div>
        
                    </div>
                </div>
           </div>
        </div>
        <div id="header2" class="header2">
            <div class="headerInner">
                <div class="megamenu_wrapper">
                    
        <div class="logoSmall ">
            <a class="logoSmallInner" href="/">
                <img itemprop="logo" src="/static/gfx/header_logo_small.png" width="141" height="51" border="0">
            </a>
            <span class="mPRlink gamesworld" data-target="aHR0cDovL3d3dy5nYW1lc3dvcmxkLmRlLw==/1ba8841c2ced752aa720eb24e52eab72">
                <img class="logoImg" src="/static/gfx/header/logo_gw_sticky.png" border="0" alt="Games World">
            </span>
        </div>
        <div class="platformBlock" ident_id="-1195">
            <div class="platformHover platformLayer">
                <div class="traingleOuter"><div class="triangleTop"></div></div>
                <div class="platformLayerInner">
                    <div class="textFrameA platformText"></div>
                </div>
            </div>
             <div id="PlattformOverlays">
                  <div class="platformQuestion platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                             <div class="textFrameA">
                                  Möchtest du diese Seite als Startseite festlegen?
                             </div>
                             <div class="textFrameB">
                                  <button class="small colorDefaultB cancel">Abbrechen</button>
                                  <button class="small colorDefaultA confirm">Ja</button>
                             </div>
                        </div>
                  </div>
                  <div class="platformReset platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                             <div class="textFrameA">
                                  <span class="platformText"></span> als Startseite festgelegt.
                             </div>
                             <div class="textFrameB">
                                  <button class="small colorDefaultA reset">Startseite zurücksetzen</button>
                             </div>
                        </div>
                  </div>
             </div>

            
            <ul class="plattforms">
                
                <li id="ps_icon"><a href="/Playstation/" class="fontIcon ps_icon"></a></li>
                
                <li id="xbox_icon"><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                
                <li id="nintendo_icon"><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
            </ul>

            
            <ul class="plattformsResponsive">
                <li id="platformCollection_icon">
                    <a class="fontIcon platformCollection_icon"></a>
                    
                    <div class="platformResponsiveHover platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li id="ps_icon_mini"><a href="/Playstation/" class="fontIcon ps_icon" title="PlayStation"></a></li>
                                <li id="xbox_icon_mini"><a href="/Xbox/" class="fontIcon xbox_icon" title="Xbox"></a></li>
                                <li id="nintendo_icon_mini"><a href="/Nintendo/" class="fontIcon nintendo_icon" title="Nintendo"></a></li>
                            </ul>
                        </div>
                    </div>
                    
                    <div class="platformResponsiveQuestion platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li><a href="/Playstation/" class="fontIcon ps_icon"></a></li>
                                <li><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                                <li><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                            </ul>
                            <div class="textFrameA">
                                Möchtest du diese Seite als Startseite festlegen?
                            </div>
                            <div class="textFrameB">
                                <button class="small colorDefaultB cancel">Abbrechen</button>
                                <button class="small colorDefaultA confirm">Ja</button>
                            </div>
                        </div>
                    </div>
                    
                    <div class="platformResponsiveReset platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li><a href="/Playstation/" class="fontIcon ps_icon"></a></li>
                                <li><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                                <li><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                            </ul>
                            <div class="textFrameA">
                                <span class="platformText">Playstation</span> als Startseite festgelegt.
                            </div>
                            <div class="textFrameB">
                                <button class="small colorDefaultA reset">Startseite zurücksetzen</button>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>
        </div>
    
        <ul class="mainMenu" ident_id="-1343">
            
        <li id="mainItem_0" class="mainNaviDefault " ident_id="-93">
            
                <a href="/News/" class="navPoint fontIconAfter arrowDropdown">News</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/" >Alle Plattformen</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/Playstation/" >Playstation</a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/Xbox/" >Xbox</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/Nintendo/" >Nintendo</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_1" class="mainNaviDefault " ident_id="-95">
            
                <a href="/Tests/" class="navPoint fontIconAfter arrowDropdown">Tests</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/" >Alle Platformen</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/Playstation/" >Playstation</a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/Xbox/" >Xbox</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/Nintendo/" >Nintendo</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_2" class="mainNaviDefault " ident_id="-88">
            
                <a href="/Specials/" class="navPoint fontIconAfter arrowDropdown">Specials</a>
            
        </li>
        
        <li id="mainItem_3" class="mainNaviDefault " ident_id="-96">
            
                <a href="/Videos/" class="navPoint fontIconAfter arrowDropdown">Videos</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Videos/" >Aktuelle Videos</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://www.gamestv24.de" >Games TV 24</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_4" class="mainNaviDefault " ident_id="-91">
            
                <a href="http://forum.videogameszone.de/" class="navPoint fontIconAfter arrowDropdown">Forum</a>
            
        </li>
        
        <li id="mainItem_5" class="mainNaviDefault ">
            
                <a href="/Spiele/Alle/Alle/Top/Immer/" class="navPoint fontIconAfter arrowDropdown">Spiele</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Alle/Release/Immer/" >Release-Liste</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Alle/Top/Immer/" >Alle Spiele </a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Action/Top/Immer/" >Action</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Rollenspiel/Top/Immer/" >Rollenspiel</a>
                            </li>
                        
                            <li id="content_4" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Simulation/Top/Immer/" >Simulation</a>
                            </li>
                        
                            <li id="content_5" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Online/Top/Immer/" >Online</a>
                            </li>
                        
                            <li id="content_6" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Strategie/Top/Immer/" >Strategie</a>
                            </li>
                        
                            <li id="content_7" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Sportspiel/Top/Immer/" >Sport</a>
                            </li>
                        
                            <li id="content_8" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Rennspiel/Top/Immer/" >Rennspiel</a>
                            </li>
                        
                            <li id="content_9" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Sonstiges/Top/Immer/" >Sonstige</a>
                            </li>
                        
                            <li id="content_10" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tipps/" >Tipps</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_6" class="mainNaviDefault ">
            
                <a href="http://shop.computec.de/" class="navPoint fontIconAfter arrowDropdown">Heft & Abo</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://shop.computec.de/konsole/n-zone-abo/" >Abo-Shop N-Zone</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://shop.computec.de/konsole/xbg-games-abo/" >Abo-Shop XBG</a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://shop.computec.de/konsole/play4-abo/" >Abo-Shop Play4</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Newsletter/" >Newsletter</a>
                            </li>
                        
                </ul>
            
        </li>
        
            <li id="mainItem_7" class="mainNaviCollection">
                <span class="navPoint fontIconAfter arrowDropdown">Mehr</span>
                <ul class="subNavi">
                    <li class="subItemA" id="subItem_m_200">
                        <a onClick="closeMegaMenu();">Menü schließen</a>
                    </li>
                    
                        <li id="subItem_m_0" class="subItemA">
                            
                                <a href="/News/">News</a>
                            
                        </li>
                    
                        <li id="subItem_m_1" class="subItemA">
                            
                                <a href="/Tests/">Tests</a>
                            
                        </li>
                    
                        <li id="subItem_m_2" class="subItemA">
                            
                                <a href="/Specials/">Specials</a>
                            
                        </li>
                    
                        <li id="subItem_m_3" class="subItemA">
                            
                                <a href="/Videos/">Videos</a>
                            
                        </li>
                    
                        <li id="subItem_m_4" class="subItemA">
                            
                                <a href="http://forum.videogameszone.de/">Forum</a>
                            
                        </li>
                    
                        <li id="subItem_m_5" class="subItemA">
                            
                                <a href="/Spiele/Alle/Alle/Top/Immer/">Spiele</a>
                            
                        </li>
                    
                        <li id="subItem_m_6" class="subItemA">
                            
                                <a href="http://shop.computec.de/">Heft & Abo</a>
                            
                        </li>
                    
                </ul>
            </li>
        </ul>
    
        <ul class="socialBlock" ident_id="-1196">
            <li>
                <span class="socialBlockInner">
                    
                    <span class="fontIcon facebook"></span>
                    
                    <span class="fontIcon twitter"></span>
                    
                </span>
                <div class="socialMenuSubMenu">
                    
                    <div class="rssBtnBox" title="RSS-Feed bei Videogameszone">
                        <a class="button fontIcon rss" href="/feed.cfm?menu_alias=home" target="_blank"></a>
                    </div>
                    <div class="newsletterBtnBox" title="Newsletter bei Videogameszone">
                        <a class="button fontIcon newsletter" href="/Newsletter/"></a>
                    </div>
                    
                        <div class="twitterBtnBox" title="Videogameszone bei Twitter">
                            <a href="http://bit.ly/VGZTwitter" target="_blank" class="button fontIcon twitter firstBtn">Twitter</a>
                            
                                <a href="http://bit.ly/VGZTwitter" target="_blank" class="button fontIcon subscriber twSub"><span class="arrow"></span>829</a>
                            
                        </div>
                    
                        <div class="facebookBtnBox" title="Videogameszone bei Facebook">
                            <a href="http://bit.ly/VGZFacebook" target="_blank" class="button fontIcon facebook firstBtn">Facebook</a>
                            
                                <a href="http://bit.ly/VGZFacebook" target="_blank" class="button fontIcon subscriber fbSub"><span class="arrow"></span>21722</a>
                            
                        </div>
                    
                </div>
            </li>
        </ul>

        
        

        
        <ul class="userBlock">
            <!-- revised loginform edition --> 
        		    <div id="loginBtnFrame2" class="loginBtnFrame inactive">
                        <span class="loginlink showLogin fontIcon" data-target="aHR0cHM6Ly9sb2dpbi52aWRlb2dhbWVzem9uZS5kZS9sb2dpbi8/Y2FsbFVSTD1odHRwOi8vd3d3LnZpZGVvZ2FtZXN6b25lLmRlL0VsZXgtU3BpZWwtNTU4MTUvU3BlY2lhbHMvVGhlLVdpdGNoZXItMy1Lb2x1bW5lLUtvbW1lbnRhci1rZWluZS1Lb25rdXJyZW56LWZ1ZXItQ0QtUHJvamVrdC0xMjI5MjQ1LyZoYXNoPUQ3NEUwOEM4QzU1NzEyQkNBOUNFQjAxMjM1MzExMkE4-c088cbe5cc458d4e583a3d7a9c5a70ec">
                            Login
                        </span>
                        <span class="loginlink colorDefaultA showRegistry" data-target="aHR0cHM6Ly9sb2dpbi52aWRlb2dhbWVzem9uZS5kZS9yZWdpc3RyYXRpb24vP2NhbGxVUkw9aHR0cDovL3d3dy52aWRlb2dhbWVzem9uZS5kZS9FbGV4LVNwaWVsLTU1ODE1L1NwZWNpYWxzL1RoZS1XaXRjaGVyLTMtS29sdW1uZS1Lb21tZW50YXIta2VpbmUtS29ua3VycmVuei1mdWVyLUNELVByb2pla3QtMTIyOTI0NS8maGFzaD1ENzRFMDhDOEM1NTcxMkJDQTlDRUIwMTIzNTMxMTJBOA==-fcc29f25882512442ebc32a6bee345db">
                            Registrieren
                        </span>
                    </div>
        

		<script type="text/javascript">
        jQuery('span.loginlink').click(function(){
	        var data = jQuery(this).data('target');
    	    jQuery('<form action="/bcommon/loginlink.php" method="POST"><input type="hidden" name="target" value="' + data + '" /></form>').appendTo('body').submit();
        })
        </script>

    
        </ul>

        
        <ul class="searchBlock">
            <li>
                <a class="fontIcon search_icon" onclick="searchFieldActiveSmall()"></a>
                <div id="searchFrameSmall" class="searchFrameSmall inactive">
                    <!-- Suchfeldinnerein von hier -->
                    <div class="searchFrameInner stFrameSearchSmall">
                        <div class="searchCatFrame"></div>
                        <div class="searchInputFrame">
                            <button class="magnifier fontIcon"></button>
                            <input type="search" value="" onKeyUp="setSearchVal('searchVal_small');if (event.keyCode == 13) {goSearch('searchVal_small');}" placeholder="Suche" class="searchField" name="strSearch" id="searchVal_small">
                            <button type="button" onClick="goSearch('searchVal_small');" value="Suche" class="submit colorDesaturateB">Suche</button>
                        </div>
                    </div>
                </div>
            </li>
        </ul>

        
        <script type="text/javascript">
            var hasTouch = /android|iphone|ipod|ipad|iemobile|blackberry|bada/i.test(navigator.userAgent.toLowerCase());
            if(hasTouch) {
                $('.mainNaviDefault > a').click(function(event){
                    event.preventDefault();
                })
                .on('doubletap', tapHandler)
                .on('tap', function(event) {
                    //follow main navi url without subnavi/content with single tap
                    if(typeof event.target.href != 'undefined' && arySubNaviContent[$(this).parent().index()].length == 0) {
                        document.location.href = event.target.href;
                    }
                });
                $('#subItem_m_200').show().on('tap', closeMegaMenu);

                $('.sa-stacker').click(function(event){
                    event.preventDefault();
                })
                .on('tap', function(event) {
                    if ( $(this).hasClass('sa-open') ) {
                        $(this).removeClass('sa-open');
                    } else {
                        $(this).addClass('sa-open');
                    }
                });
            }

            function closeMegaMenu(){ window.setTimeout(function(){$(".sa-stacker").removeClass("sa-open");$("ul.mainMenu > li").removeClass("active");$(".menuContent, .subMenu, .subMenu2").hide();$(".mainNaviCollectionSubMenu .subNavi3").hide()},300); }

        </script>
    
                </div>
            </div>
        </div>
        <div id="header4" class="header4" ident_id="-1344">
            <div class="headerInner">
                <div class="mainMenuOuter">
                    <ul class="trendingMenu nav">
                        
                        <li id="mainItem_0" class="mainNaviDefault " ident_id="-1385">
                            
                                <a href="http://www.videogameszone.de/titanfall2/" class="navPoint fontIconAfter arrowDropdown" target="_self">Titanfall 2</a>
                            
                        </li>
                    
                        <li id="mainItem_1" class="mainNaviDefault " ident_id="-1386">
                            
                                <a href="http://www.videogameszone.de/Battlefield-1-2016-Spiel-54981/" class="navPoint fontIconAfter arrowDropdown" target="_self">Battlefield 1</a>
                            
                        </li>
                    
                        <li id="mainItem_2" class="mainNaviDefault " ident_id="-1374">
                            
                                <a href="http://www.videogameszone.de/Playstation/" class="navPoint fontIconAfter arrowDropdown" target="_self">play4</a>
                            
                        </li>
                    
                        <li id="mainItem_3" class="mainNaviDefault " ident_id="-1373">
                            
                                <a href="http://www.videogameszone.de/Nintendo/" class="navPoint fontIconAfter arrowDropdown" target="_self">N-ZONE</a>
                            
                        </li>
                    
                        <li id="mainItem_4" class="mainNaviDefault " ident_id="-1377">
                            
                                <a href="http://www.videogameszone.de/Dishonored2/" class="navPoint fontIconAfter arrowDropdown" target="_self">Dishonored 2</a>
                            
                        </li>
                    
                        <li id="mainItem_5" class="mainNaviDefault " ident_id="-1368">
                            
                                <a href="http://www.videogameszone.de/FIFA-17-Spiel-56573/" class="navPoint fontIconAfter arrowDropdown" target="_self">FIFA 17</a>
                            
                        </li>
                    
                        <li id="mainItem_6" class="mainNaviDefault " ident_id="-1369">
                            
                                <a href="http://www.videogameszone.de/Mafia-3-Spiel-13148/" class="navPoint fontIconAfter arrowDropdown" target="_self">Mafia 3</a>
                            
                        </li>
                    
                        <li id="mainItem_7" class="mainNaviDefault " ident_id="-1370">
                            
                                <a href="http://www.videogameszone.de/Xbox-One-Konsolen-232351/" class="navPoint fontIconAfter arrowDropdown" target="_self">Xbox One S</a>
                            
                        </li>
                    
                        <li id="mainItem_8" class="mainNaviDefault " ident_id="-1371">
                            
                                <a href="http://www.videogameszone.de/Pokemon-GO-Spiel-56108/" class="navPoint fontIconAfter arrowDropdown" target="_self">Pokémon GO</a>
                            
                        </li>
                    
                        <li id="mainItem_9" class="mainNaviDefault " ident_id="-1372">
                            
                                <a href="http://www.videogameszone.de/Overwatch-Spiel-55018/" class="navPoint fontIconAfter arrowDropdown" target="_self">Overwatch</a>
                            
                        </li>
                    
                        <li id="mainItem_10" class="mainNaviDefault " ident_id="-1365">
                            
                                <a href="http://www.videogameszone.de/gamescom-Event-238739/" class="navPoint fontIconAfter arrowDropdown" target="_self">Gamescom 2016</a>
                            
                        </li>
                    
                        <li id="mainItem_11" class="mainNaviDefault " ident_id="-1366">
                            
                                <a href="http://www.videogameszone.de/No-Mans-Sky-Spiel-16108/" class="navPoint fontIconAfter arrowDropdown" target="_self">No Man's Sky</a>
                            
                        </li>
                    
                        <li id="mainItem_12" class="mainNaviDefault " ident_id="-1367">
                            
                                <a href="http://www.videogameszone.de/Deus-Ex-Mankind-Divided-Spiel-55470/" class="navPoint fontIconAfter arrowDropdown" target="_self">Deus Ex</a>
                            
                        </li>
                    
                    </ul>
                </div>
            </div>
        </div>
        
        
        
        <div class="module topFrameEddie">
            
							<!-- weischer_tag (banner) -->
							<div class="wadtag" id="wad_banner">
								<!-- Ad-Set:default (banner) -->
<!-- Superbanner -->
<div class="adikett" id="5925726" data-type-id="banner" data-dyn-id="6229753"></div> 
							</div>
						
        </div>
         <div class="mainFrame"> <span class="fixedBackgroundImage"></span> <div class="limitBox"> <div class="contentFrame"> <span class="fixedBackgroundImageLeft"></span> <span class="fixedBackgroundImageRight"></span> 

				<div class="contentwrapper"> 
					
						<ul class="row articleUpperPart sixteenByNine">
					
						<!-- start left column -->
						<li class="column full">
							<article class="articleMainTextModule " ident_id="-10">
								
  <!-- LANGUAGES -->
    <script>
      var availableLang = "";
      var articleLang = "de";
    </script>

    
							<div class="sixteenByNineHeader original">
							<img src="/screenshots/original/2017/05/Elex-vs-The-Witcher-3-Kolumne-pc-games1.jpg" alt="Elex ist keine Konkurrenz für The Witcher 3: Kolumne zum kleinen, deutschen Liebhaber-RPG">
						
							<!-- start top info bar: breadcrumb/social/comments -->
							<aside class="articleInfoOuter">
								<ul class="articleInfos">
									<li class="articleInfoItem">
											<div class="bcLimitframe">
												
		<div class="breadcrumb">
            <ul class="breadcrumbFrame">
                
        <li>
            <span class="text_element"><a href="http://www.videogameszone.de/" title="Startseite" style="font-weight:bold;">Startseite</a></span>
        </li>
        
            <li class="item">
                <span class="arrow">&nbsp;&nbsp;/&nbsp;&nbsp;</span>
                <span class="text_element"><a href="http://www.videogameszone.de/Elex-Spiel-55815/" title="Elex">Elex</a></span>
            </li>
            
            <li class="item">
                <span class="arrow">&nbsp;&nbsp;/&nbsp;&nbsp;</span>
                <span class="text_element"><a href="http://www.videogameszone.de/Elex-Spiel-55815/Specials/" title="Specials zu Elex">Specials</a></span>
            </li>
            
            </ul>
            
        </div>
	  
										</div>
									</li>

									<li class="articleInfoItem">
										<div class="socialLinks">
											
				<span class="fontIcon share_number empty"></span>
				<a class="fontIcon social_whatsapp" rel="nofollow" href="whatsapp://send/?text=Elex%20ist%20keine%20Konkurrenz%20f%C3%BCr%20The%20Witcher%203%3A%20Kolumne%20zum%20kleinen%2C%20deutschen%20Liebhaber%2DRPG%0A%0Ahttp%3A%2F%2Fwww%2Evideogameszone%2Ede%2FElex%2DSpiel%2D55815%2FSpecials%2FThe%2DWitcher%2D3%2DKolumne%2DKommentar%2Dkeine%2DKonkurrenz%2Dfuer%2DCD%2DProjekt%2D1229245%2F%3Futm_source%3Dwhatsapp.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank" onClick="socialShareTracking(5, 2, 1229245);" id="whats73827A10" style="display:none;"></a>
				<a class="fontIcon social_pinterest" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=4&iObjectID=1229245&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FElex%2DSpiel%2D55815%2FSpecials%2FThe%2DWitcher%2D3%2DKolumne%2DKommentar%2Dkeine%2DKonkurrenz%2Dfuer%2DCD%2DProjekt%2D1229245%2F%3Futm_source%3Dpinterest.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sTitle=Elex%20ist%20keine%20Konkurrenz%20f%C3%BCr%20The%20Witcher%203%3A%20Kolumne%20zum%20kleinen%2C%20deutschen%20Liebhaber%2DRPG&sImageURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2Fscreenshots%2F970x546%2F2017%2F05%2FElex%2Dvs%2DThe%2DWitcher%2D3%2DKolumne%2Dpc%2Dgames%2Ejpg" target="_blank" id="pint73827A10"></a>
				<a class="fontIcon social_google" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=3&iObjectID=1229245&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FElex%2DSpiel%2D55815%2FSpecials%2FThe%2DWitcher%2D3%2DKolumne%2DKommentar%2Dkeine%2DKonkurrenz%2Dfuer%2DCD%2DProjekt%2D1229245%2F%3Futm_source%3Dplus.google.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>
				
					<a class="fontIcon social_twitter" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=2&iObjectID=1229245&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FElex%2DSpiel%2D55815%2FSpecials%2FThe%2DWitcher%2D3%2DKolumne%2DKommentar%2Dkeine%2DKonkurrenz%2Dfuer%2DCD%2DProjekt%2D1229245%2F%3Futm_source%3Dtwitter.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sText=via%20%40Videogameszone%20%2D%20%23Elex%3A%20Elex%20ist%20keine%20Konkurrenz%20f%C3%BCr%20The%20Witcher%203%3A%20Kolumne%20zum%20kleinen%2C%20deutschen%20Liebhaber%2DRPG" target="_blank"></a>
				
				<a class="fontIcon social_facebook" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=1&iObjectID=1229245&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FElex%2DSpiel%2D55815%2FSpecials%2FThe%2DWitcher%2D3%2DKolumne%2DKommentar%2Dkeine%2DKonkurrenz%2Dfuer%2DCD%2DProjekt%2D1229245%2F%3Futm_source%3Dfacebook.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>

				<script type="text/javascript">
					if(/(iPhone|iPad|iPod)/g.test(navigator.platform)) {
						$('#pint73827A10').hide();
						$('#whats73827A10').show();
					}

					
				</script>
			
										</div>
									</li>

									
										<li class="articleInfoItem">
											<!-- start comment icon -->
											
												<div class="commentBoxBig" onClick="scrollToAnchor('comment'); return false;" title="0 Kommentare" ident_id="-52">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</div>
											
											<!-- end comment icon -->
										</li>
									
								</ul>
							</aside>
							<!-- end top info bar: breadcrumb/social/comments -->

							

							<!-- start platformbar -->
							
							<!-- end platformbar -->

							
							

							<div class="introTextWrapper">
								<div class="articleInfoOuter">
									
								</div>


								
									<span class="featuredTeaserSource"> Quelle: PC Games</span>
								
											<h1 class="articleTitle">Elex vs. The Witcher 3, Piranha Bytes vs. CD Projekt - Ein witzloser Vergleich (Kolumne)</h1>
											

								<p class="introText">
									Bekommt The Witcher 3 mit Elex ernsthafte Konkurrenz? Nein, findet Redakteur Peter Bathge. Das neue Piranha-Bytes-Spiel kann es in keinster Weise mit dem RPG-Schwergewicht aus Polen aufnehmen. Muss es aber auch gar nicht. Warum, das erklärt die Kolumne.
								</p>

								
							</div>
						</div>
					
					<div class="intendArticle" id="articleTextBody">
				
						<span class="textContainer">
					<p>Wer <a href="/Elex-Spiel-55815/" title="den Szenario-Mischmach von Elex" target="_blank">den Szenario-Mischmach von Elex</a> das erste Mal sieht, denkt unweigerlich: "Das kann doch gar nicht zusammenpassen!" So ging es mir seit der ersten Präsentation vor zwei Jahren auch immer. Doch als <a href="/Elex-Spiel-55815/Specials/Gameplay-Video-Preview-10-Fakten-die-ihr-noch-nicht-wusstet-News-1228955/" title="ich endlich selbst in diese so ungewöhnliche Welt eintauchen durfte" target="_blank">ich endlich selbst in diese so ungewöhnliche Welt eintauchen durfte</a>, merkte ich schon nach kurzer Zeit: "Das funktioniert!"</p><p>Die unterschiedlichen Landschaftstypen (Wald, Wüste, Gebirge, Vulkan) gehen organisch ineinander über und <a href="/Elex-Spiel-55815/Specials/Welche-Gilde-spiele-ich-Fraktionen-Gameplay-Video-Preview-ueberblick-Berserker-Outlaws-Kleriker-1228957/" title="die gegensätzlichen Philosophien der drei Gilden" target="_blank">die gegensätzlichen Philosophien der drei Gilden</a> existieren nebeneinander, ohne dass beispielsweise die eher klassische Fantasy-Fraktion der Berserker aus dem Science-Fiction-Rahmen fällt. In Sachen Weltdesign macht Piranha Bytes eben so schnell niemand was vor. Außer vielleicht die The Witcher 3-Entwickler von CD Projekt. Aber <a href="http://www.pcgames.de/The-Witcher-3-Spiel-38488/Specials/Nie-gespielt-Steam-Backlog-Liste-der-Schande-Must-Have-Kolumne-1206171/" title="deren Meisterstück aus dem Jahr 2015 habe ich ja nie gespielt" target="_blank">deren Meisterstück aus dem Jahr 2015 habe ich ja nie gespielt</a>.</p>

					<div class="flashplayer cbox_embedded is16 importantArticleModule video_container_74180 videoplayerFrame center">
						<span class="moduleHeadline"></span>
								
					

					<div class="vidPlayerOverlay" style="width:669px; height:402px; margin: 0 auto;">
						<figure id="ova-player_74180" class="videoplayer"></figure>

						
						
							<div id="vidContentAd74180" class="vidContentAd" onClick="runVid('74180', 0);"></div>
						
							<div id="vidOverlayFrame_74180" class="vidOverlayFrame" style="display: block; position:absolute; top: 0; width:669px; height:402px;" onClick="runVid('74180', 0);">
								
									<span id="overlay_74180" class="preVideoImg" style="background-image: url('http://icdn.computec.de/videos/img/medium/2017/5/74180.jpg?t=1496324126');"></span>
								

								<div id="VidOverlayText" class="VidOverlayText">
									
									
										<span class="laufzeit">08:29</span><br>
									
									<span class="videoLayerHeadline">Elex Gameplay-Vorschau: Stundenlang gespielt! - Video-Preview</span>
								</div>
								<div class="playBtn"></div>
								<div style="clear:both;"></div>
							</div>
						
					</div>

					

					
					<script type="text/javascript">
						loadVideoPlayer('74180', '&sAdSetCategory=default', 16, '16:9', false, 1229245, false, 260742, 260, false, 0, '', 7);
					</script>
				
								<span title="Embed-Code" style="display:none;" class="v_EmbedSwitch" onClick="$(this).next().slideToggle(200);$(this).toggleClass('closebutton');">Embed-Code</span>

								<span style="display:none;" class="embedFrame">
									<textarea class="vpembedcode" rows="4" cols="50" onclick="this.select();">&lt;object id=&quot;flowplayer&quot; width=&quot;669&quot; height=&quot;402&quot; class=&quot;playerStyle&quot; data=&quot;http://www.videogameszone.de/commoncfm/flowneu/flowplayer/flowplayer.unlimited-3.2.15.swf&quot; type=&quot;application/x-shockwave-flash&quot;&gt;&lt;param name=&quot;movie&quot; value=&quot;http://www.videogameszone.de/commoncfm/flowneu/flowplayer/flowplayer.unlimited-3.2.15.swf&quot; /&gt;&lt;param name=&quot;allowfullscreen&quot; value=&quot;true&quot; /&gt;&lt;param name=&quot;allowscriptaccess&quot; value=&quot;always&quot; /&gt;&lt;param name=&quot;flashvars&quot; value=&quot;config=http://www.videogameszone.de/commoncfm/flowneu/config_emb_js.cfm%3Fvid%3D74180%26a%5FicategoryId%3D7%26article%5Fid%3D1229245%26product%5Fid%3D260742%26sAdSetCategory%3Ddefault&quot; /&gt;&lt;/object&gt;</textarea>
									<span class="forumEmbedText">Für die Verwendung in unseren Foren:</span>
									<textarea class="vpembedcode onerow" rows="1" cols="50" onclick="this.select();">[ctecvideo]74180[/ctecvideo]</textarea>
								</span>
							
							               <div class="GamesTv24NarrowWrapper">
						                    		<p>
											<a target="_blank" href="http://www.gamestv24.de/" title="Games TV 24">Dieses Video bequem und kostenlos in unserer App<span class="app"> Games TV 24 </span>sehen.</a>
											<span class="arrow"></span>
										</p>
							                   	 <ul>
								                        <li>Download:</li>
								                        <li><a title="Android" href="https://play.google.com/store/apps/details?id=de.computec.gamestv"  target="_blank"><span class="fontIcon  icon-down-circled"></span>Android</a></li>
								                        <li><a title="iOS" href="https://itunes.apple.com/us/app/games-tv-24/id891624555?l=de&ls=1&mt=8"  target="_blank"><span class="fontIcon  icon-down-circled"></span>iOS</a></li>
								                        <li><a title="Windows" href="https://www.microsoft.com/en-us/store/apps/games-tv-24/9nblggh31c3r"  target="_blank"><span class="fontIcon  icon-down-circled"></span>Windows</a></li>
							                    	</ul>
						                	</div>
									
				<div class="amazonVideoTeaser">
					
						<div class="packshot">
							<img src="https://images-eu.ssl-images-amazon.com/images/I/51bnbdNV2sL._SL75_.jpg" alt="Spielecover zu Elex" />
						</div>
					

					<div class="content">
						<div class="title">Elex</div>

						<div class="link">
							<a href="https://www.amazon.de/THQ-Nordic-GmbH-Elex-PC/dp/B01H3VW7C2?psc=1&SubscriptionId=AKIAJC2M6ZI3K23P34RQ&tag=videogameszone-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01H3VW7C2&ascsubtag=vid_below" rel="nofollow" target="_blank" title="Elex jetzt bei Amazon bestellen">
								<span class="price">
									<span>ab</span> 49,99 &euro;
								</span>

								<span class="shopButton">
									<span class="imgIcon"></span>
								</span>
							</a>
						</div>
					</div>

					<div style="clear:both;"></div>
				</div>

				
			
					</div>
					<div style="clear:both;"></div>
				<h2 class="anchorHeadline"><span id="a1"><b>Ungleiches Duell</b></span></h2><p>Elex mit The Witcher 3 zu vergleichen, einem absoluten Meilenstein der RPG-Historie, wäre meiner Meinung nach dezent unfair. Allein schon wegen der unterschiedlichen Ausgangssituationen: Bei Piranha Bytes in Essen arbeiten laut den Wikipedia-Einträgen rund zwei Dutzend Beschäftigte, bei CD Projekt sind es über 600!</p><p>
				<!-- Start inner Article Module -->
				<span class="innerArticleModule left artimg">
					<!-- Start article image -->
					<span class="articleImage">
						<span class="imgFrame">
							
								<a class="imgLink" href="/Elex-Spiel-55815/Specials/The-Witcher-3-Kolumne-Kommentar-keine-Konkurrenz-fuer-CD-Projekt-1229245/galerie/2741103/" title="Elex ist keine Konkurrenz für The Witcher 3: Kolumne zum kleinen, deutschen Liebhaber-RPG" target="_self" ident_id="-45">
									
									<img src="/screenshots/430x/2017/05/Elex-PC-Games-Screenshots-010-pc-games.jpg" alt="Leicht hakelige Kämpfe, aber viele Freiheiten und jede Menge Charme: Das ist Elex.">
								</a>
							
						</span>

						<span class="captionFrame">
							
								<span class="captionText">Leicht hakelige Kämpfe, aber viele Freiheiten und jede Menge Charme: Das ist Elex.</span>
							
								<span class="captionSource">
									Quelle: PC Games
								</span>
							
						</span>
					</span>
					<!-- Ende article image -->
				</span>
			</p>
							<!-- weischer_tag (rectangle) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle">
												<!-- Ad-Set:default (rectangle) -->
<!-- Rectangle -->
<div class="adikett" id="5925723" data-type-id="rectangle" data-dyn-id="6229749"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						<p>Während die Polen <a href="/The-Witcher-3-Spiel-38488/News/Hauptspiel-10-Millionen-mal-verkauft-1201885/" title="mit der The Witcher-Serie ein Millionenpublikum erreicht haben" target="_blank">mit der The Witcher-Serie ein Millionenpublikum erreicht haben</a> und auch dank ihrer Online-Vertriebsplattform GOG.com inzwischen große Geldsummen für Investitionen frei haben, arbeiten die Elex-Entwickler immer noch in einem mehrstöckigen Einfamilien-Haus mitten im Ruhrpott. Kein professionelles Studio mit Glaswänden und Meeting-Räumen, keine sündhaft teuren Performance-Capture-Aufnahmen für die Gesichtsanimationen, kein mit Live-Orchester eingespielter Soundtrack. Sondern einfach nur eine Handvoll Rollenspiel-Fans, die seit nunmehr 20 Jahren an Variationen des immer gleichen Spielprinzips schrauben: Gothic, Risen und <a href="/Elex-Spiel-55815/" title="jetzt eben Elex" target="_blank">jetzt eben Elex</a>.</p><div data-name="embeddedHtmlLayer" class="cbox_embedded sliderCompareFrame" id="nointelliTXT"><div class="sliderInner" align="center"> <h4 class="anchorHeadline"><span>Die Spielwelt von Elex und The Witcher 3 im Vergleich</span></h4> <div id="containerBA79793008" ratio="1.779">  <div>   <img alt="before" src="/screenshots/1020x/2017/05/Elex-PC-Games-Screenshots-030-pc-games.jpg"  >  </div>  <div>   <img alt="after" src="/screenshots/1020x/2015/05/Witcher3_PC_Review_017-pc-games.jpg"  >  </div> </div> <script type="text/javascript">initBeforeAfter('containerBA79793008', true, 'Elex', 'The Witcher 3');</script> <script type="text/javascript">var insertID = $("div#containerBA79793008").siblings("div.balinks").attr("id"); $("div#" + insertID + " span:first").after('<a href="javascript:showFullHDSlider(139577);" class="fullHDButton">Full-HD Slider</a>');</script></div></div><h2 class="anchorHeadline"><span id="a2"><b>Leidensgeschichte Piranha Bytes</b></span></h2>
				<aside class="pseudo column right">
					
					<!-- Start product facts module -->
					<div class="productFactsModule typeA featured" ident_id="-1183">

						<span class="productHeadline first">
							<a href="/Elex-Spiel-55815/" title="Elex">Elex<span class="fontIcon"></span></a>
						</span>

						
							<div class="packshotFrame">
								<img src="/screenshots/541x812/2017/06/Elex-PC-Packshot-USK-Cover.jpg" />
							</div>
						

						<span class="productHeadline second">
							<a href="/Elex-Spiel-55815/" title="Elex">Elex<span class="fontIcon"></span></a>
						</span>

						
							<ul class="platformProductNavigation">
								<li class="active" data-entity-id="260742" data-entity-type-id="217">
									<button>
										<span class="label">PC</span>
									</button>
								</li>

								
												<li data-entity-id="260745" data-entity-type-id="5093">
													<button>
														<span class="label">PS4</span>
													</button>
												</li>
											
												<li data-entity-id="260744" data-entity-type-id="5104">
													<button>
														<span class="label">XBO</span>
													</button>
												</li>
											
							</ul>
						
					<div class="DataFrameWrapper _260742" data-packshot="/screenshots/541x812/2017/06/Elex-PC-Packshot-USK-Cover.jpg">
				
					<div class="dataFrame">
						<dl>
							
								<dt>Publisher</dt>
								
									<dd>THQ Nordic</dd>
								
								<dt>Developer</dt>
								
									<dd>Piranha Bytes</dd>
								
								<dt>Release</dt>
								<dd>17.10.2017</dd>
							
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
          <div class="shopLinkFrame gamesPlanet">
            <a href="https://de.gamesplanet.com/game/elex-steam-key--3183-1?ref=computec" title="ELEX (PC / Steam Key) bei Gamesplanet.com für 44,99€ kaufen" rel="nofollow" target="_blank">
              <span class="price">44,99 €</span>
              <span class="shopButton">
	            <span class="imgIcon"></span>
	     	  </span>
            </a>
          </div>
        
				<div class="shopLinkFrame amazon">
					<a href="https://www.amazon.de/THQ-Nordic-GmbH-Elex-PC/dp/B01H3VW7C2?psc=1&SubscriptionId=AKIAJC2M6ZI3K23P34RQ&tag=videogameszone-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01H3VW7C2&ascsubtag=right" rel="nofollow" target="_blank">
						<span class="price">
							<span>ab</span> 49,99 &euro;
						</span>

						<span class="shopButton">
							<span class="imgIcon"></span>
						</span>
					</a>
				</div>
            
				</div>
			
					<div class="DataFrameWrapper _260745" style="display:none;" data-packshot="/screenshots/541x812/2017/06/Elex-PS4-Packshot-USK-Cover-1.jpg">
				
					<div class="dataFrame">
						<dl>
							
								<dt>Publisher</dt>
								
									<dd>THQ Nordic</dd>
								
								<dt>Developer</dt>
								
									<dd>Piranha Bytes</dd>
								
								<dt>Release</dt>
								<dd>17.10.2017</dd>
							
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
          <div class="shopLinkFrame gamesPlanet">
            <a href="https://de.gamesplanet.com/game/elex-steam-key--3183-1?ref=computec" title="ELEX (PC / Steam Key) bei Gamesplanet.com für 44,99€ kaufen" rel="nofollow" target="_blank">
              <span class="price">44,99 €</span>
              <span class="shopButton">
	            <span class="imgIcon"></span>
	     	  </span>
            </a>
          </div>
        
				</div>
			
					<div class="DataFrameWrapper _260744" style="display:none;" data-packshot="/screenshots/541x812/2017/06/Elex-Xbox-One-Packshot-USK-Cover.jpg">
				
					<div class="dataFrame">
						<dl>
							
								<dt>Publisher</dt>
								
									<dd>THQ Nordic</dd>
								
								<dt>Developer</dt>
								
									<dd>Piranha Bytes</dd>
								
								<dt>Release</dt>
								<dd>17.10.2017</dd>
							
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
          <div class="shopLinkFrame gamesPlanet">
            <a href="https://de.gamesplanet.com/game/elex-steam-key--3183-1?ref=computec" title="ELEX (PC / Steam Key) bei Gamesplanet.com für 44,99€ kaufen" rel="nofollow" target="_blank">
              <span class="price">44,99 €</span>
              <span class="shopButton">
	            <span class="imgIcon"></span>
	     	  </span>
            </a>
          </div>
        
				</div>
			
					</div>

				

					<!-- start Module-Frame -->
					<div class="module relatedColorA">
						
						
							<!-- weischer_tag (rectangle_2) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle_2">
												<!-- Ad-Set:default (rectangle_2) -->
<!-- Rectangle 2 -->
<div class="adikett" id="5925722" data-type-id="rectangle" data-dyn-id="6229755"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
					</div>
					<!-- Ende Module-Frame -->

					

					<!-- start Module-Frame -->
					

					
					<!-- Ende Module-Frame -->
				</aside>
			<p>Mit dem Skandal-Publisher Jowood hatten die Gothic-Entwickler lange Zeit einen unzuverlässigen Partner; das Bug-Desaster von Gothic 3 geht zum großen Teil auf die Kappe der Österreicher, die dank schlechtem Management ständig in Geldnot waren und Entwickler zum verfrühten Release ihrer Spiele zwangen, siehe auch Die Gilde 2. Jowood ging schließlich im Konkurs unter, die Risen-Serie entstand in Zusammenarbeit mit Deep Silver. Im Rückblick ist Piranha Bytes auch mit dieser Partnerschaft wohl nicht ganz glücklich, unpopuläre Entscheidungen Richtung Mainstream und ein folgenschweres Outsourcing der (technisch katastrophalen) Konsolenversionen sorgten wohl auch hinter den Kulissen für Krach.</p><p>Für Elex hat sich das Essener Entwicklerstudio nun mit Publisher THQ Nordic zusammengetan, beide Firmen scheinen zufrieden mit dem Arrangement. Doch wie schon Deep Silver fehlen dem allenfalls mittelgroße THQ Nordic offenbar entweder die Mittel oder der Willen, kräftig in Piranha Bytes zu investieren. Trotz treuer Fangemeinde und ordentlichen Verkaufszahlen ihrer Spiele: Die Rollenspiel-Schmiede muss noch immer unter engen Limits arbeiten, was Manpower, Finanzkraft und zeitliche Rahmenbedingen angeht. Das äußerst sich zum Beispiel immer wieder <a href="/Elex-Spiel-55815/News/20-Minuten-Gameplay-aus-Piranhas-naechstem-Rollenspiel-1224842/" title="in den veralteten Animationen, bei Elex ein heiß diskutiertes Thema" target="_blank">in den veralteten Animationen, bei Elex ein heiß diskutiertes Thema</a>. Vielsagend erzählt mir Game Designerin Jennifer Pankratz beim Studiobesuch: "Wenn wir mehr Zeit dafür hätten, könnten wir das alles viel schöner machen."
				<!-- Start inner Article Module -->
				<span class="innerArticleModule  center">
					<!-- Start article image -->
					<span class="articleImage">
						<span class="imgFrame">
							
								<a class="imgLink" href="/Elex-Spiel-55815/Specials/The-Witcher-3-Kolumne-Kommentar-keine-Konkurrenz-fuer-CD-Projekt-1229245/galerie/2741108/" title="Elex ist keine Konkurrenz für The Witcher 3: Kolumne zum kleinen, deutschen Liebhaber-RPG" target="_self" ident_id="-49">
									
										<img src="/screenshots/1020x/2017/05/Elex-PC-Games-Screenshots-015-pc-games.jpg" alt="Der kahlköpfige, wenig charmante Elex-Held ist kein Geralt von Riva.">
									
								</a>
							
						</span>

						<span class="captionFrame">
							
								<span class="captionText">Der kahlköpfige, wenig charmante Elex-Held ist kein Geralt von Riva.</span>
							
								<span class="captionSource">
									Quelle: PC Games
								</span>
							
						</span>
					</span>
					<!-- Ende article image -->
				</span>
			</p><h2 class="anchorHeadline"><span id="a3"><b>Elex könnte so viel mehr sein</b></span></h2><p>Aber diese Zeit für Feinschliff fehlt wohl auch bei Elex wieder, <a href="/Elex-Spiel-55815/News/Release-Datum-Veroeffentlichung-Verkaufsstart-August-2017-1229150/" title="obwohl der Release noch vier Monate entfernt ist" target="_blank">obwohl der Release noch vier Monate entfernt ist</a>. Wie sehr würde ich mir wünschen, dass jemand mal kräftig in dieses Studio investiert, dessen Spiele von Gothic bis Risen 3 mir viele Hunderte Stunden RPG-Spaß beschert haben. Wehmütig träume ich von einer Welt, in der Piranha Bytes zum deutschen CD Projekt mutiert und Elex es mit Schwergewichten wie The Witcher 3 aufnehmen kann - aber das sind und bleiben Fantasien!</p>
							<!-- weischer_tag (rectangle_3) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle_3">
												<!-- Ad-Set:default (rectangle_3) -->
<!-- Rectangle 3 -->
<div class="adikett" id="6229748" data-type-id="rectangle" data-dyn-id="6229754"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						<p>Warum ich mich trotzdem auf Elex freue? Weil es - zumindest dem bisherigen Eindruck zufolge - wieder die gleiche Faszination in mir auslöst, die ich beim Anblick von Minental oder Risen-Insel verspürt habe. Beim Blick von einer hohen Bergkuppe im Spiel verspüre ich wieder dieses Kribbeln in den Fingern, macht sich wieder diese so typische Neugier in mir breit: Was wohl dort unten, hinter der nächsten Wegbiegung auf mich wartet? Bei aller (berechtigter Kritik) an Grafik, Kämpfen oder Questdesign vergangener Piranha-Bytes-Spiele: Diesen visuellen Lockruf mit jedem neuen Spiel auszustoßen, das hat das Studio immer noch drauf. Kein Wunder, hat man ihn doch in den vergangenen 20 Jahren nahezu perfektioniert.</p><p>
				<!-- Start inner Article Module -->
				<span class="innerArticleModule left artimg">
					<!-- Start article image -->
					<span class="articleImage">
						<span class="imgFrame">
							
								<a class="imgLink" href="/Elex-Spiel-55815/Specials/The-Witcher-3-Kolumne-Kommentar-keine-Konkurrenz-fuer-CD-Projekt-1229245/galerie/2373741/" title="Elex ist keine Konkurrenz für The Witcher 3: Kolumne zum kleinen, deutschen Liebhaber-RPG" target="_self" ident_id="-45">
									
									<img src="/screenshots/430x/2015/05/the_witcher_3_pc_screens_0020-pc-games.jpg" alt="The Witcher 3 hat großartig inszenierte Dialoge, starke Charaktere, fantastische Grafik - dagegen kann Elex nicht anstinken.">
								</a>
							
						</span>

						<span class="captionFrame">
							
								<span class="captionText">The Witcher 3 hat großartig inszenierte Dialoge, starke Charaktere, fantastische Grafik - dagegen kann Elex nicht anstinken.</span>
							
								<span class="captionSource">
									Quelle: PC Games
								</span>
							
						</span>
					</span>
					<!-- Ende article image -->
				</span>
			Dass Piranha Bytes dieses Ergebnis mit solch bescheidenen Mitteln erzielt, ist zweifellos bewundernswert. Als Ausrede will ich Größe und Umstände des Teams aber nicht verstanden wissen: Auch bei Elex muss es erlaubt sein, etwa im Test handwerkliche Defizite anzusprechen und zu kritisieren - unabhängig davon, ob das Spiel nun von 30, 600 oder einem einzigen Entwickler programmiert wurde. Aber Elex macht es mir zumindest einfach, diese Mängel beim Spielen zu vergessen, denn seine Atmosphäre, seine ganze Aufmachung zeugt vom Herzblut, das Piranha Bytes in dieses Spiel wie auch die Quasi-Vorgänger gesteckt hat.</p><p>Wie schrieb ich doch damals <a href="http://www.pcgames.de/Risen-2-Dark-Waters-Spiel-30277/Tests/Risen-2-Test-Ein-atmosphaerisch-dichtes-Rollenspiel-mit-simplen-Kaempfen-und-wenigen-Bugs-879112/" title="in meinem Meinungskasten zum Risen 2-Test" target="_blank">in meinem Meinungskasten zum Risen 2-Test</a>: "Profil, Seele, Herzblut: Wie auch immer Sie diese besondere Qualität nennen möchten, die manch einer modernen Multi-Millionen-Euro-Produktion abgeht, Risen 2 besitzt sie in rauen Mengen." Und Elex hoffentlich auch.</p>
					<div class="nextPageLinkAnchorsWrapper singlePage">
						
						
						<div class="nextPageLinkAnchorsMenu">
							
								<a href="/" ident_id="-1401"><span class="linkToHomePage">zur Startseite</span></a>
							
									
									<a href="/Elex-Spiel-55815/Specials/The-Witcher-3-Kolumne-Kommentar-keine-Konkurrenz-fuer-CD-Projekt-1229245/galerie/2741113/" ident_id="-1400"><span>zur Galerie</span></a>
								
						</div>
					</div>	
				

					<div class="flashplayer cbox_embedded is16 importantArticleModule video_container_73140 videoplayerFrame center">
						<span class="moduleHeadline"></span>
								
					

					<div class="vidPlayerOverlay" style="width:669px; height:402px; margin: 0 auto;">
						<figure id="ova-player_73140" class="videoplayer"></figure>

						
						
							<div id="vidContentAd73140" class="vidContentAd" onClick="runVid('73140', 0);"></div>
						
							<div id="vidOverlayFrame_73140" class="vidOverlayFrame" style="display: block; position:absolute; top: 0; width:669px; height:402px;" onClick="runVid('73140', 0);">
								
									<span id="overlay_73140" class="preVideoImg" style="background-image: url('http://icdn.computec.de/videos/img/medium/2017/3/73140.jpg?t=1488536878');"></span>
								

								<div id="VidOverlayText" class="VidOverlayText">
									
									
										<span class="laufzeit">11:56</span><br>
									
									<span class="videoLayerHeadline">Horizon: Zero Dawn: PS4-Hit im Video-Vergleich mit The Witcher 3</span>
								</div>
								<div class="playBtn"></div>
								<div style="clear:both;"></div>
							</div>
						
					</div>

					

					
					<script type="text/javascript">
						loadVideoPlayer('73140', '&sAdSetCategory=default', 16, '16:9', false, 1229245, false, 260742, 260, false, 0, '', 7);
					</script>
				
								<span title="Embed-Code" style="display:none;" class="v_EmbedSwitch" onClick="$(this).next().slideToggle(200);$(this).toggleClass('closebutton');">Embed-Code</span>

								<span style="display:none;" class="embedFrame">
									<textarea class="vpembedcode" rows="4" cols="50" onclick="this.select();">&lt;object id=&quot;flowplayer&quot; width=&quot;669&quot; height=&quot;402&quot; class=&quot;playerStyle&quot; data=&quot;http://www.videogameszone.de/commoncfm/flowneu/flowplayer/flowplayer.unlimited-3.2.15.swf&quot; type=&quot;application/x-shockwave-flash&quot;&gt;&lt;param name=&quot;movie&quot; value=&quot;http://www.videogameszone.de/commoncfm/flowneu/flowplayer/flowplayer.unlimited-3.2.15.swf&quot; /&gt;&lt;param name=&quot;allowfullscreen&quot; value=&quot;true&quot; /&gt;&lt;param name=&quot;allowscriptaccess&quot; value=&quot;always&quot; /&gt;&lt;param name=&quot;flashvars&quot; value=&quot;config=http://www.videogameszone.de/commoncfm/flowneu/config_emb_js.cfm%3Fvid%3D73140%26a%5FicategoryId%3D7%26article%5Fid%3D1229245%26product%5Fid%3D260742%26sAdSetCategory%3Ddefault&quot; /&gt;&lt;/object&gt;</textarea>
									<span class="forumEmbedText">Für die Verwendung in unseren Foren:</span>
									<textarea class="vpembedcode onerow" rows="1" cols="50" onclick="this.select();">[ctecvideo]73140[/ctecvideo]</textarea>
								</span>
							
									<div class="GamesTv24WideWrapper">
							                        <table>
							                            <tr>
							                                <td>
							                                    <p><span><a title="Games TV 24" href="http://www.gamestv24.de/"  target="_blank">Dieses Video bequem und kostenlos in unserer App <span class="app">Games TV 24</span> sehen.</a></span><span class="arrow"></span></p>
							                                </td>
							                                <td>
							                                    <ul>
						                                       	<li>Download:</li>
							                                        <li><a title="Android" href="https://play.google.com/store/apps/details?id=de.computec.gamestv"  target="_blank"><span class="fontIcon  icon-down-circled"></span>Android</a></li>
							                                        <li><a title="iOS" href="https://itunes.apple.com/us/app/games-tv-24/id891624555?l=de&ls=1&mt=8"  target="_blank"><span class="fontIcon  icon-down-circled"></span>iOS</a></li>
							                                        <li><a title="Windows" href="https://www.microsoft.com/en-us/store/apps/games-tv-24/9nblggh31c3r"  target="_blank"><span class="fontIcon  icon-down-circled"></span>Windows</a></li>
							                                    </ul>
							                                </td>
							                            </tr>
							                        </table>
						                    	</div>
								
					</div>
					<div style="clear:both;"></div>
				
						<aside class="innerArticleModule left edpo EditorBoxTop " ident_id="-1187">
					
					<!-- Start editor Portrait -->
					<div class="editorPortrait">
						<div class="editorDataContainer">
							
							
									<span class="avatarA">
										<span class="avatarBG">
											<span class="img" style="background-image: url('http://forum.videogameszone.de/customavatars/thumbs/avatar2641598_4.gif');"></span>
										</span>
									</span>
								
								<div class="editorData">
							

								<span class="preAuthor">Von</span>

								
										<span class="editorNameLink">Peter Bathge</span>
									
									<br />

									
										<span class="editorPosition">Redakteur</span>
										<br />
									
									<time datetime="2017-06-04T09:00:00+02:00">
										04.06.2017 um 09:00 Uhr
									</time>
								<a href="https://plus.google.com/113635199636045163286/posts?hl=de?rel=author" target="_blank" style="display:none;">Google+</a> 

							</div>
						</div>

						
						
							<button class="button colorUGC fontIcon writeNewArticle" onClick="cbox_edit_start('article', '', 'new', 0);">Eigenen Artikel schreiben</button>
						
					</div>
					<!-- Ende editor Portrait -->
					
						</aside>
					
						<script>
							// insert this box into dom at beginning of article text
							
								var $ParentOfTopEditorBox = $('.intendArticle').first();
							

							if ($ParentOfTopEditorBox.length) {
								$ParentOfTopEditorBox.prepend($('aside.EditorBoxTop').show());
							}
						</script>
					
					<aside id="pricehitsTextTeaser" class="innerArticleModule pricehitsTextTeaser">
						<div class="innerHeight">
							<div class="tippsHeader">Schnäppchen-Tipps <span class="hint">(Anzeige)</span></div>
							<ul>
								
  									<li>
  										<a href="http://preis.hits.de/39702.html?rid=260&attsr=true" rel="nofollow" title="Smartphone-Angebote bei Media Markt " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://partners.webmasterplan.com/click.asp?ref=649594&site=14665&type=text&tnb=2&diurl=http%3A%2F%2Fwww.mediamarkt.de%2Fde%2Fshop%2Fpfingstkracher.html">
  											Smartphone-Angebote bei Media Markt <span class="price">(u. a. Lenovo Moto Z 32 GB 299€ und Huawei Y6 II compact 16 GB für 99€)</span> 
  												<span class="bargainItemMainIcon MEDIAMARKT"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39708.html?rid=260&attsr=true" rel="nofollow" title="Borderlands: The Handsome Collection (PS4) USK 18 " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://partners.webmasterplan.com/click.asp?ref=649594&site=9853&type=text&tnb=29&diurl=http%3A%2F%2Fwww.saturn.de%2Fde%2Fproduct%2F_borderlands-the-handsome-collection-action-playstation-4-1956864.html%3Frbtc%3Daff%7Ccon%7C%24ref%24%7C%7C%7C%7C">
  											Borderlands: The Handsome Collection (PS4) USK 18 <span class="price">15,99€ + 4,99€ Versand oder Abholung im Markt</span> 
  												<span class="bargainItemMainIcon SATURN"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39707.html?rid=260&attsr=true" rel="nofollow" title="Razer DeathStalker Chroma Tastatur " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://partners.webmasterplan.com/click.asp?ref=649594&site=9853&type=text&tnb=29&diurl=http%3A%2F%2Fwww.saturn.de%2Fde%2Fproduct%2F_razer-deathstalker-chroma-2020732.html%3Frbtc%3Daff%7Ccon%7C%24ref%24%7C%7C%7C%7C">
  											Razer DeathStalker Chroma Tastatur <span class="price">56,99€ inkl. Rabatt (Preis wird im Warenkorb angezeigt) - Vergleichspreis 73€</span> 
  												<span class="bargainItemMainIcon SATURN"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39698.html?rid=260&attsr=true" rel="nofollow" title="Lenovo TAB2 A10-30F (10,1&quot; HD, 16 GB, Blau) " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/Lenovo-Quad-Core-Prozessor-Touchscreen-midnight/dp/B01F94XBUW?tag=pcgh-21">
  											Lenovo TAB2 A10-30F (10,1" HD, 16 GB, Blau) <span class="price">129,00€ (Vergleichspreis 147€)</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39694.html?rid=260&attsr=true" rel="nofollow" title="Acer Predator 27&quot;-WQHD-Monitor (1 ms, AMD FreeSync, TN-Panel) " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.notebooksbilliger.de/acer+xg270huaomidpx?nbb=pn.pcgh#Q4C5">
  											Acer Predator 27"-WQHD-Monitor (1 ms, AMD FreeSync, TN-Panel) <span class="price">269,00€ (Vergleichspreis 301€)</span> 
  												<span class="bargainItemMainIcon NOTEBOOKSBILLIGER"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39709.html?rid=260&attsr=true" rel="nofollow" title="Tom Clancy’s Ghost Recon Wildlands (PS4) USK 18 " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://partners.webmasterplan.com/click.asp?ref=649594&site=9853&type=text&tnb=29&diurl=http%3A%2F%2Fwww.saturn.de%2Fde%2Fproduct%2F_tom-clancy-s-ghost-recon®-wildlands-action-playstation-4-2142300.html%3Frbtc%3Daff%7Ccon%7C%24ref%24%7C%7C%7C%7C">
  											Tom Clancy’s Ghost Recon Wildlands (PS4) USK 18 <span class="price">34,99€ + 4,99€ Versand oder Abholung im Markt</span> 
  												<span class="bargainItemMainIcon SATURN"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39714.html?rid=260&attsr=true" rel="nofollow" title="Huawei Y6 II Compact Dual Sim 16 GB Weiß " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/Huawei-Compact-Smartphone-Android-Lollipo/dp/B01IDS2Z08?tag=pcgh-21">
  											Huawei Y6 II Compact Dual Sim 16 GB Weiß <span class="price">99,00€</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39695.html?rid=260&attsr=true" rel="nofollow" title="HP Omen 32 QHD-Monitor (5 ms, AMD FreeSync, VA-Panel) " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.notebooksbilliger.de/hp+omen+by+hp+32+displays?nbb=pn.pcgh#Q4C5">
  											HP Omen 32 QHD-Monitor (5 ms, AMD FreeSync, VA-Panel) <span class="price">349,00€ (Vergleichspreis 396€)</span> 
  												<span class="bargainItemMainIcon NOTEBOOKSBILLIGER"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39699.html?rid=260&attsr=true" rel="nofollow" title="Saturn Online Only Offers " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://partners.webmasterplan.com/click.asp?ref=649594&site=9853&type=text&tnb=29&diurl=http%3A%2F%2Fwww.saturn.de%2Fde%2Fshop%2Fonline-only-offers.html%3Frbtc%3Daff%7Ccon%7C%24ref%24%7C%7C%7C%7C">
  											Saturn Online Only Offers <span class="price">(u. a. Seagate Expansion Desktop 4 TB Rescue Edition 109€)</span> 
  												<span class="bargainItemMainIcon SATURN"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39625.html?rid=260&attsr=true" rel="nofollow" title="Filme, Box-Sets und Serien für 150 EUR kaufen und nur 75 EUR bezahlen " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/s/browse//ref=as_li_ss_tl?ie=UTF8&node=12061288031&lo=dvd&p_6=A3JWKAKR8XB7XF&linkCode=ll2&tag=pcgh-21&linkId=29f205f7e186e46977b0bfd5b2d28f64">
  											Filme, Box-Sets und Serien für <span class="price">150 EUR</span> kaufen und nur <span class="price">75 EUR</span> bezahlen 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39706.html?rid=260&attsr=true" rel="nofollow" title="Borderlands: The Handsome Collection (PS4) USK 18 " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/Borderlands-Handsome-Collection-Playstation-4/dp/B00SHNABUG?tag=pcgh-21">
  											Borderlands: The Handsome Collection (PS4) USK 18 <span class="price">15,98€ + 5€ Versand</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39724.html?rid=260&attsr=true" rel="nofollow" title="Halo Wars 2 (Xbox One / Windows 10) " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.mmoga.de/Xbox-Live/Xbox-One-Game-Keys/Halo-Wars-2-Xbox-One-Windows-10.html?ref=computec">
  											Halo Wars 2 (Xbox One / Windows 10) <span class="price">24,99€</span> 

  						              					<span class="bargainItemPlainDomain"> www.mmoga.de</span>
  											
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39712.html?rid=260&attsr=true" rel="nofollow" title="Toshiba Canvio Basics 2 TB (USB 3.0) " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://partners.webmasterplan.com/click.asp?ref=649594&site=14665&type=text&tnb=2&diurl=http%3A%2F%2Fwww.mediamarkt.de%2Fde%2Fproduct%2F_toshiba-hdtb320mk3ca-canvio-basics-2145148.html">
  											Toshiba Canvio Basics 2 TB (USB 3.0) <span class="price">77,00€</span> 
  												<span class="bargainItemMainIcon MEDIAMARKT"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39710.html?rid=260&attsr=true" rel="nofollow" title="Tom Clancy’s Ghost Recon Wildlands (XBO) USK 18 " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://partners.webmasterplan.com/click.asp?ref=649594&site=9853&type=text&tnb=29&diurl=http%3A%2F%2Fwww.saturn.de%2Fde%2Fproduct%2F_tom-clancy-s-ghost-recon®-wildlands-action-xbox-one-2142304.html%3Frbtc%3Daff%7Ccon%7C%24ref%24%7C%7C%7C%7C">
  											Tom Clancy’s Ghost Recon Wildlands (XBO) USK 18 <span class="price">34,99€ + 4,99€ Versand oder Abholung im Markt</span> 
  												<span class="bargainItemMainIcon SATURN"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39713.html?rid=260&attsr=true" rel="nofollow" title="Huawei Y6 II Compact Dual Sim 16 GB Schwarz " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="https://www.amazon.de/HUAWEI-Compact-Dual-Zoll-black/dp/B01IDS2WOM?tag=pcgh-21">
  											Huawei Y6 II Compact Dual Sim 16 GB Schwarz <span class="price">99,00€</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  							
  									<li>
  										<a href="http://preis.hits.de/39700.html?rid=260&attsr=true" rel="nofollow" title="Saturn Super Sunday " target="_blank" class="outboundLink" srcType="Preishits-Widget" data-rTarget="http://partners.webmasterplan.com/click.asp?ref=649594&site=9853&type=text&tnb=29&diurl=http%3A%2F%2Fwww.saturn.de%2Fde%2Fshop%2Fsuper-sunday.html%3Frbtc%3Daff%7Ccon%7C%24ref%24%7C%7C%7C%7C">
  											Saturn Super Sunday <span class="price">(u. a. Xbox One S inkl. Minecraft für 199€)</span> 
  												<span class="bargainItemMainIcon SATURN"></span>
  											 
  										</a>
  									</li>
                  							

								<li class="last">
									
									<div class="more button colorPaleB"><a href="/Schnaeppchen/" title="Alle Schnäppchen" target="_blank">Alle Schnäppchen</a></div>
									<div style="clear:both;"></div>
								</li>
							</ul>

							<span class="arrow fontIcon" style="display:none;">&nbsp;</span>
						</div>
					</aside>
				

							<aside class="tagAndSocialFrame importantArticleModule">
								
				          <!-- start comment icon -->
  								<div class="commentBoxBig" onClick="scrollToAnchor('comment'); return false;" title="0 Kommentare" ident_id="-52">
  									<span class="fontIcon"></span>
  									<span class="commentAmount">0</span>
  								</div>
				          <!-- end comment icon -->

								  <div class="socialLinks">
  									
				<span class="fontIcon share_number empty"></span>
				<a class="fontIcon social_whatsapp" rel="nofollow" href="whatsapp://send/?text=Elex%20ist%20keine%20Konkurrenz%20f%C3%BCr%20The%20Witcher%203%3A%20Kolumne%20zum%20kleinen%2C%20deutschen%20Liebhaber%2DRPG%0A%0Ahttp%3A%2F%2Fwww%2Evideogameszone%2Ede%2FElex%2DSpiel%2D55815%2FSpecials%2FThe%2DWitcher%2D3%2DKolumne%2DKommentar%2Dkeine%2DKonkurrenz%2Dfuer%2DCD%2DProjekt%2D1229245%2F%3Futm_source%3Dwhatsapp.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank" onClick="socialShareTracking(5, 2, 1229245);" id="whats73827A1B" style="display:none;"></a>
				<a class="fontIcon social_pinterest" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=4&iObjectID=1229245&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FElex%2DSpiel%2D55815%2FSpecials%2FThe%2DWitcher%2D3%2DKolumne%2DKommentar%2Dkeine%2DKonkurrenz%2Dfuer%2DCD%2DProjekt%2D1229245%2F%3Futm_source%3Dpinterest.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sTitle=Elex%20ist%20keine%20Konkurrenz%20f%C3%BCr%20The%20Witcher%203%3A%20Kolumne%20zum%20kleinen%2C%20deutschen%20Liebhaber%2DRPG&sImageURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2Fscreenshots%2F970x546%2F2017%2F05%2FElex%2Dvs%2DThe%2DWitcher%2D3%2DKolumne%2Dpc%2Dgames%2Ejpg" target="_blank" id="pint73827A1B"></a>
				<a class="fontIcon social_google" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=3&iObjectID=1229245&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FElex%2DSpiel%2D55815%2FSpecials%2FThe%2DWitcher%2D3%2DKolumne%2DKommentar%2Dkeine%2DKonkurrenz%2Dfuer%2DCD%2DProjekt%2D1229245%2F%3Futm_source%3Dplus.google.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>
				
					<a class="fontIcon social_twitter" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=2&iObjectID=1229245&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FElex%2DSpiel%2D55815%2FSpecials%2FThe%2DWitcher%2D3%2DKolumne%2DKommentar%2Dkeine%2DKonkurrenz%2Dfuer%2DCD%2DProjekt%2D1229245%2F%3Futm_source%3Dtwitter.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sText=via%20%40Videogameszone%20%2D%20%23Elex%3A%20Elex%20ist%20keine%20Konkurrenz%20f%C3%BCr%20The%20Witcher%203%3A%20Kolumne%20zum%20kleinen%2C%20deutschen%20Liebhaber%2DRPG" target="_blank"></a>
				
				<a class="fontIcon social_facebook" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=1&iObjectID=1229245&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FElex%2DSpiel%2D55815%2FSpecials%2FThe%2DWitcher%2D3%2DKolumne%2DKommentar%2Dkeine%2DKonkurrenz%2Dfuer%2DCD%2DProjekt%2D1229245%2F%3Futm_source%3Dfacebook.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>

				<script type="text/javascript">
					if(/(iPhone|iPad|iPod)/g.test(navigator.platform)) {
						$('#pint73827A1B').hide();
						$('#whats73827A1B').show();
					}

					
						getSocialShareCount('http://www.videogameszone.de/Elex-Spiel-55815/Specials/The-Witcher-3-Kolumne-Kommentar-keine-Konkurrenz-fuer-CD-Projekt-1229245/', 'http://www.videogameszone.de/Elex-Spiel-55815/Specials/The-Witcher-3-Kolumne-Kommentar-keine-Konkurrenz-fuer-CD-Projekt-1229245/?utm_source=pinterest.com&utm_campaign=sharebutton&utm_medium=social', '04.06.2017');
					
				</script>
			
  								</div>
                
							</aside>
						</span>

						
					<aside class="veeseoModule importantArticleModule">
						
						
					</aside>
				
				<!-- start articlenavigation -->
				<div class="articlenavigation">
					
						<div class="articlenavigation_left">
							<span>Zurück</span>
						</div>
						<div class="articlenavigation_right">
							<a href="/Elex-Spiel-55815/Specials/The-Witcher-3-Kolumne-Kommentar-keine-Konkurrenz-fuer-CD-Projekt-1229245/galerie/2741113/" title="Bildergalerie zu &amp;quot;Elex ist keine Konkurrenz für The Witcher 3: Kolumne zum kleinen, deutschen Liebhaber-RPG&amp;quot;" ident_id="-62">Weiter</a>
						</div>
						<div class="articlenavigation_pages">
							<span class="button currentPage">1</span>&nbsp;<a class="button inactivePage" href="/Elex-Spiel-55815/Specials/The-Witcher-3-Kolumne-Kommentar-keine-Konkurrenz-fuer-CD-Projekt-1229245/galerie/2741113/" title="Bildergalerie zu &amp;quot;Elex ist keine Konkurrenz für The Witcher 3: Kolumne zum kleinen, deutschen Liebhaber-RPG&amp;quot;" ident_id="-63">2</a>&nbsp; <select name="page" onchange="var newlocation = '/Elex-Spiel-55815/Specials/The-Witcher-3-Kolumne-Kommentar-keine-Konkurrenz-fuer-CD-Projekt-1229245/' + this.value + '/';window.location.href=newlocation;" ident_id="-64"><option class="track_by_click" value="1" selected>Elex ist keine Konkurrenz für The Witcher 3: Kolumne zum kleinen, deutschen Liebhaber-RPG</option><option class="track_by_click" value="2">Bildergalerie zu &quot;Elex ist keine Konkurrenz für The Witcher 3: Kolumne zum kleinen, deutschen Liebhaber-RPG&quot;</option></select>
						</div>
					
				</div>
				<!-- end articlenavigation -->
			
				</div>

				<!-- VGWort Pixel --><IMG src="http://vg01.met.vgwort.de/na/f7b48dd14035449fb734a6ab99fd00b8" height="1" width="1" border= "0" />

				<script>
					handleIndexBoxAndElemsWithAntiscroll2();
				</script>
			
							</article>
						</li>
						<!-- End left column -->
						<!-- right Clolumn doesnt exist in featured article -->
					</ul>

					
						<ul class="row">
							<li class="column full">
								
				<div class="module disrupter atnBgColor" ident_id="-1184">
					<div class="articleTeaserNavigation">
						<div class="atn_prev">
							
								<a class="atn_link" href="/Far-Cry-5-Spiel-60934/News/Was-haltet-ihr-von-Setting-und-Boesewicht-Umfrage-1229383/" title="Far Cry 5: Was haltet ihr von Setting und Bösewicht? - Umfrage">
									<span class="atn_btn fontIcon"></span>
									<span class="imgFrame">
										<img src="/screenshots/147x110/2017/05/Far-Cry-5-Ankuendigung-6-pc-games.jpg" alt="Was haltet ihr bisher von Far Cry 5? Macht doch mit bei unserer Umfrage!">
									</span>
									<span class="textFrame">
										<span class="textFrameInner">
											<span class="itemTitle">
												Voriger Artikel
											</span>
											<span class="entityName">
												Far Cry 5: Was haltet ihr von Setting und Bösewicht? - Umfrage
											</span>
										</span>
									</span>
								</a>
							
						</div>

						<div class="atn_next">
							
								<a class="atn_link" href="/PlayStation-Plus-Thema-260472/Videos/video-trailer-gratisspiele-life-is-strange-killing-floor-2-1229244/" title="Playstation Plus: Die PS4-Gratisspiele für Juni im Trailer">
									<span class="atn_btn fontIcon"></span>
									<span class="imgFrame">
										<img src="/screenshots/147x110/2017/05/ps-plus-juni.JPG" alt="">
									</span>
									<span class="textFrame">
										<span class="textFrameInner">
											<span class="itemTitle">
												Nächster Artikel
											</span>
											<span class="entityName">
												Playstation Plus: Die PS4-Gratisspiele für Juni im Trailer
											</span>
										</span>
									</span>
								</a>
							
						</div>
					</div>
				</div>
			
							</li>
						</ul>
					
					<ul class="row">
						<li class="column full">
						<!-- Start ModuleFrame -->
						<div class="module">
							<div class="disrupterEnlargerBox disrupter disrupterColorB">
								<ul class="rowBreakoff">
									<!-- rowBreakoff behaves like "row" but when it comes to a tablet view, the column.right will be invisible and  column.left grows to 100% -->
									<!-- start left column -->
									<li class="column left">
										<!-- Start Article Comments -->
											 
				<script>
					var iNumComments = 0;
				</script>
			
				<script type="text/javascript">
					var oCmntBox = new Object();
					oCmntBox.iArticleId = 1229245;
					oCmntBox.sIVWSrcComment = 'http://videogz.ivwbox.de/cgi-bin/ivw/CP/' + 'obsoleteFunction_getIVWCode';
					oCmntBox.iNumLikes = '';
					oCmntBox.iSiteId = 260;
					oCmntBox.sConfigComponentName = 'articleUserCommentsCfgBabel';
					oCmntBox.iArticleTypeId = 6;
					oCmntBox.sArticleHeadline = 'Elex ist keine Konkurrenz für The Witcher 3: Kolumne zum kleinen, deutschen Liebhaber-RPG';
					oCmntBox.iBoardId = 3060;
					oCmntBox.iThreadId = -1;
					oCmntBox.iUserIdAuthor = 2641598;
					oCmntBox.sUserLoginAuthor = 'PeterBathge';
					oCmntBox.REMOTE_ADDR = '54.224.77.253';
					oCmntBox.iUserStatusAuthor = 5;
					oCmntBox.iEntityId = 260742;
					oCmntBox.sCurrentDomain = 'www.videogameszone.de';
					oCmntBox.sArticleObjectType =  'frontend';
					oCmntBox.sCompNameRecommendCfg = 'recommendationCfgPrototype';
					oCmntBox.iCommentsPerPage = '3';
					oCmntBox.sDomainCommunity = 'forum.videogameszone.de';
					oCmntBox.sText = 'Jetzt ist eure Meinung gefragt: Hier könnt ihr euren Kommentar zum Artikel veröffentlichen und mit anderen Lesern darüber diskutieren.';
					oCmntBox.sPublished = ' 04.06.2017 09:00 Uhr';
					oCmntBox.sUrlAvatarAuthor = 'http://forum.videogameszone.de/customavatars/thumbs/avatar2641598_4.gif';
					oCmntBox.sAuthorName = '';
					oCmntBox.blnHideLoginField = 'FALSE';

					// function getCommentBoxContent(iPage,blnUpdateMemcache,blnWithoutHeader,blnDebug) {
          //   $.ajax({
          //     url: '/webservices/remoteCommentBoxBabel_babel2.cfc?method=getCommentBoxContentHTML',
          //     type: 'POST',
          //     dataType: 'text',
          //     data: {
          //       objData:JSON.stringify(oCmntBox),
          //       iCurrentPage:iPage,
          //       blnWithoutHeader:blnWithoutHeader,
          //       blnUpdateMemcache:blnUpdateMemcache,
          //       blnDebug:arguments.blnDebug,
          //       blnDisplayOnlyArticleAuthorHeader:false,
          //       blnInitCall:false
          //     }
          //   }).done(function(data) {
          //     return data;
          //   });
					// }
				</script>
			
				<div id="comment" class="articleCommentModule" ident_id="-11">
					
				<h2 class="title">
					Es gibt <span class="commentBox">
					<a href="http://forum.videogameszone.de/showthread.php?t=9314654" title="0 Kommentare">
						<span class="fontIcon"></span><span class="commentAmount">0</span>
					</a>
					</span> Kommentare zum Artikel</h2>

				<div class="insertCommentSection">
					
						<div class="loginArea">
							<a onclick="toggleLoginbox('loginBtnFrame3');" href="#" class="loginLink">
								<span class="fontIcon"></span>
								<span class="linkText">Login</span>
							</a> | <a onclick="openRegForm();return false;" href="#">Registrieren</a>
						</div>

						<textarea placeholder="Logg dich jetzt ein und schreibe deinen Kommentar!" name="comment"></textarea>
					
				</div>
			
				</div>
				
			
										<!-- End Article Comments -->
									</li>

									<!-- End Breakoff left column -->
									<!-- Start Breakoff right column -->
									<li class="column right">

										<!-- rectangle_ad commentarea featured -->
										
											
							<!-- weischer_tag (rectangle_4) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle_4">
												<!-- Ad-Set:default (rectangle_4) -->
<!-- Rectangle 4 -->
<div class="adikett" id="6229750" data-type-id="rectangle" data-dyn-id="6229751"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
										

										<!-- forum teaser right column (article) start-->
										
										<!-- forum teaser right column (article) end-->
									</li>
									<!-- End Breakoff column right -->
								</ul>
							</div>
						</div>
						<!-- Ende Module-Frame -->
						</li>
					</ul>
					

				</div>
			
				<script>
					//var bUserIsLoggedIn = 'false';

					var 	iSiteId 			= 260
						,	iArticleId 		= 1229245
						,	iArticleTypeId = 6
						,	iEntityId 		= 260742
						,	iEntityTypeId 	= 217;

					
						// execute JavaScript before ad-load & document.ready (in source-file: modules/content/article/overview.inc)
						updateCommentsCounter();

						// "News Ticker" becomes displayed only if enough height in right column is available
						// handleTickerVisibility();
					
				</script>
			<!-- getHtmlLateLoadedAdTags deprecated due to new weischer ad-tags --> 
			<ul class="rowAlt footer1">
				<li class="column full">
					<div class="module disrupter">
						<ul class="rowAlt">
								<li class="column left">
									
                                    	<div class="footerNavigationContainer">
											<h2 class="title">Navigation</h2>
											<div class="navLinks">
												
														<a href="/News/" class="cat2" ident_id="-93">News</a>
													
														<a href="/Tests/" class="cat2" ident_id="-95">Tests</a>
													
														<a href="/Specials/" class="cat2" ident_id="-88">Specials</a>
													
														<a href="/Videos/" class="cat2" ident_id="-96">Videos</a>
													
														<a href="http://forum.videogameszone.de/" class="cat2" ident_id="-91">Forum</a>
													
														<a href="/Spiele/Alle/Alle/Top/Immer/" class="cat2" ident_id="0">Spiele</a>
													
														<a href="http://shop.computec.de/" class="cat2" ident_id="0">Heft & Abo</a>
													
											</div>
										</div>
                                    
                                        <div class="footerGenreContainer">
                                            <h2 class="title">Genre</h2>
                                            <div class="navLinks">
                                                <a href="/Spiele/PC/Action/Top/Immer/">Action</a>
                                                <a href="/Spiele/PC/Strategie/Top/Immer/">Strategie</a>
                                                <a href="/Spiele/PC/Rennspiel/Top/Immer/">Rennspiel</a>
                                                <a href="/Spiele/PC/Simulation/Top/Immer/">Simulation</a>
                                                <a href="/Spiele/PC/Rollenspiel/Top/Immer/">Rollenspiel</a>
                                                <a href="/Spiele/PC/Sportspiel/Top/Immer/">Sportspiel</a>
                                                <a href="/Spiele/PC/Online/Top/Immer/">Online</a>
                                                <a href="/Spiele/PC/Sonstiges/Top/Immer/">Sonstiges</a>
                                                <a href="/Spiele/PC/Alle/Top/Immer/">Alle Spiele</a>
                                            </div>
                                        </div>
                                        <div class="footerTopSpieleLinkListContainer">
                                            
                                                <h2 class="title">Top Spiele</h2>
                                                <div class="navLinks">
                                                    

					<a href="/The-Legend-of-Zelda-Ocarina-of-Time-3D-Spiel-37867/">The Legend of Zelda: Ocarina of Time 3D (3DS) <span class="publisher">Nintendo</span></a>
				

					<a href="/New-Super-Mario-Bros-Wii-Spiel-24942/">New Super Mario Bros. Wii (Wii) <span class="publisher">Nintendo</span></a>
				

					<a href="/Assassins-Creed-2-Spiel-18272/">Assassin's Creed 2 (PS3) <span class="publisher">Ubisoft</span></a>
				

					<a href="/Professor-Layton-und-die-verlorene-Zukunft-Spiel-28585/">Professor Layton und die verlorene Zukunft (NDS) <span class="publisher">Nintendo</span></a>
				

					<a href="/Assassins-Creed-Brotherhood-Spiel-18278/">Assassin's Creed: Brotherhood (PS3) <span class="publisher">Ubisoft</span></a>
				

					<a href="/Golden-Sun-DS-Spiel-15639/">Golden Sun DS (NDS) <span class="publisher">Nintendo</span></a>
				

					<a href="/Professor-Layton-und-der-Ruf-des-Phantoms-Spiel-16552/">Professor Layton und der Ruf des Phantoms (NDS) <span class="publisher">Nintendo</span></a>
				

					<a href="/Final-Fantasy-13-Spiel-114/">Final Fantasy 13 (PS3) <span class="publisher">Square Enix</span></a>
				

					<a href="/The-Legend-of-Zelda-Skyward-Sword-Spiel-37873/">The Legend of Zelda: Skyward Sword (Wii) <span class="publisher">Nintendo</span></a>
				

					<a href="/Pokemon-Schwarz-und-Weiss-Spiel-15661/">Pokémon Schwarz und Weiß (NDS) <span class="publisher">Nintendo</span></a>
				

					<a href="/Heavy-Rain-Spiel-5752/">Heavy Rain (PS3) <span class="publisher"></span></a>
				
                                                </div>
                                            
                                        </div>
                                   	
                                </li>
                                
								<li class="column right">
									<h2 class="title">Top Tests</h2>
									<div class="footerTopTestsContainer">
										
				<div class="articleTicker">
				<!-- Start -->
					
                <!-- start item -->
                
                <div class="item noImg odd">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-06-01T14:53:00">01.06.2017</time></span>
                        
                        <span class="platforms">
                        	
                                        <span class="platform PC">PC</span>
                                        <span class="k">, </span> 
                                        <span class="platform PS4">PS4</span>
                                        
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                	<span class="articleType at_test">Test</span>
                                
							<a href="/Star-Trek-Bridge-Crew-Spiel-57354/Tests/Kooperativer-Mehrspieler-Spass-1229325/" target="_self">
                            	<h3 class="headlineBox">
									<span class="itemTitle"><span class="highlightHeadline">Star Trek: Bridge Crew:</span> Kooperative VR-Weltraum-Sim im Test! 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Star-Trek-Bridge-Crew-Spiel-57354/Tests/Kooperativer-Mehrspieler-Spass-1229325/#comment"><span class="fontIcon"></span><span class="commentAmount">1</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
                <!-- start item -->
                
                <div class="item noImg even">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-06-01T13:37:00">01.06.2017</time></span>
                        
                        <span class="platforms">
                        	
                                        <span class="platform PC">PC</span>
                                        
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                	<span class="articleType at_test">Test</span>
                                
							<a href="/Endless-Space-2-Spiel-55918/Tests/Strategie-Sci-Fi-4X-Turn-Based-Space-1229256/" target="_self">
                            	<h3 class="headlineBox">
									<span class="itemTitle"><span class="highlightHeadline">Endless Space 2 im Test:</span> 4X-Strategie auf Orions Spuren 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Endless-Space-2-Spiel-55918/Tests/Strategie-Sci-Fi-4X-Turn-Based-Space-1229256/#comment"><span class="fontIcon"></span><span class="commentAmount">0</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
                <!-- start item -->
                
                <div class="item noImg odd">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2017-05-31T15:30:00">31.05.2017</time></span>
                        <span class="updatedArticle">Updated</span>
                        <span class="platforms">
                        	
                                        <span class="platform PC">PC</span>
                                        <span class="k">, </span> 
                                        <span class="platform PS4">PS4</span>
                                        <span class="k">, </span> 
                                        <span class="platform XBO">XBO</span>
                                        <span class="k">, </span> 
                                        <span class="platform X360">X360</span>
                                        <span class="k">, </span> 
                                        <span class="platform PS3">PS3</span>
                                        
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	<span class="topflag">TOP</span> 
                                	<span class="articleType at_test">Test</span>
                                
							<a href="/The-Walking-Dead-Season-3-Spiel-55376/Tests/A-New-Frontier-Review-1218046/" target="_self">
                            	<h3 class="headlineBox">
									<span class="itemTitle"><span class="highlightHeadline">The Walking Dead: Season 3: </span>Test mit finaler Wertung 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/The-Walking-Dead-Season-3-Spiel-55376/Tests/A-New-Frontier-Review-1218046/#comment"><span class="fontIcon"></span><span class="commentAmount">0</span></a>
                            
                        </div>
                    </div>
                </div>

            
            
				<!-- END -->
				</div>
				
									</div>
								</li>
                                
							</ul>
					</div>
				</li>
			</ul>
		

		
		<ul class="rowAlt footer2">
			<li class="column full">
				<div class="module disrupter">
					<div class="editions">
						<div class="companyProducts">
							<div class="tabs">
								<div class="tab printAboTab selected fT" onClick="$('.fT').toggleClass('selected');">Print / Abo</div>
								<div class="tab appsTab fT" onClick="$('.fT').toggleClass('selected');">Apps</div>
							</div>
							<div class="tabsContents">
								<div class="tabContent printAboTabContent selected fT">
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMvZWluemVsaGVmdGUv/ff4c7ec5332ed55fb137e49aab777097">
                                            <img src="/covers/74x96/PCG_0617_Cover_Extended.jpg" alt="PC Games 06/2017" title="PC Games 06/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMtaGFyZHdhcmUvZWluemVsaGVmdGUvcGMtZ2FtZXMtaGFyZHdhcmUtZHZkLTA3LTIwMTcuaHRtbA==/85f93b9213f751c0b7e4970ad3d218f4">
                                            <img src="/covers/74x96/PCGH_0717_Cover_DVD.jpg" alt="PC Games Hardware 07/2017" title="PC Games Hardware 07/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMtbW1vcmUvZWluemVsaGVmdGUvcGMtZ2FtZXMtbW1vcmUtMDYtMjAxNy5odG1s/94002f3f03b1908a95a8453973670320">
                                            <img src="/covers/74x96/Cover6.jpg" alt="PC Games MMore 06/2017" title="PC Games MMore 06/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9wbGF5NC1hYm8v/8eb24ef959018186e7d6e3dc4b4b3cc7">
                                            <img src="/covers/74x96/play4_Cover_0717_72dpi.jpg" alt="play³ 07/2017" title="play³ 07/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9nYW1lcy1ha3R1ZWxsLWFiby8=/81d5aa9b075cd33aa7080f61a9142819">
                                            <img src="/covers/74x96/GamesAktuell_0617_DVD.jpg" alt="Games Aktuell 06/2017" title="Games Aktuell 06/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvYnVmZmVkL2VpbnplbGhlZnRlL2J1ZmZlZC1tYWdhemluLTExLTEyLTIwMTYuaHRtbA==/bfa0e9ea3a3eec2f8d0704a60376366e">
                                            <img src="/covers/74x96/Cover.png" alt="buffed 12/2016" title="buffed 12/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS94YmctZ2FtZXMtYWJvLw==/6c12b694d4110b161a5985c49c9bf7ce">
                                            <img src="/covers/74x96/XBG_04-0617_U1_Cover.jpg" alt="XBG Games 04/2017" title="XBG Games 04/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9uLXpvbmUvZWluemVsaGVmdGUv/07b5213571180c51155113a10627acf5">
                                            <img src="/covers/74x96/NZ_Cover_0617_Winker_300dpi.jpg" alt="N-Zone 06/2017" title="N-Zone 06/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvYXVkaW8tdmlkZW8tdW5kLWVudGVydGFpbm1lbnQvd2lkZXNjcmVlbi1hYm8v/404c35638a0699dfb9f4ef243b711c01">
                                            <img src="/covers/74x96/Widescreen_0617_Cover.jpg" alt="WideScreen 06/2017" title="WideScreen 06/2017">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvYXVkaW8tdmlkZW8tdW5kLWVudGVydGFpbm1lbnQvc2Z0LWFiby8=/5bb30217e69f1021ee0776566e0b252d">
                                            <img src="/covers/74x96/SFT_0617_RGB_DVD.jpg" alt="SpieleFilmeTechnik 06/2017" title="SpieleFilmeTechnik 06/2017">
                                        </span>
                        
									
								</div>
								<div class="tabContent appsTabContent fT">
									

										<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy9pZDU0NTYzNzAyNg==/f6e31b5d5593730abd5e3d57947eafd6">
                                            <img src="/covers/74x96/PCG_0617_Cover_Extended.jpg" alt="PC Games 06/2017" title="PC Games 06/2017">
                                        </span>
									

										<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy1oYXJkd2FyZS1tYWdhemluL2lkNjEwNDA3MTMx/c7f69a121b9e68c1420df30693a6f5bf">
                                            <img src="/covers/74x96/PCGH_0717_Cover_MAG.jpg" alt="PCGH Magazin 07/2017" title="PCGH Magazin 07/2017">
                                        </span>
									
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy1tbW9yZS9pZDU2MTk1MDIxOQ==/17b5a7cf8509e9d2b2c1fcf5ee2fa246">
                                        <img src="/bcommon/gfx/appcover/pcgmmore.jpg" alt="PC Games MMORE" title="PC Games MMORE">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9raW9zay1jb21wdXRlYy9pZDYwNTcyODI2OQ==/28f5ff33f37a982ba99f0574280dd200">
                                        <img src="/bcommon/gfx/appcover/ct_kiosk.gif" alt="Computec Kiosk" title="Computec Kiosk">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9vbi10aGUtcnVuIS9pZDY2NjMyODA4MA==/967512ddc8a1d57b26c515d557135e54">
                                        <img src="/bcommon/gfx/appcover/on_the_run.jpg" alt="On the Run!" title="On the Run!">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9iaXJkaWVzLXJ1bi9pZDU0NzIyNzA5NA==/6cf9d2b3305641bc7d6270695dc47181">
                                        <img src="/bcommon/gfx/appcover/birdies_run.jpg" alt="Birdies Run" title="Birdies Run">
                                    </span>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</li>
		</ul>
	 </div> 
		<div class="leftWing">
			<div class="skyFrameLeft">
				 <div class="skyFrameLeftInner"></div>
			</div>
		</div>
		<div class="rightWing">
			<div class="skyFrameRight">
				
					<div class="skyFrameRightInner">
						
							<!-- weischer_tag (sky) -->
							<div class="wadtag innerSkyscraperGpt" id="wad_sky">
								<!-- Ad-Set:default (sky) -->
<!-- Skyscraper -->
<div class="adikett" id="5925724" data-type-id="sky"></div> 
							</div>

							
							
		                           	<!-- saturn cfc/functionsAdTagsFrontend.cfc -->
		                           	
										<div id="saturn_teaser" class="part_of_sky_area">
											
												<div class="saturn_katalog">
													<a href="/saturn_2017/" target="_blank">
														<img src="/common/saturn/2017/satun-fruehjahrskatalog-2017-135x200px.gif" style="display: inline;">
													</a>
												</div>
																						

								</div>
							
					</div>
				
			</div>
		</div>	
		<div style="clear: both;"></div>
	 </div> <div class="clearfix2"></div> </div> 
	<div class="header2 footer3">
		<div class="headerInner">
        	<span class="footerLogo"></span>
			<a href="/Team/">Die Redaktion</a>
            <a href="/Artikel-Archiv/">Artikel-Archiv</a>
			
            <span class="mPRlink" data-target="aHR0cDovL3d3dy5jb21wdXRlYy5kZS9tZWRpYWRhdGVu/76edd82e1234eda1ab6cf5f590d3f659">
                Mediadaten
            </span>
            
			<a href="/Datenschutz/">Datenschutz</a>
			<a href="/Impressum/">Impressum</a>
			<a href="/AGB/">AGB</a>
            

			<a href="javascript:void(0)" id="reportwrb">Problem mit Werbung melden</a>
		</div>
	</div>

    
	
	 </div> 
			<script type="application/ld+json">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</script>
		
							<!-- weischer_tag (swf) -->
							<div class="wadtag" id="wad_swf">
								<!-- Ad-Set:default (swf) -->
<!-- Layer -->
<div class="adikett" id="5925725" data-type-id="layer"></div> 
							</div>
						
<!-- Ad-Set:default -->
<script src='http://aka-cdn-ns.adtech.de/dt/common/DAC.js'></script>
<script src='http://aka-cdn-ns.adtech.de/dac/1076.1/1195041/p816591.js'></script>

					<script>
						
						kvgame = 55815;
						
						kvgenre = 157;
						
						kvsystem = 'pc:xbox:playstation';
						
					</script>
				<script>initWeischer();</script>
		
        

		<script type="text/javascript">
			if(document.getElementById('loginForgotPass')) {
				document.getElementById('loginForgotPass').innerHTML = document.getElementById('loginForgotPass').innerHTML.replace(/Passwort/, "Passw.");
			}
		</script>

		
			
			<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'de'}</script>
		

					<script src="http://rce.veeseo.com/widgets/videogameszone/widget.js"></script>
				
					<div style="display: none">
						<div id="veeseoType">article</div>
						<div id="veeseoId">1229245</div>
						<div id="veeseoHeadline">Elex</div>
						<div id="veeseoTitle">Elex vs. The Witcher 3, Piranha Bytes vs. CD Projekt - Ein witzloser Vergleich (Kolumne)</div>
						<div id="veeseoDescription">Bekommt The Witcher 3 mit Elex ernsthafte Konkurrenz? Nein, findet Redakteur Peter Bathge. Das neue Piranha-Bytes-Spiel kann es in keinster Weise mit dem RPG-Schwergewicht aus Polen aufnehmen. Muss es aber auch gar nicht. Warum, das erklärt die Kolumne.</div>
						<div id="veeseoUrl">http://www.videogameszone.de/Elex-Spiel-55815/Specials/The-Witcher-3-Kolumne-Kommentar-keine-Konkurrenz-fuer-CD-Projekt-1229245/</div>
						<div id="veeseoDate">04.06.2017</div>
						<div id="veeseoImage">http://www.videogameszone.de/screenshots/medium/2017/05/Elex-vs-The-Witcher-3-Kolumne-pc-games_b2teaser_169.jpg</div>
						<div id="veeseoKeywords">elex,rollenspiel,piranha bytes,the witcher</div>
						<div id="veeseoCategory">specials</div>
						
						<img src="http://push.rce.veeseo.com/push/url.gif?user_name=videogameszone&url=http://www.videogameszone.de/Elex-Spiel-55815/Specials/The-Witcher-3-Kolumne-Kommentar-keine-Konkurrenz-fuer-CD-Projekt-1229245/"/>
					</div>

					
				

		
		<input type="hidden" name="http_host" id="http_host" value="www.videogameszone.de">
		<input type="hidden" name="track_version" id="track_version" value="-1">
		<input type="hidden" name="track_landingpage_id" id="track_landingpage_id" value="-1">
		<input type="hidden" name="track_article_id" id="track_article_id" value="1229245">
		<input type="hidden" name="track_entity_id" id="track_entity_id" 	value="260742">

		
		<!-- ClusterRequest -->
		
    <!-- isOnlineAbo: NO -->  </body> </html><!-- caching local.iCacheTimeSeconds: 1200sec  videogameszone_2.0_260_webpage_article_1229245_page_1 {ts '2017-06-04 16:29:09'} -->
<!-- 
	DEBUG_INFO_SERVER: web-01.computec.de (192.168.222.130)
-->
