<!DOCTYPE html> <html lang="de"> <head><script type="text/javascript" src="/cfiscripts/cfform.js"></script>
<script type="text/javascript" src="/cfiscripts/masks.js"></script>
<script type="text/javascript">_cf_loadingtexthtml="<img alt=' ' src='/cfiscripts/ajax/resources/cf/images/loading.gif'/>";
_cf_contextpath="";
_cf_ajaxscriptsrc="/cfiscripts/ajax";
_cf_jsonprefix='//';
_cf_clientid='7BE515D30C41491EAB1AB888AD88D141';</script><script type="text/javascript" src="/cfiscripts/ajax/messages/cfmessage.js"></script>
<script type="text/javascript" src="/cfiscripts/ajax/package/cfajax.js"></script>
 <title>Battlefield 1: Alle 10 Multiplayer-Maps im Überblick</title> 
    	<meta name="viewport" content="width=device-width">
		<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="width">
		<meta http-equiv="cleartype" content="on">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="X-UA-Compatible" content="requiresActiveX=true"/><meta http-equiv="Content-Style-Type" content="text/css"><meta http-equiv="Expires" content="0"/><meta name="X-DEBUG-CANONICAL" content="http://www.pcgames.de/Battlefield-1-2016-Spiel-54981/News/Alle-10-Multiplayer-Maps-im-Ueberblick-1208396/"/><meta name="robots" content="noindex,follow"/><meta name="keywords" content="battlefield,electronic arts,ego-shooter"/><meta name="description" content="Battlefield 1 wird bei Release am 21. Oktober genau neun verschiedene Multiplayer-Maps enthalten. Eine weitere findet im Dezember per Update den Weg ins Spiel."/><meta name="google-site-verification" content="a6t-fAK9pI0VNvAVVrEWJXl_MKQslWpUAhEpyt6RHEQ"/><meta property="fb:app_id" content="120427284697436"/><meta property="fb:admins" content="100001146559685"/><meta name="target" content="PC,Action"/><meta name="DC.date.issued" content="2016-09-21T09:18:00+0200"/><meta name="x-content-age" content="18" /> 
                <meta name="twitter:card" content="summary_large_image"/>
                <meta name="twitter:site" content="@videogameszone"/>
                <meta name="twitter:url" content="http://www.videogameszone.de/Battlefield-1-2016-Spiel-54981/News/Alle-10-Multiplayer-Maps-im-Ueberblick-1208396/"/>
                <meta name="twitter:title" content="Battlefield 1: Alle 10 Multiplayer-Maps im Überblick"/>
                <meta name="twitter:description" content="Battlefield 1 wird bei Release am 21. Oktober genau neun verschiedene Multiplayer-Maps enthalten. Eine weitere findet im Dezember per Update den Weg ins Spiel."/>
                
                    <meta name="twitter:image:src" content="http://www.videogameszone.de/screenshots/medium/2016/07/Battlefield-1-1--pc-games.jpg"/>
                <link rel="next" href="/Battlefield-1-2016-Spiel-54981/News/Alle-10-Multiplayer-Maps-im-Ueberblick-1208396/galerie/2640112/" /><meta property="og:title" content="Battlefield 1: Alle 10 Multiplayer-Maps im Überblick"><meta property="og:type" content="article"><meta property="og:site_name" content="Videogameszone"/><meta property="og:url" content="http://www.videogameszone.de/Battlefield-1-2016-Spiel-54981/News/Alle-10-Multiplayer-Maps-im-Ueberblick-1208396/"/><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2016/07/Battlefield-1-1--pc-games.jpg"><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2016/07/Battlefield-1-Screenshots-Closed-Beta-3--pcgh.jpg"><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2016/07/Battlefield-1-2--pc-games.jpg"><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2016/07/Battlefield-1-3--pc-games.jpg"><meta property="og:image" content="http://www.videogameszone.de/screenshots/medium/2016/07/Battlefield-1-roter-baron-neue-screenshots-3--pcgh.jpg"><meta property="og:description" content="Battlefield 1 wird bei Release am 21. Oktober genau neun verschiedene Multiplayer-Maps enthalten. Eine weitere findet im Dezember per Update den Weg ins Spiel."/><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobile.videogameszone.de/Battlefield-1-2016-Spiel-54981/News/Alle-10-Multiplayer-Maps-im-Ueberblick-1208396/"><link rel="alternate" title="RSS Feed zu " href="/feed.cfm?article=1208396" type="application/rss+xml"/><link href="https://plus.google.com/109000939622580018287" rel="publisher"/>
		<script>
			if (typeof objTrackingDataCurrentPage === 'undefined') {
				objTrackingDataCurrentPage = {};
			}

			objTrackingDataCurrentPage.sHttpHost 		= 'www.videogameszone.de';
			objTrackingDataCurrentPage.iTrackVersion 	= -1;
			objTrackingDataCurrentPage.iTrackLpId 		= -1;
			objTrackingDataCurrentPage.iArticleIdAdv 	= 1208396;
			objTrackingDataCurrentPage.iProductIdAdv 	= 259693;

			
					blnDefaultArticle = false;
				
				listCollectionEntityIds = '259693,262084,262085';
			
		</script>
	 
    	
		<style>
            .pppostertitle {
                color: #fdfdfd;
                left: 2%;
                position: absolute;
                text-shadow: 0 0 5px #000, 0 0 5px #000 !important;
                top: 2%;
            }
        </style>
		
			<link rel="stylesheet" type="text/css" href="/cfiscripts/ajax/resources/ext/css/ext-all.css?7859">
		<link rel="stylesheet" type="text/css" href="/cfiscripts/ajax/resources/cf/cf.css?7859">
			<link rel="stylesheet" type="text/css" href="/bcommon/css/b2_videogameszone/general.css?7859">
			
				<link rel="stylesheet" type="text/css" href="/bcommon/css/b2_videogameszone/article.css?7859">
			
            <script type="text/javascript">
					var globalEntityID = -1, globalEntityTypeID = -1, globalTopGenreID = -1; globalVideoIDList = -1; globalSiteID = 260; globalISiteID = globalSiteID;
					globalEntityID = 259693; globalEntityTypeID = 217; globalGenreID = 234256; globalVideoIDList = 70040;
					var brwLa=false;
					  
					
						var blnOnlineAbo = false;
					
            </script>

			
            <script type="text/javascript" src="/commoncfm/ckeditor/ckeditor.js?7859"></script>
            <script type="text/javascript" src="/bcommon/js/b2_videogameszone/cfremote-min.js?7859"></script>
            
            <script type="text/javascript">
               jQuery.doWhen(
					function() {
						return jQuery('.mainFrame').length;
					},
					function (){
						newClass = '';
						if (newClass.length)
						{	jQuery('.mainFrame, .pageFrame').addClass(newClass);	}
						
						if (jQuery(window).scrollTop() > 140)
						{	
							if (!jQuery('.pageFrame').hasClass('fixed'))
							{	jQuery('.pageFrame').addClass('fixed');	}
						}
					}
				)
			</script>

			<script type="text/javascript" src="/bcommon/js/b2_videogameszone/general-min.js?7859"></script>

            
            
  <!-- LANGUAGES -->
    <script>
      var availableLang = "";
      var articleLang = "de";
    </script>

    
                    <script type="text/javascript" src="/bcommon/js/b2_videogameszone/article-min.js?7859"></script>
                <!-- SZMnG (Kat 2.0) --> <script type="text/javascript" src="https://script.ioam.de/iam.js"></script> <meta name="application-name" content="PC Games - News, Tests, Cheats und Videos zu PC-Spielen"/> <meta name="msapplication-TileColor" content="#0857a6"/> <meta name="msapplication-TileImage" content="/bcommon/gfx/026331d9-f152-40ee-90d9-256990e46f39.png"/> 
                            <!-- addefend -->
                            
                            <script type="text/javascript">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</script>
                        
            <script type="text/javascript">
            	var gaDimension 	= 1;
				var gaDimensionSet 	= false;
            </script>
            
					<script type="text/javascript">
						

						

						// google
						(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
						(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
						m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
						})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

						var viewportWidth=jQuery(window).width();
						ga('create', 'UA-1536541-9', 'auto');
						ga('set', 'anonymizeIp', true);

						if (gaDimension > 0)
						{	ga('set', 'dimension'+gaDimension, gaDimensionSet);	}

						// GA-dimension1-name: 'Skin'
						ga('set', 'dimension1', 'desktopskin');

						// GA-dimension3-name: 'Viewport Width'
						ga('set', 'dimension3', viewportWidth);

						

						  // GA-dimension4-name: 'Article Age'
						  ga('set', 'dimension4', '19');
						

						ga('send', 'pageview');
						setTimeout("ga('send', 'event', 'unbounce', '10_sec')", 10000);
					</script>
            

            
            <script type="text/javascript">
                jQuery(document).ready(function(){

                    
                    

                    
                    jQuery('#reportwrb').stroeerDiag({'forumname':'Service-Forum', 'forumurl':'http://forum.pcgames.de/meinungen-zu-pcgames-de/3'});


                    
                    
                });
            </script>

            
             
<script type="text/javascript">
	if (window.ColdFusion) ColdFusion.required['Login1']=true;
</script>

<script type="text/javascript">
	if (window.ColdFusion) ColdFusion.required['Password1']=true;
</script>
<script type="text/javascript">
<!--
    _CF_checkloginForm = function(_CF_this)
    {
        //reset on submit
        _CF_error_exists = false;
        _CF_error_messages = new Array();
        _CF_error_fields = new Object();
        _CF_FirstErrorField = null;

        //form element Login required check
        if( !_CF_hasValue(_CF_this['Login'], "TEXT", false ) )
        {
            _CF_onError(_CF_this, "Login", _CF_this['Login'].value, "Bitte Login angeben!");
            _CF_error_exists = true;
        }

        //form element Password required check
        if( !_CF_hasValue(_CF_this['Password'], "PASSWORD", false ) )
        {
            _CF_onError(_CF_this, "Password", _CF_this['Password'].value, "Bitte Passwort angeben!");
            _CF_error_exists = true;
        }


        //display error messages and return success
        if( _CF_error_exists )
        {
            if( _CF_error_messages.length > 0 )
            {
                // show alert() message
                _CF_onErrorAlert(_CF_error_messages);
                // set focus to first form error, if the field supports js focus().
                if( _CF_this[_CF_FirstErrorField].type == "text" )
                { _CF_this[_CF_FirstErrorField].focus(); }

            }
            return false;
        }else {
            return true;
        }
    }
//-->
</script>

<script type="text/javascript">
	if (window.ColdFusion) ColdFusion.required['Login2']=true;
</script>

<script type="text/javascript">
	if (window.ColdFusion) ColdFusion.required['Password2']=true;
</script>
<script type="text/javascript">
<!--
    _CF_checkloginForm = function(_CF_this)
    {
        //reset on submit
        _CF_error_exists = false;
        _CF_error_messages = new Array();
        _CF_error_fields = new Object();
        _CF_FirstErrorField = null;

        //form element Login required check
        if( !_CF_hasValue(_CF_this['Login'], "TEXT", false ) )
        {
            _CF_onError(_CF_this, "Login", _CF_this['Login'].value, "Bitte Login angeben!");
            _CF_error_exists = true;
        }

        //form element Password required check
        if( !_CF_hasValue(_CF_this['Password'], "PASSWORD", false ) )
        {
            _CF_onError(_CF_this, "Password", _CF_this['Password'].value, "Bitte Passwort angeben!");
            _CF_error_exists = true;
        }


        //display error messages and return success
        if( _CF_error_exists )
        {
            if( _CF_error_messages.length > 0 )
            {
                // show alert() message
                _CF_onErrorAlert(_CF_error_messages);
                // set focus to first form error, if the field supports js focus().
                if( _CF_this[_CF_FirstErrorField].type == "text" )
                { _CF_this[_CF_FirstErrorField].focus(); }

            }
            return false;
        }else {
            return true;
        }
    }
//-->
</script>

<script type="text/javascript">
	ColdFusion.Ajax.importTag('CFAJAXPROXY');
</script>
</head> <body class="article default"> 
		<script type="text/javascript">brwLa=false;</script>
		<script src="/common/deliverad/fc.js?v=15"></script>
		
		
				<!-- SZM VERSION="2.0" (SZMnG, KAT 2.0, IVW) -->
				<script type="text/javascript">
					var blnOk = true;
					var sIvwCodeCommentsModule 	= 'g_vgz_CommentsModule_Default';
					var sIvwCodeAndereDynFormate	= 'g_vgz_CommentsModule_Default';
					
					var iam_data = {
							"st":"gamworld"
						,	"cp":"g_vgz_ArticlePage_Default" // Code KAT 2.0
						,	"sv":"in" // 'FraBo'; 'ke' := inactive; 'in' := active;
						//,"co":"comment" // Comment
					}

					if (typeof iom === 'object') {
						iom.c(iam_data,1);
					}
					else {
						blnOk = false;
					}
				</script>
				<!--/SZM --> 

				
				
					<!-- internal counter v2 -->
					
				<script type="text/javascript" src="/bcommon/js/trckUtil.min.js?v=4"></script>

				<script>
					var sTrafSrc = decodeURIComponent((new RegExp('[?|&]TRAFSRC=' + '([^&;]+?)(&|#|;|$)').exec(location.search)||[,""])[1].replace(/\+/g, '%20'))||"";

					var oCTTrk = {
							ivwcode: "g_vgz_ArticlePage_Default" // must be at first position. Has no value.
						,	trafsrc: sTrafSrc
						,	"aAuthor":"[3334]","a_icategoryid":7,"bAdvertorial":false,"page":1,"content":"a","aage":"2016-09-21t09-18","gid":144,"tid":1,"aid":1208396,"ptid":"259693,217;262085,5104;262084,5093","sid":260
						,	"r": document.referrer.replace(/\?/g,'%3f').replace(/\&/g,'%26')
						,	"bax": (typeof brwLa !== "undefined" && brwLa == true)
						,	"zRnd": (Math.random()*100000)
						,	"a_ibanners": 0
						,	"a_iskyscrapers": 0
						,	"a_irectangles": 0
						,	"a_ilayers": 0
						,	"a_iothers": 0
						
					};

					if (typeof cttradd != 'undefined' && cttradd != '') {
						var arrKeyValueStrings = cttradd.split("&");

						$.each(arrKeyValueStrings, function (key, value) {
							var arrKeyValuePairs = value.split("=");

							if (arrKeyValuePairs.length) {
								oCTTrk[arrKeyValuePairs[0]] = arrKeyValuePairs[1];
							}
						});
					}
				</script>
			 <a name="top"></a> 
		<script type="text/javascript" src="/bcommon/js/wz_tooltip_centerwindow_followscroll-min.js"></script>
	 <div class="pageFrame"> 
        <input type="hidden" id="mainSearchVal" name="mainSearchVal" value="" />
        <div class="header1">
            <div class="headerInner">
                <div class="totop">
                <a id="totopBtn" class="totop_link fontIcon" title="Nach oben" onclick="scrollto(this);"></a>
                </div>
                
                    <div class="logoBig " ident_id="-1198">
                        <a href="/" class="logoBigInner"><img src="/static/gfx/header_logo_big.png" border="0"></a>
                        <span class="mPRlink gamesworld" data-target="aHR0cDovL3d3dy5nYW1lc3dvcmxkLmRlLw==/1ba8841c2ced752aa720eb24e52eab72">
                            <img class="logoImg" src="/static/gfx/header/logo_gw.png" border="0" alt="Games World">
                        </span>
                    </div>
                
                <div class="searchFrameBig">
                    <div id="search_top" class="searchFrameOuter inactive">
                        <!-- Suchfeldinnerein von hier -->
                        <div class="searchFrameInner stFrameSearchBig">
                            <div class="searchCatFrame"></div>
                            <div class="searchInputFrame">
                                <button class="magnifier fontIcon"></button>
                                <input type="search" value="" onKeyUp="setSearchVal('searchVal');if (event.keyCode == 13) {goSearch('searchVal');}" placeholder="Suche" class="searchField" onFocus="searchFieldActiveBig()" name="strSearch" id="searchVal">
                                <button type="button" onClick="goSearch('searchVal');" class="submit colorDesaturateB">Suche</button>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="magazineFrame" ident_id="-1197">
                    
                </div>
                <div class="userFrame">
                    <div class="userFrameInner">
                        <!-- revised loginform edition --> 
				<div id="loginBtnFrame1" class="loginBtnFrame inactive">
				<button class="showLogin fontIcon" onclick="toggleLoginbox('loginBtnFrame1');" title="Login">Login</button>
				 <button class="colorDefaultA showRegistry" onclick="openRegForm();" title="Registrieren">Registrieren</button>
				<form name="loginForm" id="loginForm1" action="http://www.videogameszone.de/Battlefield-1-2016-Spiel-54981/News/Alle-10-Multiplayer-Maps-im-Ueberblick-1208396/" method="post" class="loginForm" onsubmit="return _CF_checkloginForm(this)">
					<ul class="userLoginLayer">
						<li class="loginSection">
							<label for="Login1" class="required">Login: </label>
							<input name="Login" type="text" class="colorDefaultC"  id="Login1"  onkeyup="if (event.keyCode == 13) jQuery('#loginForm1').submit();"  /> 
						</li>
						<li class="passwordSection">
							<label for="Password1" class="required">Passwort: </label>
							<input name="Password" type="password" class="colorDefaultC"  id="Password1"  onkeyup="if (event.keyCode == 13) jQuery('#loginForm1').submit();"  />
						</li>
						<li class="submitSection">
							<input type="button" value="Login" onclick="jQuery('#loginForm1').submit();" class="button colorDefaultA" />
							<a id="loginForgotPass1" class="forgetPass" href="javascript:openPassForgot()">Passwort vergessen?</a>
						</li>
						<li class="registerSection">
							<input type="button" class="button colorDefaultA" onclick="openRegForm();" value="Registrieren" />
						</li>
						
					</ul>
					</form>

				</div>
			

                        
                        
        <div class="userAmount"><a href="http://forum.videogameszone.de" title="zum Forum"></a></div>
        
                    </div>
                </div>
           </div>
        </div>
        <div id="header2" class="header2">
            <div class="headerInner">
                <div class="megamenu_wrapper">
                    
        <div class="logoSmall ">
            <a class="logoSmallInner" href="/">
                <img itemprop="logo" src="/static/gfx/header_logo_small.png" width="141" height="51" border="0">
            </a>
            <span class="mPRlink gamesworld" data-target="aHR0cDovL3d3dy5nYW1lc3dvcmxkLmRlLw==/1ba8841c2ced752aa720eb24e52eab72">
                <img class="logoImg" src="/static/gfx/header/logo_gw_sticky.png" border="0" alt="Games World">
            </span>
        </div>
        <div class="platformBlock" ident_id="-1195">
            <div class="platformHover platformLayer">
                <div class="traingleOuter"><div class="triangleTop"></div></div>
                <div class="platformLayerInner">
                    <div class="textFrameA platformText"></div>
                </div>
            </div>
             <div id="PlattformOverlays">
                  <div class="platformQuestion platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                             <div class="textFrameA">
                                  Möchtest du diese Seite als Startseite festlegen?
                             </div>
                             <div class="textFrameB">
                                  <button class="small colorDefaultB cancel">Abbrechen</button>
                                  <button class="small colorDefaultA confirm">Ja</button>
                             </div>
                        </div>
                  </div>
                  <div class="platformReset platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                             <div class="textFrameA">
                                  <span class="platformText"></span> als Startseite festgelegt.
                             </div>
                             <div class="textFrameB">
                                  <button class="small colorDefaultA reset">Startseite zurücksetzen</button>
                             </div>
                        </div>
                  </div>
             </div>

            
            <ul class="plattforms">
                
                <li id="ps_icon"><a href="/Playstation/" class="fontIcon ps_icon"></a></li>
                
                <li id="xbox_icon"><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                
                <li id="nintendo_icon"><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
            </ul>

            
            <ul class="plattformsResponsive">
                <li id="platformCollection_icon">
                    <a class="fontIcon platformCollection_icon"></a>
                    
                    <div class="platformResponsiveHover platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li id="ps_icon_mini"><a href="/Playstation/" class="fontIcon ps_icon" title="PlayStation"></a></li>
                                <li id="xbox_icon_mini"><a href="/Xbox/" class="fontIcon xbox_icon" title="Xbox"></a></li>
                                <li id="nintendo_icon_mini"><a href="/Nintendo/" class="fontIcon nintendo_icon" title="Nintendo"></a></li>
                            </ul>
                        </div>
                    </div>
                    
                    <div class="platformResponsiveQuestion platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li><a href="/Playstation/" class="fontIcon ps_icon"></a></li>
                                <li><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                                <li><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                            </ul>
                            <div class="textFrameA">
                                Möchtest du diese Seite als Startseite festlegen?
                            </div>
                            <div class="textFrameB">
                                <button class="small colorDefaultB cancel">Abbrechen</button>
                                <button class="small colorDefaultA confirm">Ja</button>
                            </div>
                        </div>
                    </div>
                    
                    <div class="platformResponsiveReset platformLayer">
                        <div class="traingleOuter"><div class="triangleTop"></div></div>
                        <div class="platformLayerInner">
                            <ul class="platformsMini">
                                <li><a href="/Playstation/" class="fontIcon ps_icon"></a></li>
                                <li><a href="/Xbox/" class="fontIcon xbox_icon"></a></li>
                                <li><a href="/Nintendo/" class="fontIcon nintendo_icon"></a></li>
                            </ul>
                            <div class="textFrameA">
                                <span class="platformText">Playstation</span> als Startseite festgelegt.
                            </div>
                            <div class="textFrameB">
                                <button class="small colorDefaultA reset">Startseite zurücksetzen</button>
                            </div>
                        </div>
                    </div>
                </li>
            </ul>
        </div>
    
        <ul class="mainMenu" ident_id="-1343">
            
        <li id="mainItem_0" class="mainNaviDefault " ident_id="-93">
            
                <a href="/News/" class="navPoint fontIconAfter arrowDropdown">News</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/" >Alle Plattformen</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/Playstation/" >Playstation</a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/Xbox/" >Xbox</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/News/Nintendo/" >Nintendo</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_1" class="mainNaviDefault " ident_id="-95">
            
                <a href="/Tests/" class="navPoint fontIconAfter arrowDropdown">Tests</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/" >Alle Platformen</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/Playstation/" >Playstation</a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/Xbox/" >Xbox</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tests/Nintendo/" >Nintendo</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_2" class="mainNaviDefault " ident_id="-88">
            
                <a href="/Specials/" class="navPoint fontIconAfter arrowDropdown">Specials</a>
            
        </li>
        
        <li id="mainItem_3" class="mainNaviDefault " ident_id="-96">
            
                <a href="/Videos/" class="navPoint fontIconAfter arrowDropdown">Videos</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Videos/" >Aktuelle Videos</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://www.gamestv24.de" >Games TV 24</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_4" class="mainNaviDefault " ident_id="-91">
            
                <a href="http://forum.videogameszone.de/" class="navPoint fontIconAfter arrowDropdown">Forum</a>
            
        </li>
        
        <li id="mainItem_5" class="mainNaviDefault ">
            
                <a href="/Spiele/Alle/Alle/Top/Immer/" class="navPoint fontIconAfter arrowDropdown">Spiele</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Alle/Release/Immer/" >Release-Liste</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Alle/Top/Immer/" >Alle Spiele </a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Action/Top/Immer/" >Action</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Rollenspiel/Top/Immer/" >Rollenspiel</a>
                            </li>
                        
                            <li id="content_4" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Simulation/Top/Immer/" >Simulation</a>
                            </li>
                        
                            <li id="content_5" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Online/Top/Immer/" >Online</a>
                            </li>
                        
                            <li id="content_6" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Strategie/Top/Immer/" >Strategie</a>
                            </li>
                        
                            <li id="content_7" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Sportspiel/Top/Immer/" >Sport</a>
                            </li>
                        
                            <li id="content_8" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Rennspiel/Top/Immer/" >Rennspiel</a>
                            </li>
                        
                            <li id="content_9" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Spiele/Alle/Sonstiges/Top/Immer/" >Sonstige</a>
                            </li>
                        
                            <li id="content_10" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Tipps/" >Tipps</a>
                            </li>
                        
                </ul>
            
        </li>
        
        <li id="mainItem_6" class="mainNaviDefault ">
            
                <a href="http://shop.computec.de/" class="navPoint fontIconAfter arrowDropdown">Heft & Abo</a>
            
                <ul class="subMenu">
                    
                            <li id="content_0" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://shop.computec.de/konsole/n-zone-abo/" >Abo-Shop N-Zone</a>
                            </li>
                        
                            <li id="content_1" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://shop.computec.de/konsole/xbg-games-abo/" >Abo-Shop XBG</a>
                            </li>
                        
                            <li id="content_2" class="menuContent mainNaviDefaultSubMenu">
                                <a href="http://shop.computec.de/konsole/play4-abo/" >Abo-Shop Play4</a>
                            </li>
                        
                            <li id="content_3" class="menuContent mainNaviDefaultSubMenu">
                                <a href="/Newsletter/" >Newsletter</a>
                            </li>
                        
                </ul>
            
        </li>
        
            <li id="mainItem_7" class="mainNaviCollection">
                <span class="navPoint fontIconAfter arrowDropdown">Mehr</span>
                <ul class="subNavi">
                    <li class="subItemA" id="subItem_m_200">
                        <a onClick="closeMegaMenu();">Menü schließen</a>
                    </li>
                    
                        <li id="subItem_m_0" class="subItemA">
                            
                                <a href="/News/">News</a>
                            
                        </li>
                    
                        <li id="subItem_m_1" class="subItemA">
                            
                                <a href="/Tests/">Tests</a>
                            
                        </li>
                    
                        <li id="subItem_m_2" class="subItemA">
                            
                                <a href="/Specials/">Specials</a>
                            
                        </li>
                    
                        <li id="subItem_m_3" class="subItemA">
                            
                                <a href="/Videos/">Videos</a>
                            
                        </li>
                    
                        <li id="subItem_m_4" class="subItemA">
                            
                                <a href="http://forum.videogameszone.de/">Forum</a>
                            
                        </li>
                    
                        <li id="subItem_m_5" class="subItemA">
                            
                                <a href="/Spiele/Alle/Alle/Top/Immer/">Spiele</a>
                            
                        </li>
                    
                        <li id="subItem_m_6" class="subItemA">
                            
                                <a href="http://shop.computec.de/">Heft & Abo</a>
                            
                        </li>
                    
                </ul>
            </li>
        </ul>
    
        <ul class="socialBlock" ident_id="-1196">
            <li>
                <span class="socialBlockInner">
                    
                    <span class="fontIcon facebook"></span>
                    
                    <span class="fontIcon twitter"></span>
                    
                </span>
                <div class="socialMenuSubMenu">
                    
                    <div class="rssBtnBox" title="RSS-Feed bei Videogameszone">
                        <a class="button fontIcon rss" href="/feed.cfm?menu_alias=home" target="_blank"></a>
                    </div>
                    <div class="newsletterBtnBox" title="Newsletter bei Videogameszone">
                        <a class="button fontIcon newsletter" href="/Newsletter/"></a>
                    </div>
                    
                        <div class="twitterBtnBox" title="Videogameszone bei Twitter">
                            <a href="http://bit.ly/VGZTwitter" target="_blank" class="button fontIcon twitter firstBtn">Twitter</a>
                            
                                <a href="http://bit.ly/VGZTwitter" target="_blank" class="button fontIcon subscriber twSub"><span class="arrow"></span>837</a>
                            
                        </div>
                    
                        <div class="facebookBtnBox" title="Videogameszone bei Facebook">
                            <a href="http://bit.ly/VGZFacebook" target="_blank" class="button fontIcon facebook firstBtn">Facebook</a>
                            
                                <a href="http://bit.ly/VGZFacebook" target="_blank" class="button fontIcon subscriber fbSub"><span class="arrow"></span>22273</a>
                            
                        </div>
                    
                </div>
            </li>
        </ul>

        
        

        
        <ul class="userBlock">
            <!-- revised loginform edition --> 
				<div id="loginBtnFrame2" class="loginBtnFrame inactive">
				<button class="showLogin fontIcon" onclick="toggleLoginbox('loginBtnFrame2');" title="Login">Login</button>
				 <button class="colorDefaultA showRegistry" onclick="openRegForm();" title="Registrieren">Registrieren</button>
				<form name="loginForm" id="loginForm2" action="http://www.videogameszone.de/Battlefield-1-2016-Spiel-54981/News/Alle-10-Multiplayer-Maps-im-Ueberblick-1208396/" method="post" class="loginForm" onsubmit="return _CF_checkloginForm(this)">
					<ul class="userLoginLayer">
						<li class="loginSection">
							<label for="Login2" class="required">Login: </label>
							<input name="Login" type="text" class="colorDefaultC"  id="Login2"  onkeyup="if (event.keyCode == 13) jQuery('#loginForm2').submit();"  /> 
						</li>
						<li class="passwordSection">
							<label for="Password2" class="required">Passwort: </label>
							<input name="Password" type="password" class="colorDefaultC"  id="Password2"  onkeyup="if (event.keyCode == 13) jQuery('#loginForm2').submit();"  />
						</li>
						<li class="submitSection">
							<input type="button" value="Login" onclick="jQuery('#loginForm2').submit();" class="button colorDefaultA" />
							<a id="loginForgotPass2" class="forgetPass" href="javascript:openPassForgot()">Passwort vergessen?</a>
						</li>
						<li class="registerSection">
							<input type="button" class="button colorDefaultA" onclick="openRegForm();" value="Registrieren" />
						</li>
						
					</ul>
					</form>

				</div>
			
        </ul>

        
        <ul class="searchBlock">
            <li>
                <a class="fontIcon search_icon" onclick="searchFieldActiveSmall()"></a>
                <div id="searchFrameSmall" class="searchFrameSmall inactive">
                    <!-- Suchfeldinnerein von hier -->
                    <div class="searchFrameInner stFrameSearchSmall">
                        <div class="searchCatFrame"></div>
                        <div class="searchInputFrame">
                            <button class="magnifier fontIcon"></button>
                            <input type="search" value="" onKeyUp="setSearchVal('searchVal_small');if (event.keyCode == 13) {goSearch('searchVal_small');}" placeholder="Suche" class="searchField" name="strSearch" id="searchVal_small">
                            <button type="button" onClick="goSearch('searchVal_small');" value="Suche" class="submit colorDesaturateB">Suche</button>
                        </div>
                    </div>
                </div>
            </li>
        </ul>

        
        <script type="text/javascript">
            var hasTouch = /android|iphone|ipod|ipad|iemobile|blackberry|bada/i.test(navigator.userAgent.toLowerCase());
            if(hasTouch) {
                $('.mainNaviDefault > a').click(function(event){
                    event.preventDefault();
                })
                .on('doubletap', tapHandler)
                .on('tap', function(event) {
                    //follow main navi url without subnavi/content with single tap
                    if(typeof event.target.href != 'undefined' && arySubNaviContent[$(this).parent().index()].length == 0) {
                        document.location.href = event.target.href;
                    }
                });
                $('#subItem_m_200').show().on('tap', closeMegaMenu);

                $('.sa-stacker').click(function(event){
                    event.preventDefault();
                })
                .on('tap', function(event) {
                    if ( $(this).hasClass('sa-open') ) {
                        $(this).removeClass('sa-open');
                    } else {
                        $(this).addClass('sa-open');
                    }
                });
            }

            function closeMegaMenu(){ window.setTimeout(function(){$(".sa-stacker").removeClass("sa-open");$("ul.mainMenu > li").removeClass("active");$(".menuContent, .subMenu, .subMenu2").hide();$(".mainNaviCollectionSubMenu .subNavi3").hide()},300); }

        </script>
    
                </div>
            </div>
        </div>
        <div id="header4" class="header4" ident_id="-1344">
            <div class="headerInner">
                <div class="mainMenuOuter">
                    <ul class="trendingMenu nav">
                        
                        <li id="mainItem_0" class="mainNaviDefault " ident_id="-1374">
                            
                                <a href="http://www.videogameszone.de/Playstation/" class="navPoint fontIconAfter arrowDropdown" target="_self">play4</a>
                            
                        </li>
                    
                        <li id="mainItem_1" class="mainNaviDefault " ident_id="-1373">
                            
                                <a href="http://www.videogameszone.de/Nintendo/" class="navPoint fontIconAfter arrowDropdown" target="_self">N-ZONE</a>
                            
                        </li>
                    
                        <li id="mainItem_2" class="mainNaviDefault " ident_id="-1377">
                            
                                <a href="http://www.videogameszone.de/Dishonored2/" class="navPoint fontIconAfter arrowDropdown" target="_self">Dishonored 2</a>
                            
                        </li>
                    
                        <li id="mainItem_3" class="mainNaviDefault " ident_id="-1366">
                            
                                <a href="http://www.videogameszone.de/No-Mans-Sky-Spiel-16108/" class="navPoint fontIconAfter arrowDropdown" target="_self">No Man's Sky</a>
                            
                        </li>
                    
                        <li id="mainItem_4" class="mainNaviDefault " ident_id="-1367">
                            
                                <a href="http://www.videogameszone.de/Deus-Ex-Mankind-Divided-Spiel-55470/" class="navPoint fontIconAfter arrowDropdown" target="_self">Deus Ex</a>
                            
                        </li>
                    
                        <li id="mainItem_5" class="mainNaviDefault " ident_id="-1368">
                            
                                <a href="http://www.videogameszone.de/FIFA-17-Spiel-56573/" class="navPoint fontIconAfter arrowDropdown" target="_self">FIFA 17</a>
                            
                        </li>
                    
                        <li id="mainItem_6" class="mainNaviDefault " ident_id="-1369">
                            
                                <a href="http://www.videogameszone.de/Mafia-3-Spiel-13148/" class="navPoint fontIconAfter arrowDropdown" target="_self">Mafia 3</a>
                            
                        </li>
                    
                        <li id="mainItem_7" class="mainNaviDefault " ident_id="-1370">
                            
                                <a href="http://www.videogameszone.de/Xbox-One-Konsolen-232351/" class="navPoint fontIconAfter arrowDropdown" target="_self">Xbox One S</a>
                            
                        </li>
                    
                        <li id="mainItem_8" class="mainNaviDefault " ident_id="-1371">
                            
                                <a href="http://www.videogameszone.de/Pokemon-GO-Spiel-56108/" class="navPoint fontIconAfter arrowDropdown" target="_self">Pokémon GO</a>
                            
                        </li>
                    
                        <li id="mainItem_9" class="mainNaviDefault " ident_id="-1372">
                            
                                <a href="http://www.videogameszone.de/Overwatch-Spiel-55018/" class="navPoint fontIconAfter arrowDropdown" target="_self">Overwatch</a>
                            
                        </li>
                    
                        <li id="mainItem_10" class="mainNaviDefault " ident_id="-1365">
                            
                                <a href="http://www.videogameszone.de/gamescom-Event-238739/" class="navPoint fontIconAfter arrowDropdown" target="_self">Gamescom 2016</a>
                            
                        </li>
                    
                    </ul>
                </div>
            </div>
        </div>
        
        
        
        <div class="module topFrameEddie">
            
							<!-- weischer_tag (banner) -->
							<div class="wadtag" id="wad_banner">
								<!-- Ad-Set:default (banner) -->
<!-- Superbanner -->
<div class="adikett" id="5925731" data-type-id="banner" data-dyn-id="6229753"></div> 
							</div>
						
        </div>
         <div class="mainFrame"> <span class="fixedBackgroundImage"></span> <div class="limitBox"> <div class="contentFrame"> <span class="fixedBackgroundImageLeft"></span> <span class="fixedBackgroundImageRight"></span> 
					<!-- start content-wrapper -->
					<div class="contentwrapper">
						<ul class="row articleUpperPart">
							<!-- start left column -->
							<li class="column left">
								

								<div id="a" class="module">
									<article class="articleMainTextModule" ident_id="-10">
										
						<!-- start top info bar: breadcrumb/social/comments -->
						<aside class="articleInfoOuter">
							<ul class="articleInfos">
								<li class="articleInfoItem">
									<div class="bcLimitframe">
										
										
		<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
            <ul class="breadcrumbFrame">
                
        <li typeof="v:Breadcrumb">
            <span class="text_element"><a href="http://www.videogameszone.de/" title="Startseite" style="font-weight:bold;" rel="v:url" property="v:title">Startseite</a></span>
        </li>
        
            	<li  typeof="v:Breadcrumb" class="item">
                    <span class="arrow">&nbsp;&nbsp;/&nbsp;&nbsp;</span>
                    <span class="text_element"><a href="http://www.videogameszone.de/Battlefield-1-2016-Spiel-54981/" title="Battlefield 1 (2016)" rel="v:url" property="v:title">Battlefield 1 (2016)</a></span>
                </li>
                
            <li  typeof="v:Breadcrumb"  class="item">
                <span class="arrow">&nbsp;&nbsp;/&nbsp;&nbsp;</span>
                <span class="text_element"><a href="http://www.videogameszone.de/Battlefield-1-2016-Spiel-54981/News/" title="News zu Battlefield 1 (2016)" rel="v:url" property="v:title">News</a></span>
            </li>
            
            </ul>
            
        </div>
	  
									</div>
								</li>

								<li class="articleInfoItem">
									<div class="socialLinks">
										
				<span class="fontIcon share_number empty"></span>
				<a class="fontIcon social_whatsapp" rel="nofollow" href="whatsapp://send/?text=Battlefield%201%3A%20Alle%2010%20Multiplayer%2DMaps%20im%20%C3%9Cberblick%0A%0Ahttp%3A%2F%2Fwww%2Evideogameszone%2Ede%2FBattlefield%2D1%2D2016%2DSpiel%2D54981%2FNews%2FAlle%2D10%2DMultiplayer%2DMaps%2Dim%2DUeberblick%2D1208396%2F%3Futm_source%3Dwhatsapp.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank" onClick="socialShareTracking(5, 2, 1208396);" id="whats4BA7F0D2" style="display:none;"></a>
				<a class="fontIcon social_pinterest" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=4&iObjectID=1208396&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FBattlefield%2D1%2D2016%2DSpiel%2D54981%2FNews%2FAlle%2D10%2DMultiplayer%2DMaps%2Dim%2DUeberblick%2D1208396%2F%3Futm_source%3Dpinterest.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sTitle=Battlefield%201%3A%20Alle%2010%20Multiplayer%2DMaps%20im%20%C3%9Cberblick&sImageURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2Fscreenshots%2F970x546%2F2016%2F07%2FBattlefield%2D1%2D1%2D%2Dpc%2Dgames%2Ejpg" target="_blank" id="pint4BA7F0D2"></a>
				<a class="fontIcon social_google" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=3&iObjectID=1208396&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FBattlefield%2D1%2D2016%2DSpiel%2D54981%2FNews%2FAlle%2D10%2DMultiplayer%2DMaps%2Dim%2DUeberblick%2D1208396%2F%3Futm_source%3Dplus.google.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>
				
					<a class="fontIcon social_twitter" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=2&iObjectID=1208396&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FBattlefield%2D1%2D2016%2DSpiel%2D54981%2FNews%2FAlle%2D10%2DMultiplayer%2DMaps%2Dim%2DUeberblick%2D1208396%2F%3Futm_source%3Dtwitter.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sText=via%20%40Videogameszone%20%2D%20%23Battlefield1%282016%29%3A%20Battlefield%201%3A%20Alle%2010%20Multiplayer%2DMaps%20im%20%C3%9Cberblick" target="_blank"></a>
				
				<a class="fontIcon social_facebook" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=1&iObjectID=1208396&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FBattlefield%2D1%2D2016%2DSpiel%2D54981%2FNews%2FAlle%2D10%2DMultiplayer%2DMaps%2Dim%2DUeberblick%2D1208396%2F%3Futm_source%3Dfacebook.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>

				<script type="text/javascript">
					if(/(iPhone|iPad|iPod)/g.test(navigator.platform)) {
						$('#pint4BA7F0D2').hide();
						$('#whats4BA7F0D2').show();
					}

					
				</script>
			
									</div>
								</li>

								
									<li class="articleInfoItem">
										<!-- start comment icon -->
										
											<div class="commentBoxBig" onClick="scrollToAnchor('comment'); return false;" title="0 Kommentare" ident_id="-52">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</div>
										
										<!-- end comment icon -->
									</li>
								
							</ul>

							
						</aside>
						<!-- end top info bar: breadcrumb/social/comments -->

						

						<!-- start platformbar -->
						
						<!-- end platformbar -->

						
									<h1 class="articleTitle">Battlefield 1: Alle 10 Multiplayer-Maps im Überblick</h1>
									
					<figure class="imgFrame articleBigTeaser" ident_id="-1185">
						
						<a href=" /Battlefield-1-2016-Spiel-54981/News/Alle-10-Multiplayer-Maps-im-Ueberblick-1208396/galerie/2640112/" title="Zur Bildergalerie"><img src="/screenshots/original/2016/07/Battlefield-1-1--pc-games_b2article_artwork.jpg" alt="Battlefield 1 startet Ende Oktober mit neun Multiplayer-Maps."></a>

						
							<span class="image_source">
								 Quelle: EA 
							</span>
						
					</figure>
				

						

						<p class="introText">
							<time datetime="2016-09-21T09:18:00+0200">21.09.2016 um 09:18 Uhr</time> Battlefield 1 wird bei Release am 21. Oktober genau neun verschiedene Multiplayer-Maps enthalten. Eine weitere findet im Dezember per kostenlosem Update den Weg ins Spiel. Electronic Arts und Dice haben nun Details zu allen Karten bekannt gegeben. Einen Überblick findet ihr hier. 
						</p>

						
					<div class="intendArticle" id="articleTextBody">
				
						<span class="textContainer">
					<p>Knapp einen Monat vor Release haben Electronic Arts und Dice nun detailliert die Inhalte von Battlefield 1 offen gelegt. Zum Launch werden demnach neun verschiedene Multiplayer-Maps spielbar sein. Zwei davon kennen wird schon, nämlich "Die Narbe von St. Quentin" ("The St. Quentin Scar") aus der Alpha und "Wüste Sinai" ("Sinai Desert") aus der Beta. Im Dezember wird Numero 10, "Giant's Shadow", ergänzt. Für diese ebenfalls bereits vorgestellte, <a href="/Battlefield-1-2016-Spiel-54981/News/gratis-map-giants-shadow-kommt-im-dezember-1207981/" title="kostenlose Bonus-Map" target="_blank">kostenlose Bonus-Map</a> existiert bislang noch kein deutscher Name.</p>
					<div id="inLineVideo"></div>
				<h2 class="anchorHeadline"><span id="a1"><b>Die Maps aus Battlefield 1 im Überblick:</b></span></h2><blockquote><p><b>"Krieg im Ballsaal"</b> ("Ballroom Blitz"): Schauplatz ist ein mächtiges französisches Schloss zu Zeiten der letzten Offensive an der Maas. Die Amerikanischen Truppen versuchen, den letzten verbliebenen Eisenbahnknoten am Rande der Karte einzunehmen.</p><p><b>"Wald der Argonnen"</b> ("Argonne Forest"): Schauplatz ist natürlich die gleichnamige, dicht bewaldete Region im Nordosten Frankreichs. In einem Labyrinth aus Bunkern und Schützengräben liefern sich hier Infanteristen unerbittliche Nahkampfgefechte. Selbst vor dem Einsatz von Gas wird nicht zurückgeschreckt.</p><p><b>"Festung von Faw"</b> ("Fao Fortress"): Schauplatz ist die zum Irak gehörende Halbinsel Al-Faw. Der Spieler nimmt dort an einer der ersten Landungsoperationen des 1. Weltkriegs Teil. Die britischen Truppen versuchen, die Ölfelder des Mittleren Ostens unter ihre Kontrolle zu bringen. Um ans Ziel zu gelangen, müssen sie aber zunächst die osmanische Festung von Faw überwinden.</p><p><b>"Suez"</b> ("Suez"): Schauplatz ist die Region um den Suez-Kanal, den wichtigsten Versorgungsweg im 1. Weltkrieg. Die Osmanen sind durch die Sinai-Wüste bis zum Kanal durchgestoßen, was bis dato als unmöglich galt. Mit Feldgeschützen und Mörsern versuchen sie die deshalb vergleichsweise schwachen Abwehrstellungen der Briten auszuschalten.</p><p><b>"Amiens"</b> ("Amiens"): Schauplatz ist die Stadt an der Somme, nördlich von Paris gelegen. Deutsche und britische Truppen kämpfen um die Vorherrschaft und liefern sich erbitterte Gefechte in einstürzenden Gassen, einem Gerichtsgebäude, an Brücken und Eisenbahnanlagen. Die Kathedrale von Amiens wird überraschenderweise nicht erwähnt.</p><p><b>"Monte Grappa"</b> ("Monte Grappa"): Schauplatz sind die Venezianischen Alpen mit ihren über 2.500 Meter hohen Gipfeln, auch bekannt als Friauler Dolomiten. Die Armeen Österreich-Ungarns und Italiens rangeln um die Vorherrschaft in der Bergregion mit ihren zahlreichen, schwer einzunehmenden Festungen.</p><p><b>"Am Rande des Reichs"</b> ("Empire's Edge"): Schauplatz ist das zerklüftete und befestigte Ufer der Adria. Ein einst malerisches Dorf fällt dem Krieg zum Opfer, als Schlachtschiffe die Überreste von Italiens Großem Krieg in Stücke schießen.</p><p><b>"Die Narbe von St. Quentin"</b> ("The St. Quentin Scar"): Bekannt aus der <a href="http://www.pcgames.de/Battlefield-1-2016-Spiel-54981/News/Alles-zur-Closed-Alpha-Videos-Infos-und-Bilder-1201052/" title="Alpha-Testphase" target="_blank">Alpha-Testphase</a>.</p><p><b>"Wüste Sinai"</b> ("Sinai Desert"): Bekannt aus der <a href="/Battlefield-1-2016-Spiel-54981/News/Details-zur-Wuesten-Map-aus-der-Open-Beta-1205741/" title="Beta-Testphase" target="_blank">Beta-Testphase</a>.</p><p><b>"Giant's Shadow"</b>: Bonus-Map, ab Dezember gratis zum Download.</p></blockquote><p><br>Battlefield 1 erscheint am 21. Oktober für PC, PS4 und Xbox One. Der in einigen Sonderausgaben, nicht aber in der <a href="/Battlefield-1-2016-Spiel-54981/News/Collectors-Edition-ohne-Season-Pass-und-Deluxe-DLCs-1207696/" title="über 200 Euro teuren Collector's Edition" target="_blank">über 200 Euro teuren Collector's Edition</a>, enthaltene, oder separat für 50 Euro erhältliche <a href="/Battlefield-1-2016-Spiel-54981/News/Inhalte-des-Premium-Pass-1205694/" title="Premium-Pass" target="_blank">Premium-Pass</a> gewährt Zugriff auf 16 weitere Maps, jeweils vier pro geplantem DLC. Den Anfang macht im März 2017 "They Shall Not Pass". Dann greifen auch die Streitkräfte Frankreichs als spielbare Fraktion in die Schlacht ein. In einem späteren Erweiterungspack wird auch noch das Russische Reich als weitere Fraktion ergänzt. Weitere Informationen findet ihr auf unserer <a href="/Battlefield-1-2016-Spiel-54981/" title="Themenseite zu Battlefield 1" target="_blank">Themenseite zu Battlefield 1</a>.</p>

					<div class="flashplayer cbox_embedded is18 importantArticleModule video_container_70040">
						<span class="moduleHeadline"></span>
								
					

					<div class="vidPlayerOverlay" style="width:669px; height:402px; margin: 0 auto;">
						<figure id="ova-player_70040" class="videoplayer"></figure>

						
						
							<div id="vidContentAd70040" class="vidContentAd" onClick="runVid('70040', 0);"></div>
						
							<div id="vidOverlayFrame_70040" class="vidOverlayFrame" style="display: block; position:absolute; top: 0; width:669px; height:402px;" onClick="runVid('70040', 0);">
								
									<span id="overlay_70040" class="preVideoImg" style="background-image: url('http://icdn.computec.de/videos/img/medium/2016/7/70040.jpg?t=1467901237');"></span>
								

								<div id="VidOverlayText" class="VidOverlayText">
									
									
										<span class="laufzeit">09:13</span><br>
									
									<span class="videoLayerHeadline">Battlefield 1: Domination-Modus aus der Alpha im Angespielt-Video</span>
								</div>
								<div class="playBtn"></div>
								<div style="clear:both;"></div>
							</div>
						
					</div>

					

					
					<script type="text/javascript">
						loadVideoPlayer('70040', '&sAdSetCategory=default', 18, '16:9', false, 1208396, false, 259693, 260, false, 0, '', 7);
					</script>
				
								<div class="embedCodePlaceholder"></div>
							
				               <div class="GamesTv24NarrowWrapper">
		                    		<p>
											<a target="_blank" href="http://www.gamestv24.de/" title="Games TV 24">Dieses Video bequem und kostenlos in unserer App<span class="app"> Games TV 24 </span>sehen.</a>
											<span class="arrow"></span>
										</p>
			                    <ul>
			                        <li>Download:</li>
			                        <li><a title="Android" href="https://play.google.com/store/apps/details?id=de.computec.gamestv"  target="_blank"><span class="fontIcon  icon-down-circled"></span>Android</a></li>
			                        <li><a title="iOS" href="https://itunes.apple.com/us/app/games-tv-24/id891624555?l=de&ls=1&mt=8"  target="_blank"><span class="fontIcon  icon-down-circled"></span>iOS</a></li>
			                        <li><a title="Windows" href="https://www.microsoft.com/en-us/store/apps/games-tv-24/9nblggh31c3r"  target="_blank"><span class="fontIcon  icon-down-circled"></span>Windows</a></li>
			                    </ul>
			                	</div>
									
				<div class="amazonVideoTeaser">
					
						<div class="packshot">
							<img src="http://ecx.images-amazon.com/images/I/51IWjn8IUDL._SL75_.jpg" alt="Spielecover zu Battlefield 1 (2016)" /> 
						</div>
					

					<div class="content">
						<div class="title">Battlefield 1 (2016)</div>

						<div class="link">
							<a href="http://www.amazon.de/Electronic-Arts-1024164-Battlefield-1/dp/B01F5LEC8Y?psc=1&SubscriptionId=AKIAJC2M6ZI3K23P34RQ&tag=videogameszone-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01F5LEC8Y&ascsubtag=vid_below" rel="nofollow" target="_blank" title="Battlefield 1 (2016) jetzt bei Amazon bestellen">
								<span class="price">
									Ab 54,99 &euro;<br> bei Amazon
								</span>

								<span class="shopButton">
									<span class="imgIcon"></span>
								
									<span class="shopText">
										Jetzt bestellen
									</span>
								</span>
							</a>
						</div>
					</div>
					
					<div style="clear:both;"></div>
				</div>
				
				
			
					</div>
					<div style="clear:both;"></div>
				<script type="text/javascript">VariableListArticle12083960 = [{jsImageHeight: 546, jsImageWidth: 970, jsIVWBilderSrc: 'http://videogz.ivwbox.de/cgi-bin/ivw/CP/obsoleteFunction_getIVWCode',jsArticleID: 1208396,jsEntityID: 259693,jsURLPart: '/Battlefield-1-2016-Spiel-54981/News/Alle-10-Multiplayer-Maps-im-Ueberblick-1208396/',jsEntityTypeId: 217, jsDraftToken: '', jsLanguageId: '1', jsImagesTotal: 16, jsIvwCode: 'g_vgz_ArticlePage_ImageCarousel_Spiele'}]; </script><div class="format_16to9" id="jcarouseloutput"><div style="position:absolute;bottom:0;width:50%;"><img style="width:100%" src="/screenshots/970x546/2016/09/Battlefield-1-pc-games.jpg" alt="Battlefield 1 startet Ende Oktober mit neun Multiplayer-Maps. (1)"></div><div class="jcSource"><div class="bildergalerieQuelle"><a class="fontIcon" href="/Battlefield-1-2016-Spiel-54981/News/Alle-10-Multiplayer-Maps-im-Ueberblick-1208396/galerie/2640112/" title="Bildergalerie zu &quot;-1&quot;">Bildergalerie (Ansicht vergrößern für Quellenangaben)</a></div><div id="bildergalerieCounter0" class="bildergalerieCounter" style="text-align:right"></div></div><div class="bildergalerie_navi_frame"></div><div id="mycarousel12083960" name="jq_imagecarousel" class="jcarousel-skin-ie7" onMouseover="setmyActiveCarouselarticle(12083960);"><ul></ul></div></div><script>imageList12083960 = [{"ID":2640112.0,"TITLE":"Battlefield 1 startet Ende Oktober mit neun Multiplayer-Maps. (1) [Quelle: EA]","URL":"/screenshots/970x546/2016/09/Battlefield-1-pc-games.jpg","IMGPOS":1.0},{"ID":2607479.0,"TITLE":"Battlefield 1 startet Ende Oktober mit neun Multiplayer-Maps. [Quelle: EA ]","URL":"/screenshots/970x546/2016/07/Battlefield-1-1--pc-games.jpg","IMGPOS":2.0},{"ID":2630096.0,"TITLE":"Battlefield 1 startet Ende Oktober mit neun Multiplayer-Maps. (3) [Quelle: PC Games Hardware]","URL":"/screenshots/970x546/2016/08/Battlefield-1-Open-Beta-Titan-X-Pascal-maxed-und-downsampled-37-pcgh.jpg","IMGPOS":3.0},{"ID":2630095.0,"TITLE":"Battlefield 1 startet Ende Oktober mit neun Multiplayer-Maps. (4) [Quelle: PC Games Hardware]","URL":"/screenshots/970x546/2016/08/Battlefield-1-Open-Beta-Titan-X-Pascal-maxed-und-downsampled-35-pcgh.jpg","IMGPOS":4.0},{"ID":2630076.0,"TITLE":"Battlefield 1 startet Ende Oktober mit neun Multiplayer-Maps. (5) [Quelle: PC Games Hardware]","URL":"/screenshots/970x546/2016/08/Battlefield-1-Open-Beta-Titan-X-Pascal-maxed-und-downsampled-12-pcgh.jpg","IMGPOS":5.0},{"ID":2.0,"TITLE":"Anzeige","URL":""},{"ID":2627206.0,"TITLE":"Battlefield 1 startet Ende Oktober mit neun Multiplayer-Maps. (6) [Quelle: EA]","URL":"/screenshots/970x546/2016/08/Battlefield-1-3--pc-games.jpg","IMGPOS":6.0},{"ID":2627205.0,"TITLE":"Battlefield 1 startet Ende Oktober mit neun Multiplayer-Maps. (7) [Quelle: EA]","URL":"/screenshots/970x546/2016/08/Battlefield-1-2--pc-games.jpg","IMGPOS":7.0},{"ID":2627204.0,"TITLE":"Battlefield 1 startet Ende Oktober mit neun Multiplayer-Maps. (8) [Quelle: EA]","URL":"/screenshots/970x546/2016/08/Battlefield-1-1--pc-games.jpg","IMGPOS":8.0},{"ID":2626821.0,"TITLE":"Battlefield 1 startet Ende Oktober mit neun Multiplayer-Maps. (9) [Quelle: EA]","URL":"/screenshots/970x546/2016/08/Battlefield-1-Wueste-pcgh.jpg","IMGPOS":9.0},{"ID":2618664.0,"TITLE":"Battlefield 1 startet Ende Oktober mit neun Multiplayer-Maps. (10) [Quelle: EA Dice]","URL":"/screenshots/970x546/2016/08/Battlefield-1-Alpha-pc-games.jpg","IMGPOS":10.0},{"ID":2.0,"TITLE":"Anzeige","URL":""},{"ID":2607496.0,"TITLE":"Battlefield 1 startet Ende Oktober mit neun Multiplayer-Maps. (11) [Quelle: EA]","URL":"/screenshots/970x546/2016/07/Battlefield-1-roter-baron-neue-screenshots-2--pcgh.jpg","IMGPOS":11.0}]; </script><script>window.document.onload = loadCarousel(1208396,0,-1,false,260,20,false)</script> 
				<aside  class="innerArticleModule left edpr" ident_id="-1186">
					<!-- Start editor profile -->
					<div class="editorProfile">
						<div class="editorDataContainer">
							
								<span class="avatarA">
									<span class="avatarBG">
										<span class="img" style="background-image: url('http://forum.videogameszone.de/customavatars/thumbs/avatar2712060_5.gif');"></span>
									</span>
								</span>
							

							<div class="editorData">
								<span class="preAuthor">Von</span>
								
									<span class="editorNameLink">Michael Bonke</span>
								
								<br />
								<span class="editorPosition">Autor</span>
								<br />
							</div>
						</div>

						<div class="profileText"></div>

						
					</div>
					<!-- Ende editor profile -->
				</aside>

				
			
					<aside id="pricehitsTextTeaser" class="innerArticleModule pricehitsTextTeaser">
						<div class="innerHeight">
							<div class="tippsHeader">Schnäppchen-Tipps <span class="hint">(Anzeige)</span></div>
							<ul>
								
  									<li>
  										<a href="http://preis.hits.de/32781.html?rid=260&attsr=true" rel="nofollow" title="7 Tage Film- und Serien-Highlights " target="_blank">
  											7 Tage Film- und Serien-Highlights <span class="price">(u. a. Die Tribute von Panem Teil 1+2 für 16,97€, 3 Blu-rays für 20€, Box-Sets)</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/32782.html?rid=260&attsr=true" rel="nofollow" title="Herbst-Angebote-Woche - Filme &amp; Serien reduziert " target="_blank">
  											Herbst-Angebote-Woche - Filme & Serien reduziert 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/32845.html?rid=260&attsr=true" rel="nofollow" title="PlayStation 4 Ultimate Player 1TB Edition [CUH-1216B] " target="_blank">
  											PlayStation 4 Ultimate Player 1TB Edition [CUH-1216B] <span class="price">249,99€ (Bestpreis!)</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/32786.html?rid=260&attsr=true" rel="nofollow" title="Oculus Rift ab sofort bei Amazon lieferbar " target="_blank">
  											Oculus Rift ab sofort bei Amazon lieferbar <span class="price">699,00€</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/32715.html?rid=260&attsr=true" rel="nofollow" title="Angebote der Woche bei notebooksbilliger.de " target="_blank">
  											Angebote der Woche bei notebooksbilliger.de 
  												<span class="bargainItemMainIcon NOTEBOOKSBILLIGER"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/32654.html?rid=260&attsr=true" rel="nofollow" title="Jetzt &quot;50STAFFEL&quot; Code bei Amazon Video einlösen und eine Staffel 50% günstiger kaufen " target="_blank">
  											Jetzt "50STAFFEL" Code bei Amazon Video einlösen und eine Staffel 50% günstiger kaufen <span class="price">(u. a. Game of Thrones 6. Staffel 14,50€, Homeland 5. Staffel 16€, Sherlock 1. Staffel 4€, Better Call Saul 1. Staffel 11,50€)</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/32769.html?rid=260&attsr=true" rel="nofollow" title="Herbst-Angebote-Woche bei Amazon " target="_blank">
  											Herbst-Angebote-Woche bei Amazon <span class="price">(Blitz- u. Tagesangebote aus Elektronik, Film & TV, Computer, Haushalt, Sport & Freizeit und mehr)</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/32780.html?rid=260&attsr=true" rel="nofollow" title="4 Blu-rays für 30 EUR " target="_blank">
  											4 Blu-rays für <span class="price">30 EUR</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  
  									<li>
  										<a href="http://preis.hits.de/32779.html?rid=260&attsr=true" rel="nofollow" title="3 3D-Blu-rays für 30 EUR " target="_blank">
  											3 3D-Blu-rays für <span class="price">30 EUR</span> 
  												<span class="bargainItemMainIcon AMAZON"></span>
  											 
  										</a>
  									</li>
                  

								<li class="last">
									
									<div class="more button colorPaleB"><a href="/Schnaeppchen/" title="Alle Schnäppchen" target="_blank">Alle Schnäppchen</a></div>
									<div style="clear:both;"></div>
								</li>
							</ul>

							<span class="arrow fontIcon" style="display:none;">&nbsp;</span>
						</div>
					</aside>
				

							<aside class="tagAndSocialFrame importantArticleModule">
								

								<!-- start comment icon -->
								<div class="commentBoxBig" onClick="scrollToAnchor('comment'); return false;" title="0 Kommentare" ident_id="-52">
									<span class="fontIcon"></span>
									<span class="commentAmount">0</span>
								</div>
								<!-- end comment icon -->

								<div class="socialLinks">
									
				<span class="fontIcon share_number empty"></span>
				<a class="fontIcon social_whatsapp" rel="nofollow" href="whatsapp://send/?text=Battlefield%201%3A%20Alle%2010%20Multiplayer%2DMaps%20im%20%C3%9Cberblick%0A%0Ahttp%3A%2F%2Fwww%2Evideogameszone%2Ede%2FBattlefield%2D1%2D2016%2DSpiel%2D54981%2FNews%2FAlle%2D10%2DMultiplayer%2DMaps%2Dim%2DUeberblick%2D1208396%2F%3Futm_source%3Dwhatsapp.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank" onClick="socialShareTracking(5, 2, 1208396);" id="whats4BA7F0DE" style="display:none;"></a>
				<a class="fontIcon social_pinterest" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=4&iObjectID=1208396&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FBattlefield%2D1%2D2016%2DSpiel%2D54981%2FNews%2FAlle%2D10%2DMultiplayer%2DMaps%2Dim%2DUeberblick%2D1208396%2F%3Futm_source%3Dpinterest.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sTitle=Battlefield%201%3A%20Alle%2010%20Multiplayer%2DMaps%20im%20%C3%9Cberblick&sImageURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2Fscreenshots%2F970x546%2F2016%2F07%2FBattlefield%2D1%2D1%2D%2Dpc%2Dgames%2Ejpg" target="_blank" id="pint4BA7F0DE"></a>
				<a class="fontIcon social_google" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=3&iObjectID=1208396&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FBattlefield%2D1%2D2016%2DSpiel%2D54981%2FNews%2FAlle%2D10%2DMultiplayer%2DMaps%2Dim%2DUeberblick%2D1208396%2F%3Futm_source%3Dplus.google.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>
				
					<a class="fontIcon social_twitter" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=2&iObjectID=1208396&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FBattlefield%2D1%2D2016%2DSpiel%2D54981%2FNews%2FAlle%2D10%2DMultiplayer%2DMaps%2Dim%2DUeberblick%2D1208396%2F%3Futm_source%3Dtwitter.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial&sText=via%20%40Videogameszone%20%2D%20%23Battlefield1%282016%29%3A%20Battlefield%201%3A%20Alle%2010%20Multiplayer%2DMaps%20im%20%C3%9Cberblick" target="_blank"></a>
				
				<a class="fontIcon social_facebook" rel="nofollow" href="/commoncfm/sharer.php?iSiteID=260&iSocialTypeID=1&iObjectID=1208396&sURL=http%3A%2F%2Fwww%2Evideogameszone%2Ede%2FBattlefield%2D1%2D2016%2DSpiel%2D54981%2FNews%2FAlle%2D10%2DMultiplayer%2DMaps%2Dim%2DUeberblick%2D1208396%2F%3Futm_source%3Dfacebook.com%26utm_campaign%3Dsharebutton%26utm_medium%3Dsocial" target="_blank"></a>

				<script type="text/javascript">
					if(/(iPhone|iPad|iPod)/g.test(navigator.platform)) {
						$('#pint4BA7F0DE').hide();
						$('#whats4BA7F0DE').show();
					}

					
						getSocialShareCount('http://www.videogameszone.de/Battlefield-1-2016-Spiel-54981/News/Alle-10-Multiplayer-Maps-im-Ueberblick-1208396/', 'http://www.videogameszone.de/Battlefield-1-2016-Spiel-54981/News/Alle-10-Multiplayer-Maps-im-Ueberblick-1208396/?utm_source=pinterest.com&utm_campaign=sharebutton&utm_medium=social', '21.09.2016');
					
				</script>
			
								</div>

								
							</aside>
						</span>

						
					<aside class="veeseoModule importantArticleModule">
						
						
					</aside>
				
				<!-- start articlenavigation -->
				<div class="articlenavigation">
					
						<div class="articlenavigation_left">
							<span>Zurück</span>
						</div>
						<div class="articlenavigation_right">
							<a href="/Battlefield-1-2016-Spiel-54981/News/Alle-10-Multiplayer-Maps-im-Ueberblick-1208396/galerie/2640112/" title="Bildergalerie zu &amp;quot;Battlefield 1: Alle 10 Multiplayer-Maps im Überblick&amp;quot;" ident_id="-62">Weiter</a>
						</div>
						<div class="articlenavigation_pages">
							<span class="button currentPage">1</span>&nbsp;<a class="button inactivePage" href="/Battlefield-1-2016-Spiel-54981/News/Alle-10-Multiplayer-Maps-im-Ueberblick-1208396/galerie/2640112/" title="Bildergalerie zu &amp;quot;Battlefield 1: Alle 10 Multiplayer-Maps im Überblick&amp;quot;" ident_id="-63">2</a>&nbsp; <select name="page" onchange="var newlocation = '/Battlefield-1-2016-Spiel-54981/News/Alle-10-Multiplayer-Maps-im-Ueberblick-1208396/' + this.value + '/';window.location.href=newlocation;" ident_id="-64"><option class="track_by_click" value="1" selected>Battlefield 1: Alle 10 Multiplayer-Maps im Überblick</option><option class="track_by_click" value="2">Bildergalerie zu &quot;Battlefield 1: Alle 10 Multiplayer-Maps im Überblick&quot;</option></select>
						</div>
					
				</div>
				<!-- end articlenavigation -->
			
				</div>

				<!-- VGWort Pixel --><IMG src="http://vg01.met.vgwort.de/na/daf4b2ed857441f4a830d39f2d222b99" height="1" width="1" border= "0" />

				<script>
					handleIndexBoxAndElemsWithAntiscroll2();
				</script>
			
									</article>
								</div>
							</li>
							<!-- End left column -->

							<!-- Start right column -->
							<li class="column right">
								
									<div id="a" class="module">
										<!-- Start product facts module version B -->
										
					<!-- Start product facts module -->
					<div class="productFactsModule typeA default" ident_id="-1183">

						<h2 class="productHeadline first">
							<a href="/Battlefield-1-2016-Spiel-54981/" title="Battlefield 1 (2016)">Battlefield 1 (2016)<span class="fontIcon"></span></a>
						</h2>

						
							<div class="packshotFrame">
								<img src="/screenshots/80x125/2016/05/TGpc2DPFTde.jpg" />
							</div>
						

						<h2 class="productHeadline second">
							<a href="/Battlefield-1-2016-Spiel-54981/" title="Battlefield 1 (2016)">Battlefield 1 (2016)<span class="fontIcon"></span></a>
						</h2>

						
							<ul class="platformProductNavigation">
								<li class="active" data-entity-id="259693" data-entity-type-id="217">
									<button>
										<span class="label">PC</span>
									</button>
								</li>

								
												<li data-entity-id="262084" data-entity-type-id="5093">
													<button>
														<span class="label">PS4</span>
													</button>
												</li>
											
												<li data-entity-id="262085" data-entity-type-id="5104">
													<button>
														<span class="label">XBO</span>
													</button>
												</li>
											
							</ul>
						
					<div class="DataFrameWrapper _259693" data-packshot="/screenshots/80x125/2016/05/TGpc2DPFTde.jpg">
				
					<div class="dataFrame">
						<dl>
							
								<dt>Publisher</dt>
								
									<dd>Electronic Arts</dd>
								
								<dt>Developer</dt>
								
									<dd>DICE - Digital Illusions Creative Entertainment</dd>
								
								<dt>Release</dt>
								<dd>21.10.2016</dd>
							
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
				<div class="shopLinkFrame">
					<a href="http://www.amazon.de/Electronic-Arts-1024164-Battlefield-1/dp/B01F5LEC8Y?psc=1&SubscriptionId=AKIAJC2M6ZI3K23P34RQ&tag=videogameszone-21&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01F5LEC8Y&ascsubtag=right" rel="nofollow" target="_blank">
						<span class="price">
							Ab 54,99 &euro;<br> bei Amazon
						</span>
						
						<span class="shopButton">
							<span class="imgIcon"></span>
						
							<span class="shopText">
								Jetzt bestellen
							</span>
						</span>
					</a>
				</div>
            
				</div>
			
					<div class="DataFrameWrapper _262084" style="display:none;" data-packshot="/screenshots/80x125/2016/05/TGps42DPFTde.jpg">
				
					<div class="dataFrame">
						<dl>
							
								<dt>Publisher</dt>
								
									<dd>Electronic Arts</dd>
								
								<dt>Developer</dt>
								
									<dd>DICE - Digital Illusions Creative Entertainment</dd>
								
								<dt>Release</dt>
								<dd>21.10.2016</dd>
							
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
				</div>
			
					<div class="DataFrameWrapper _262085" style="display:none;" data-packshot="/screenshots/80x125/2016/05/TGxone2DPFTde.jpg">
				
					<div class="dataFrame">
						<dl>
							
								<dt>Publisher</dt>
								
									<dd>Electronic Arts</dd>
								
								<dt>Developer</dt>
								
									<dd>DICE - Digital Illusions Creative Entertainment</dd>
								
								<dt>Release</dt>
								<dd>21.10.2016</dd>
							
						</dl>
					</div>

					<span class="fadeOutLayerH"></span>

					
				</div>
			

						
					</div>

					
					
				
										<!-- Ende product facts module version B -->
									</div>
								
							<!-- advertorial / promobox -->
							<div class="module">
								<div class="wadtag" id="wad_promobox">
									<!-- Ad-Set:default (promobox) -->
<!-- Advertorial -->
<div class="adikett" id="6229747" data-type-id="promobox"></div> 
									
									
								</div>
							</div>

							
							
						
							<!-- weischer_tag (rectangle) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle">
												<!-- Ad-Set:default (rectangle) -->
<!-- Rectangle -->
<div class="adikett" id="5925734" data-type-id="rectangle" data-dyn-id="6229749"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
					
					<div id="LatestRelatedArticles" class="module relatedColorA visibilityCtrl">
				
					<!-- Start Article-Ticker-Module -->
					<div class="articleTicker tickerBobble" ident_id="-1182">
						<div class="articleTickerHead">
							<h2 class="moduleHeadline ticker">Aktuelles zu Battlefield 1 (2016)</h2>
						</div>

						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform PC">PC</span>
										
											
											<span class="platform XBO">XBO</span>
										
											
											<span class="platform PS4">PS4</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Battlefield-1-2016-Spiel-54981/News/Die-witzigsten-Bugs-und-Glitches-im-Best-of-Video-1208300/"  class="imgLink">
											<img src="/screenshots/110x83/2016/08/Battlefield-1-Open-Beta-Titan-X-Pascal-maxed-und-downsampled-25-pcgh_b2teaser_43.jpg" alt="Battlefield 1: Die witzigsten Bugs und Glitches im Best-of-Video">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Battlefield-1-2016-Spiel-54981/News/Die-witzigsten-Bugs-und-Glitches-im-Best-of-Video-1208300/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Battlefield 1</span>: Die witzigsten Bugs und Glitches im Best-of-Video</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform PC">PC</span>
										
											
											<span class="platform XBO">XBO</span>
										
											
											<span class="platform PS4">PS4</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Battlefield-1-2016-Spiel-54981/News/Aenderungen-an-Ticketsystem-und-Balancing-1208279/"  class="imgLink">
											<img src="/screenshots/110x83/2016/09/Battlefield-1-pc-games_b2teaser_43.jpg" alt="Battlefield 1: Änderungen an Ticketsystem und Balancing">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Battlefield-1-2016-Spiel-54981/News/Aenderungen-an-Ticketsystem-und-Balancing-1208279/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Battlefield 1</span>: Änderungen an Ticketsystem und Balancing</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform PC">PC</span>
										
											
											<span class="platform XBO">XBO</span>
										
											
											<span class="platform PS4">PS4</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Battlefield-1-2016-Spiel-54981/News/dataminer-code-gadgets-shooter-online-multiplayer-beta-1208252/"  class="imgLink">
											<img src="/screenshots/110x83/2016/09/battlefield-1-giants-shadow-pc-games_b2teaser_43.jpg" alt="Battlefield 1: Dataminer entdecken neue Gadgets im Code der Beta">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Battlefield-1-2016-Spiel-54981/News/dataminer-code-gadgets-shooter-online-multiplayer-beta-1208252/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Battlefield 1:</span> Dataminer entdecken neue Gadgets im Code der Beta</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
							<!-- Start Item -->
							<div class="item microImg news">
								<span class="platformBar">
									
									
											
											<span class="platform PC">PC</span>
										
											
											<span class="platform XBO">XBO</span>
										
											
											<span class="platform PS4">PS4</span>
										
								</span>

								<span class="innerItem">
									

									<span class="imgFrame">
										<a href="/Battlefield-1-2016-Spiel-54981/News/gratis-map-giants-shadow-kommt-im-dezember-1207981/"  class="imgLink">
											<img src="/screenshots/110x83/2016/08/Battlefield-1-Open-Beta-Titan-X-Pascal-maxed-und-downsampled-20-pcgh_b2teaser_43.jpg" alt="Battlefield 1: Erste Gratis-Map Giant's Shadow im Dezember">
										</a>
									</span>

									<span class="textFrame">
										
										
											<span class="commentBox">
												<span class="fontIcon"></span>
												<span class="commentAmount">0</span>
											</span>
										

										<span class="headlineFrame">
											<a href="/Battlefield-1-2016-Spiel-54981/News/gratis-map-giants-shadow-kommt-im-dezember-1207981/">
											
												<h3 class="itemTitle"><span class="highlightHeadline">Battlefield 1:</span> Erste Gratis-Map Giant's Shadow im Dezember</h3>
											
											</a>
										</span>

										
										
									</span>
								</span>
							</div>
							<!-- Ende Item -->
						
					</div>
					<!-- Ende Article-Ticker-Module -->
				</div>
			
				<!-- Start ModuleFrame -->
				
				<div id="RecentGenreRelatedProducts" class="module relatedColorC visibilityCtrl" ident_id="-1180">
					<!-- Start Article-Img-Module -->
					<div class="articleCurComments">
						<h2 class="moduleHeadline microReleaseProduct">Aktuelle Action-Spiele Releases</h2>

						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Bioshock-The-Collection-Spiel-59868/" class="imgLink">
										<img src="/screenshots/43x60/2016/09/Bioshock-The-Collection-Remastered-Packshot.jpg" alt="Cover Packshot von Bioshock: The Collection">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2016-09-16T00:00:00" class="time">16.09.2016</time></span>
									<span class="itemTitle"><a href="/Bioshock-The-Collection-Spiel-59868/" >Bioshock: The Collection</a></span>
									<span class="infoField">
									
										<a href="/2K-Games-Firma-119220/" class="publisher">2K Games</a>
									
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Gears-of-War-Ultimate-Edition-Spiel-55573/" class="imgLink">
										<img src="/screenshots/43x60/2016/06/gears-of-war-ultimate-edition-2015-front-cover-220711.jpg" alt="Cover Packshot von Gears of War: Ultimate Edition">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2016-09-02T00:00:00" class="time">02.09.2016</time></span>
									<span class="itemTitle"><a href="/Gears-of-War-Ultimate-Edition-Spiel-55573/" >Gears of War: Ultimate Edition</a></span>
									<span class="infoField">
									
										<a href="/Microsoft-Game-Studios-Firma-238647/" class="publisher">Microsoft Game Studios</a>
									
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Eisenhorn-XENOS-Spiel-56913/" class="imgLink">
										<img src="/screenshots/43x60/2016/06/Eisenhorn-Xenos.jpg" alt="Cover Packshot von Eisenhorn: XENOS">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2016-08-31T00:00:00" class="time">31.08.2016</time></span>
									<span class="itemTitle"><a href="/Eisenhorn-XENOS-Spiel-56913/" >Eisenhorn: XENOS</a></span>
									<span class="infoField">
									
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Space-Rift-Spiel-59734/" class="imgLink">
										<img src="/screenshots/43x60/2016/08/Space-Rift-1-.png" alt="Cover Packshot von Space Rift">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2016-08-02T00:00:00" class="time">02.08.2016</time></span>
									<span class="itemTitle"><a href="/Space-Rift-Spiel-59734/" >Space Rift</a></span>
									<span class="infoField">
									
										<a href="/bitComposer-Games-Firma-233061/" class="publisher">bitComposer Games </a>
									
								</span>
							</div>
						
							<div class="item microReleaseProduct">
								<span class="imgFrame">
									<a href="/Ghostbusters-2016-Spiel-56593/" class="imgLink">
										<img src="/screenshots/43x60/2016/04/2_GB_PC_3D_Packshot_GM.jpg" alt="Cover Packshot von Ghostbusters (2016)">
									</a>
								</span>

								<span class="textFrame">
									<span class="releaseDate">Release: <time datetime="2016-07-15T00:00:00" class="time">15.07.2016</time></span>
									<span class="itemTitle"><a href="/Ghostbusters-2016-Spiel-56593/" >Ghostbusters (2016)</a></span>
									<span class="infoField">
									
										<a href="/Activision-Blizzard-Firma-212069/" class="publisher">Activision Blizzard</a>
									
								</span>
							</div>
						
					</div>
					<!-- Ende Article-Img-Module -->
				</div>
				<!-- Ende Module-Frame -->
			
					<!-- Start Module-Frame -->
						
						<div id="commonTicker" class="module visibilityCtrl" ident_id="-1193">
							<!-- Start Article-Ticker-Module -->
							<div class="articleTicker tickerBobble">
								<div class="articleTickerHead">
									<span class="moduleHeadline ticker">News Ticker</span>
								</div>

								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-09-21 09:18:00.0" class="articleTime timeago" title="21.09.2016 - 09:18 Uhr">21.09.2016 - 09:18 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Battlefield-1-2016-Spiel-54981/News/Alle-10-Multiplayer-Maps-im-Ueberblick-1208396/">
											<span class="titleFrame">
												

												<a href="/Battlefield-1-2016-Spiel-54981/News/Alle-10-Multiplayer-Maps-im-Ueberblick-1208396/">

												<span class="itemTitle">
													<span class="highlightHeadline">Battlefield 1</span>: Alle 10 Multiplayer-Maps im Überblick
												</span>


												<a href="/Battlefield-1-2016-Spiel-54981/News/Alle-10-Multiplayer-Maps-im-Ueberblick-1208396/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-09-20 19:50:00.0" class="articleTime timeago" title="20.09.2016 - 19:50 Uhr">20.09.2016 - 19:50 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Monster-Hunter-Online-Spiel-23610/News/hollywood-rpg-film-live-action-kino-1208383/">
											<span class="titleFrame">
												

												<a href="/Monster-Hunter-Online-Spiel-23610/News/hollywood-rpg-film-live-action-kino-1208383/">

												<span class="itemTitle">
													<span class="highlightHeadline">Monster Hunter:</span> Hollywood arbeitet an einem Film zum Spiel
												</span>


												<a href="/Monster-Hunter-Online-Spiel-23610/News/hollywood-rpg-film-live-action-kino-1208383/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-09-20 19:44:00.0" class="articleTime timeago" title="20.09.2016 - 19:44 Uhr">20.09.2016 - 19:44 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Destiny-Spiel-21308/Tipps/Guide-SIVA-Cluster-Fragmente-Tipps-Fundorte-1208192/">
											<span class="titleFrame">
												

												<a href="/Destiny-Spiel-21308/Tipps/Guide-SIVA-Cluster-Fragmente-Tipps-Fundorte-1208192/">

												<span class="itemTitle">
													<span class="highlightHeadline">Destiny: Rise of Iron</span> - Guide zu SIVA Fragmenten - Tipps mit Fundorten
												</span>


												<a href="/Destiny-Spiel-21308/Tipps/Guide-SIVA-Cluster-Fragmente-Tipps-Fundorte-1208192/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-09-20 19:05:00.0" class="articleTime timeago" title="20.09.2016 - 19:05 Uhr">20.09.2016 - 19:05 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Star-Wars-Battlefront-Spiel-34950/News/DLC-todesstern-season-pass-online-shooter-chewbacca-1208382/">
											<span class="titleFrame">
												

												<a href="/Star-Wars-Battlefront-Spiel-34950/News/DLC-todesstern-season-pass-online-shooter-chewbacca-1208382/">

												<span class="itemTitle">
													<span class="highlightHeadline">Star Wars Battlefront:</span> DLC Todesstern für Season-Pass-Besitzer released
												</span>


												<a href="/Star-Wars-Battlefront-Spiel-34950/News/DLC-todesstern-season-pass-online-shooter-chewbacca-1208382/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-09-20 18:47:00.0" class="articleTime timeago" title="20.09.2016 - 18:47 Uhr">20.09.2016 - 18:47 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Yakuza-6-Spiel-56115/News/trailer-story-action-adventure-japanisch-sega-1208381/">
											<span class="titleFrame">
												

												<a href="/Yakuza-6-Spiel-56115/News/trailer-story-action-adventure-japanisch-sega-1208381/">

												<span class="itemTitle">
													<span class="highlightHeadline">Yakuza 6:</span> Zwei neue Trailer zum Action-Adventure erschienen
												</span>


												<a href="/Yakuza-6-Spiel-56115/News/trailer-story-action-adventure-japanisch-sega-1208381/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-09-20 18:20:00.0" class="articleTime timeago" title="20.09.2016 - 18:20 Uhr">20.09.2016 - 18:20 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Hearthstone-Spiel-56561/News/Details-Tyrande-Wisperwind-1208373/">
											<span class="titleFrame">
												

												<a href="/Hearthstone-Spiel-56561/News/Details-Tyrande-Wisperwind-1208373/">

												<span class="itemTitle">
													<span class="highlightHeadline">Hearthstone:</span> Neue Details zur Priester-Heldin Tyrande Wisperwind
												</span>


												<a href="/Hearthstone-Spiel-56561/News/Details-Tyrande-Wisperwind-1208373/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

									<!-- Start Item -->
									<div class="item noImg">
										<span class="infoField">
											
											
												<time datetime="2016-09-20 18:14:00.0" class="articleTime timeago" title="20.09.2016 - 18:14 Uhr">20.09.2016 - 18:14 Uhr</time>

												

												<span class="platforms">
													
													
												</span>
											
										</span>

										<span class="itemHeadline" href="/Resident-Evil-7-Biohazard-Spiel-57353/News/horror-preisherhoehung-episode-action-1208379/">
											<span class="titleFrame">
												

												<a href="/Resident-Evil-7-Biohazard-Spiel-57353/News/horror-preisherhoehung-episode-action-1208379/">

												<span class="itemTitle">
													<span class="highlightHeadline">Resident Evil 7:</span> Horror-Game wird deutlich teurer
												</span>


												<a href="/Resident-Evil-7-Biohazard-Spiel-57353/News/horror-preisherhoehung-episode-action-1208379/#comment" class="commentBox">
													<span class="fontIcon"></span>
													<span class="commentAmount">0</span>
												</a>
											</span>
										</span>
									</div>
									<!-- Ende Item -->
								

								<div class="tickerFooter">
									<a href="/News/" class="button colorPale" title="mehr News">mehr News</a>
								</div>
							</div>
							<!-- Ende Article-Ticker-Module -->
						</div>
						<!-- Ende Module-Frame -->
				
							<!-- weischer_tag (rectangle_2) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle_2">
												<!-- Ad-Set:default (rectangle_2) -->
<!-- Rectangle 2 -->
<div class="adikett" id="5926918" data-type-id="rectangle" data-dyn-id="6229755"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
							</li>
							<!-- End column right -->
						</ul>

						
							<ul class="row">
								<li class="column full">
									
				<div class="module disrupter atnBgColor" ident_id="-1184">
					<div class="articleTeaserNavigation">
						<div class="atn_prev">
							
								<a class="atn_link" href="/Call-of-Duty-Infinite-Warfare-Spiel-56591/Videos/Multiplayer-1208397/" title="Call of Duty - Infinite Warfare: Der Multiplayer im Video vorgestellt">
									<span class="atn_btn fontIcon"></span>
									<span class="imgFrame">
										<img src="/screenshots/147x110/2016/09/Call-of-Duty-Infinite-Warfare-Der-Multiplayer-im-Video.jpg" alt="">
									</span>
									<span class="textFrame">
										<span class="textFrameInner">
											<span class="itemTitle">
												Voriger Artikel
											</span>
											<span class="entityName">
												Call of Duty - Infinite Warfare: Der Multiplayer im Video vorgestellt
											</span>
										</span>
									</span>
								</a>
							
						</div>

						<div class="atn_next">
							
								<a class="atn_link" href="/Monster-Hunter-Online-Spiel-23610/News/hollywood-rpg-film-live-action-kino-1208383/" title="Monster Hunter: Hollywood arbeitet an einem Film zum Spiel">
									<span class="atn_btn fontIcon"></span>
									<span class="imgFrame">
										<img src="/screenshots/147x110/2013/04/MonsterHunterOnline.jpg" alt="Monster Hunter soll verfilmt werden. (1)">
									</span>
									<span class="textFrame">
										<span class="textFrameInner">
											<span class="itemTitle">
												Nächster Artikel
											</span>
											<span class="entityName">
												Monster Hunter: Hollywood arbeitet an einem Film zum Spiel
											</span>
										</span>
									</span>
								</a>
							
						</div>
					</div>
				</div>
			
								</li>
							</ul>
						

						

						<ul class="row">
							<li class="column full">
							<!-- Start ModuleFrame -->
							<div class="module">
								<div class="disrupterEnlargerBox disrupter disrupterColorB">
									<ul class="rowBreakoff">
										<!-- rowBreakoff behaves like "row" but when it comes to a tablet view, the column.right will be invisible and  column.left grows to 100% -->
										<!-- start left column -->
										<li class="column left">
											<!-- Start Article Comments -->
												
				<script>
					var iNumComments = 0;
				</script>
			
				<script type="text/javascript">
					var oCmntBox = new jsgetcommentdata();
					oCmntBox.iArticleId = 1208396;
					oCmntBox.sIVWSrcComment = 'http://videogz.ivwbox.de/cgi-bin/ivw/CP/' + 'obsoleteFunction_getIVWCode';
					oCmntBox.iNumLikes = '';
					oCmntBox.iSiteId = 260;
					oCmntBox.sConfigComponentName = 'articleUserCommentsCfgBabel';
					oCmntBox.iArticleTypeId = 1;
					oCmntBox.sArticleHeadline = 'Battlefield 1: Alle 10 Multiplayer-Maps im Überblick';
					oCmntBox.iBoardId = 3060;
					oCmntBox.iThreadId = -1;
					oCmntBox.iUserIdAuthor = 2712060;
					oCmntBox.sUserLoginAuthor = 'MichaelBonke';
					oCmntBox.REMOTE_ADDR = '144.76.155.195';
					oCmntBox.iUserStatusAuthor = 5;
					oCmntBox.iEntityId = 259693;
					oCmntBox.sCurrentDomain = 'www.videogameszone.de';
					oCmntBox.sArticleObjectType =  'frontend';
					oCmntBox.sCompNameRecommendCfg = 'recommendationCfgPrototype';
					oCmntBox.iCommentsPerPage = '3';
					oCmntBox.sDomainCommunity = 'forum.videogameszone.de';
					oCmntBox.sText = 'Jetzt ist eure Meinung gefragt: Hier könnt ihr euren Kommentar zum Artikel veröffentlichen und mit anderen Lesern darüber diskutieren.';
					oCmntBox.sPublished = ' 21.09.2016 09:18 Uhr';
					oCmntBox.sUrlAvatarAuthor = 'http://forum.videogameszone.de/customavatars/thumbs/avatar2712060_5.gif';
					oCmntBox.sAuthorName = '';
					oCmntBox.blnHideLoginField = 'FALSE';

					function getCommentBoxContent(iPage,blnUpdateMemcache,blnWithoutHeader,blnDebug) {
						var sReturn = oCmntBox.getCommentBoxContentHTML(
							objData = oCmntBox
						,	iCurrentPage = iPage
						,	blnWithoutHeader = blnWithoutHeader
						,	blnUpdateMemcache = blnUpdateMemcache
						,	blnDebug = arguments.blnDebug
						, 	blnDisplayOnlyArticleAuthorHeader = false
						,	blnInitCall = false);

						return sReturn;
					}
				</script>
			
				<div id="comment" class="articleCommentModule" ident_id="-11">
					
				<h2 class="title">
					Es gibt <span class="commentBox">
					<a href="" title="0 Kommentare">
						<span class="fontIcon"></span><span class="commentAmount">0</span>
					</a>
					</span> Kommentare zum Artikel</h2>

				<div class="insertCommentSection">		
					
						<div class="loginArea">
							<a onclick="toggleLoginbox('loginBtnFrame3');" href="#" class="loginLink">
								<span class="fontIcon"></span>
								<span class="linkText">Login</span>
							</a> | <a onclick="openRegForm();return false;" href="#">Registrieren</a>
						</div>

						<textarea placeholder="Logg dich jetzt ein und schreibe deinen Kommentar!" name="comment"></textarea>
					
				</div>
			
				</div>
				
			
											<!-- End Article Comments -->
										</li>

										<!-- End Breakoff left column -->
										<!-- Start Breakoff right column -->
										<li class="column right">
											

											<!-- rectangle_ad commentarea default-->
											
												
							<!-- weischer_tag (rectangle_3) -->
							<div class="module rectad">
								<div class="plakatpostloaderbottom">
									<!-- Start content-ad-Module -->
									<div class="contentFrameEddie">
										<!-- start Item -->
										<div class="item contentEddie">
											<div class="wadtag innerContentAd reloadableGPT" id="wad_rectangle_3">
												<!-- Ad-Set:default (rectangle_3) -->
<!-- Rectangle 3 -->
<div class="adikett" id="6229748" data-type-id="rectangle" data-dyn-id="6229754"></div> 
											</div>
										</div>
										<!-- end Item -->
									</div>
									<!-- Start content-ad-Module -->
								</div>
							</div>
						
											

											<!-- forum teaser right column (article) start-->
											
											<!-- forum teaser right column (article) end-->
										</li>
										<!-- End Breakoff column right -->
									</ul>
								</div>
							</div>
							<!-- Ende Module-Frame -->
							</li>
						</ul>

						

					</div>
					<!-- ende content wrapper -->
				
				<script>
					//var bUserIsLoggedIn = 'false';

					var 	iSiteId 			= 260
						,	iArticleId 		= 1208396
						,	iArticleTypeId = 1
						,	iEntityId 		= 259693
						,	iEntityTypeId 	= 217;

					
						// execute JavaScript before ad-load & document.ready (in source-file: modules/content/article/overview.inc)
						updateCommentsCounter();

						// "News Ticker" becomes displayed only if enough height in right column is available
						// handleTickerVisibility();
					
				</script>
			<!-- getHtmlLateLoadedAdTags deprecated due to new weischer ad-tags --> 
			<ul class="rowAlt footer1">
				<li class="column full">
					<div class="module disrupter">
						<ul class="rowAlt">
								<li class="column left">
									
                                    	<div class="footerNavigationContainer">
											<h2 class="title">Navigation</h2>
											<div class="navLinks">
												
														<a href="/News/" class="cat2" ident_id="-93">News</a>
													
														<a href="/Tests/" class="cat2" ident_id="-95">Tests</a>
													
														<a href="/Specials/" class="cat2" ident_id="-88">Specials</a>
													
														<a href="/Videos/" class="cat2" ident_id="-96">Videos</a>
													
														<a href="http://forum.videogameszone.de/" class="cat2" ident_id="-91">Forum</a>
													
														<a href="/Spiele/Alle/Alle/Top/Immer/" class="cat2" ident_id="0">Spiele</a>
													
														<a href="http://shop.computec.de/" class="cat2" ident_id="0">Heft & Abo</a>
													
											</div>
										</div>
                                    
                                        <div class="footerGenreContainer">
                                            <h2 class="title">Genre</h2>
                                            <div class="navLinks">
                                                <a href="/Spiele/PC/Action/Top/Immer/">Action</a>
                                                <a href="/Spiele/PC/Strategie/Top/Immer/">Strategie</a>
                                                <a href="/Spiele/PC/Rennspiel/Top/Immer/">Rennspiel</a>
                                                <a href="/Spiele/PC/Simulation/Top/Immer/">Simulation</a>
                                                <a href="/Spiele/PC/Rollenspiel/Top/Immer/">Rollenspiel</a>
                                                <a href="/Spiele/PC/Sportspiel/Top/Immer/">Sportspiel</a>
                                                <a href="/Spiele/PC/Online/Top/Immer/">Online</a>
                                                <a href="/Spiele/PC/Sonstiges/Top/Immer/">Sonstiges</a>
                                                <a href="/Spiele/PC/Alle/Top/Immer/">Alle Spiele</a>
                                            </div>
                                        </div>
                                        <div class="footerTopSpieleLinkListContainer">
                                            
                                                <h2 class="title">Top Spiele</h2>
                                                <div class="navLinks">
                                                    

					<a href="/Final-Fantasy-13-Spiel-114/">Final Fantasy 13 (PS3) <span class="publisher">Square Enix</span></a>
				

					<a href="/The-Legend-of-Zelda-Ocarina-of-Time-3D-Spiel-37867/">The Legend of Zelda: Ocarina of Time 3D (3DS) <span class="publisher">Nintendo</span></a>
				

					<a href="/Assassins-Creed-Brotherhood-Spiel-18278/">Assassin's Creed: Brotherhood (PS3) <span class="publisher">Ubisoft</span></a>
				

					<a href="/God-of-War-3-Spiel-4094/">God of War 3 (PS3) <span class="publisher">Sony Computer Entertainment</span></a>
				

					<a href="/Mafia-2-Spiel-13147/">Mafia 2 (PS3) <span class="publisher">2K Games</span></a>
				

					<a href="/Professor-Layton-und-die-verlorene-Zukunft-Spiel-28585/">Professor Layton und die verlorene Zukunft (NDS) <span class="publisher">Nintendo</span></a>
				

					<a href="/Pokemon-Sonne-und-Mond-Spiel-56984/">Pokémon Sonne und Mond (3DS) <span class="publisher"></span></a>
				

					<a href="/Destiny-Spiel-21308/">Destiny (PS4) <span class="publisher">Activision Blizzard</span></a>
				

					<a href="/Assassins-Creed-2-Spiel-18272/">Assassin's Creed 2 (PS3) <span class="publisher">Ubisoft</span></a>
				

					<a href="/Dragon-Quest-IX-Hueter-des-Himmels-Spiel-22062/">Dragon Quest IX: Hüter des Himmels (NDS) <span class="publisher">Square Enix</span></a>
				

					<a href="/Pokemon-Schwarz-und-Weiss-Spiel-15661/">Pokémon Schwarz und Weiß (NDS) <span class="publisher">Nintendo</span></a>
				
                                                </div>
                                            
                                        </div>
                                   	
                                </li>
                                
								<li class="column right">
									<h2 class="title">Top Tests</h2>
									<div class="footerTopTestsContainer">
										
				<div class="articleTicker">
				<!-- Start -->
					
                <!-- start item -->
                	
                <div class="item noImg odd">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2016-09-20T18:00:00">20.09.2016</time></span>
                        
                        <span class="platforms">
                        	
                                        <span class="platform PS4">PS4</span>
                                        <span class="k">, </span> 
                                        <span class="platform XBO">XBO</span>
                                        <span class="k">, </span> 
                                        <span class="platform X360">X360</span>
                                        <span class="k">, </span> 
                                        <span class="platform PS3">PS3</span>
                                        
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                <span class="articleType at_test">Test</span>
                                	
							<a href="/Destiny-Spiel-21308/Tests/Rise-of-Iron-Review-1207567/" target="_self">
                            	<h3 class="headlineBox">
																		
									<span class="itemTitle"><span class="highlightHeadline">Destiny: Rise of Iron Test</span> - ein Lückenfüller wie aus dem Bilderbuch 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Destiny-Spiel-21308/Tests/Rise-of-Iron-Review-1207567/#comment"><span class="fontIcon"></span><span class="commentAmount">1</span></a>  
                            
                        </div>                                              
                    </div>
                </div>
            
            
            
                <!-- start item -->
                	
                <div class="item noImg even">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2016-09-20T15:00:00">20.09.2016</time></span>
                        
                        <span class="platforms">
                        	
                                        <span class="platform XBO">XBO</span>
                                        <span class="k">, </span> 
                                        <span class="platform PC">PC</span>
                                        
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                <span class="articleType at_test">Test</span>
                                	
							<a href="/Forza-Horizon-3-Spiel-57343/Tests/Review-Fun-Racer-1208341/" target="_self">
                            	<h3 class="headlineBox">
																		
									<span class="itemTitle"><span class="highlightHeadline">Forza Horizon 3 </span>im Test<span class="highlightHeadline">:</span> Der coolste Fun-Racer des Jahres! 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Forza-Horizon-3-Spiel-57343/Tests/Review-Fun-Racer-1208341/#comment"><span class="fontIcon"></span><span class="commentAmount">0</span></a>  
                            
                        </div>                                              
                    </div>
                </div>
            
            
            
                <!-- start item -->
                	
                <div class="item noImg odd">
                    <span class="infoField">
                        
                        <span class="articleTime"><time datetime="2016-09-20T13:10:00">20.09.2016</time></span>
                        
                        <span class="platforms">
                        	
                                        <span class="platform PC">PC</span>
                                        <span class="k">, </span> 
                                        <span class="platform PS4">PS4</span>
                                        <span class="k">, </span> 
                                        <span class="platform XBO">XBO</span>
                                        
                        </span>
                    </span>
                    <div class="itemHeadline">
                        <div class="titleFrame">
                        	
                                <span class="articleType at_test">Test</span>
                                	
							<a href="/Bioshock-The-Collection-Spiel-59868/Tests/Remastered-Bugs-Gratis-Upgrade-fuer-PC-20-Euro-auf-PS4-und-Xbox-One-Vergleichsvideos-1208281/" target="_self">
                            	<h3 class="headlineBox">
																		
									<span class="itemTitle"><span class="highlightHeadline">Bioshock Remastered im Test: </span>Gratis am PC, aber auch unnötig 
									</span>
								</h3>
							</a>
                            
                            <a class="commentBox" title="Anzahl der Kommentare" target="_self" href="/Bioshock-The-Collection-Spiel-59868/Tests/Remastered-Bugs-Gratis-Upgrade-fuer-PC-20-Euro-auf-PS4-und-Xbox-One-Vergleichsvideos-1208281/#comment"><span class="fontIcon"></span><span class="commentAmount">0</span></a>  
                            
                        </div>                                              
                    </div>
                </div>
            
            
            
				<!-- END -->
				</div>
				
									</div>
								</li>
                                
							</ul>
					</div>
				</li>
			</ul>
		

		
		<ul class="rowAlt footer2">
			<li class="column full">
				<div class="module disrupter">
					<div class="editions">
						<div class="companyProducts">
							<div class="tabs">
								<div class="tab printAboTab selected fT" onClick="$('.fT').toggleClass('selected');">Print / Abo</div>
								<div class="tab appsTab fT" onClick="$('.fT').toggleClass('selected');">Apps</div>
							</div>
							<div class="tabsContents">
								<div class="tabContent printAboTabContent selected fT">
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMvZWluemVsaGVmdGUv/ff4c7ec5332ed55fb137e49aab777097">
                                            <img src="/covers/74x96/PCG_0916_Cover_Extended.jpg" alt="PC Games 09/2016" title="PC Games 09/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMtaGFyZHdhcmUvZWluemVsaGVmdGUvcGMtZ2FtZXMtaGFyZHdhcmUtZHZkLTEwLTIwMTYuaHRtbA==/bba92e12f4188f4e9ea269625b1148b5">
                                            <img src="/covers/74x96/PCGH_1016_Cover_DVD.jpg" alt="PC Games Hardware 09/2016" title="PC Games Hardware 09/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvcGMtZ2FtZXMtbW1vcmUvZWluemVsaGVmdGUvcGMtZ2FtZXMtbW1vcmUtMDktMjAxNi5odG1s/cd8b4a7fec80b92e4f485e81900cf4ce">
                                            <img src="/covers/74x96/Cover-MMORE.jpg" alt="PC Games MMore 09/2016" title="PC Games MMore 09/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9wbGF5NC9laW56ZWxoZWZ0ZS8=/659b363c60b78271c9f5c7723dfb8ec2">
                                            <img src="/covers/74x96/play4_Cover_1016_72dpi.jpg" alt="play³ 10/2016" title="play³ 10/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9nYW1lcy1ha3R1ZWxsLWFiby8=/81d5aa9b075cd33aa7080f61a9142819">
                                            <img src="/covers/74x96/GamesAktuell_2016_09_DVD.jpg" alt="Games Aktuell 09/2016" title="Games Aktuell 09/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvcGMtbWFnYXppbmUvYnVmZmVkL2VpbnplbGhlZnRlL2J1ZmZlZC1tYWdhemluLTA5LTEwLTIwMTYuaHRtbA==/b1a988f075174ea47ea2f264bf61f2c3">
                                            <img src="/covers/74x96/001_COVER_buffed_02_1549468_r12.jpg" alt="buffed 10/2016" title="buffed 10/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS94YmctZ2FtZXMvZWluemVsaGVmdGUv/3052a6ab20cbc3c7194d7f1b29666fbc">
                                            <img src="/covers/74x96/XBG_09-1016_Cover_72dpi.jpg" alt="XBG Games 09/2016" title="XBG Games 09/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUva29uc29sZS9uLXpvbmUvZWluemVsaGVmdGUv/07b5213571180c51155113a10627acf5">
                                            <img src="/covers/74x96/NZ_1016_Cover_RGB_72dpi.jpg" alt="N-Zone 10/2016" title="N-Zone 10/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvYXVkaW8tdmlkZW8tdW5kLWVudGVydGFpbm1lbnQvd2lkZXNjcmVlbi1hYm8v/404c35638a0699dfb9f4ef243b711c01">
                                            <img src="/covers/74x96/Widescreen_1016_Cover.jpg" alt="WideScreen 10/2016" title="WideScreen 10/2016">
                                        </span>
                        
									

										<span class="mPRlink item" data-target="aHR0cDovL3Nob3AuY29tcHV0ZWMuZGUvYXVkaW8tdmlkZW8tdW5kLWVudGVydGFpbm1lbnQvc2Z0LWFiby8=/5bb30217e69f1021ee0776566e0b252d">
                                            <img src="/covers/74x96/SFT_0816_RGB_DVD1.jpg" alt="SpieleFilmeTechnik 08/2016" title="SpieleFilmeTechnik 08/2016">
                                        </span>
                        
									
								</div>
								<div class="tabContent appsTabContent fT">
									

										<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy9pZDU0NTYzNzAyNg==/f6e31b5d5593730abd5e3d57947eafd6">
                                            <img src="/covers/74x96/PCG_0916_Cover_Extended.jpg" alt="PC Games 09/2016" title="PC Games 09/2016">
                                        </span>
									

										<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy1oYXJkd2FyZS1tYWdhemluL2lkNjEwNDA3MTMx/c7f69a121b9e68c1420df30693a6f5bf">
                                            <img src="/covers/74x96/PCGH_1016_Cover_MAG.jpg" alt="PCGH Magazin 09/2016" title="PCGH Magazin 09/2016">
                                        </span>
									
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9wYy1nYW1lcy1tbW9yZS9pZDU2MTk1MDIxOQ==/17b5a7cf8509e9d2b2c1fcf5ee2fa246">
                                        <img src="/bcommon/gfx/appcover/pcgmmore.jpg" alt="PC Games MMORE" title="PC Games MMORE">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9raW9zay1jb21wdXRlYy9pZDYwNTcyODI2OQ==/28f5ff33f37a982ba99f0574280dd200">
                                        <img src="/bcommon/gfx/appcover/ct_kiosk.gif" alt="Computec Kiosk" title="Computec Kiosk">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9vbi10aGUtcnVuIS9pZDY2NjMyODA4MA==/967512ddc8a1d57b26c515d557135e54">
                                        <img src="/bcommon/gfx/appcover/on_the_run.jpg" alt="On the Run!" title="On the Run!">
                                    </span>
									<span class="mPRlink item" data-target="aHR0cHM6Ly9pdHVuZXMuYXBwbGUuY29tL2RlL2FwcC9iaXJkaWVzLXJ1bi9pZDU0NzIyNzA5NA==/6cf9d2b3305641bc7d6270695dc47181">
                                        <img src="/bcommon/gfx/appcover/birdies_run.jpg" alt="Birdies Run" title="Birdies Run">
                                    </span>
								</div>
							</div>
						</div>
						
					</div>
				</div>
			</li>
		</ul>
	 </div> 
		<div class="leftWing">
			<div class="skyFrameLeft">
				 <div class="skyFrameLeftInner"></div>
			</div>
		</div>
		<div class="rightWing">
			<div class="skyFrameRight">
				
					<div class="skyFrameRightInner">
						
							<!-- weischer_tag (sky) -->
							<div class="wadtag innerSkyscraperGpt" id="wad_sky">
								<!-- Ad-Set:default (sky) -->
<!-- Skyscraper -->
<div class="adikett" id="5925732" data-type-id="sky"></div> 
							</div>
							
							
								
                                <!-- saturn cfc/functionsAdTagsFrontend.cfc -->
								<div id="saturn_teaser" class="part_of_sky_area">
									<div class="saturn_katalog">
										<a href="/saturn_gc_2016/" target="_blank">
											<img src="/common/saturn/2016/saturn-gamescom-katalog-2016-135x200px.gif" style="display: inline;">
										</a>
									</div>
								</div>
                            
					</div>
				
			</div>
		</div>	
		<div style="clear: both;"></div>
	 </div> <div class="clearfix2"></div> </div> 
	<div class="header2 footer3">
		<div class="headerInner">
        	<span class="footerLogo"></span>
			<a href="/Team/">Die Redaktion</a>
            <a href="/Artikel-Archiv/">Artikel-Archiv</a>
			
            <span class="mPRlink" data-target="aHR0cDovL3d3dy5jb21wdXRlYy5kZS9tZWRpYWRhdGVu/76edd82e1234eda1ab6cf5f590d3f659">
                Mediadaten
            </span>
            
			<a href="/Datenschutz/">Datenschutz</a>
			<a href="/Impressum/">Impressum</a>
			<a href="/AGB/">AGB</a>
            

			<a href="javascript:void(0)" id="reportwrb">Problem mit Werbung melden</a>
		</div>
	</div>

    
	
	 </div> 
		<script type="application/ld+json">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</script>
	
							<!-- weischer_tag (swf) -->
							<div class="wadtag" id="wad_swf">
								<!-- Ad-Set:default (swf) -->
<!-- Layer -->
<div class="adikett" id="5925733" data-type-id="layer"></div> 
							</div>
						
<!-- Ad-Set:default -->
<script src='http://aka-cdn-ns.adtech.de/dt/common/DAC.js'></script>
<script src='http://aka-cdn-ns.adtech.de/dac/1076.1/1195041/p816591.js'></script>

					<script>
						
						kvgame = 54981;
						
						kvgenre = 144;
						
						kvsystem = 'pc:xbox:playstation';
						
					</script>
				<script>initWeischer();</script>
		
        

		<script type="text/javascript">
			if(document.getElementById('loginForgotPass')) {
				document.getElementById('loginForgotPass').innerHTML = document.getElementById('loginForgotPass').innerHTML.replace(/Passwort/, "Passw.");
			}
		</script>

		
			
			<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'de'}</script>
		

					<script src="http://rce.veeseo.com/widgets/videogameszone/widget.js"></script>
				

					<style>
						#OutstreamAd {
							margin-bottom: 30px;
						}
					</style>

						
						<script type="text/javascript">
							ma_container = 'OutstreamAd';
							ma_width = 666;
							ma_height = 375;
							ma_vastUrl = 'http://ad.dc2.adtech.de/?advideo/3.0/1076.1/6026175/0//cc=2;vidAS=pre_roll;vidRTV=2.0;vidRT=VAST;cors=yes;';
							ma_autoclose = true;
							ma_buttons_close=true;
							ma_publish=true;
						</script>
						<script type="text/javascript" id="ma_adscr80369" src="//ad2.movad.net/dynamic.ad?a=o80369"></script>
					
					<div style="display: none">
						<div id="veeseoType">article</div>
						<div id="veeseoId">1208396</div>
						<div id="veeseoHeadline">Battlefield 1 (2016)</div>
						<div id="veeseoTitle">Battlefield 1: Alle 10 Multiplayer-Maps im Überblick</div>
						<div id="veeseoDescription">Battlefield 1 wird bei Release am 21. Oktober genau neun verschiedene Multiplayer-Maps enthalten. Eine weitere findet im Dezember per kostenlosem Update den Weg ins Spiel. Electronic Arts und Dice haben nun Details zu allen Karten bekannt gegeben. Einen Überblick findet ihr hier. </div>
						<div id="veeseoUrl">http://www.videogameszone.de/Battlefield-1-2016-Spiel-54981/News/Alle-10-Multiplayer-Maps-im-Ueberblick-1208396/</div>
						<div id="veeseoDate">21.09.2016</div>
						<div id="veeseoImage">http://www.videogameszone.de/screenshots/medium/2016/07/Battlefield-1-1--pc-games_b2teaser_169.jpg</div>
						<div id="veeseoKeywords">battlefield,electronic arts,ego-shooter</div>
						<div id="veeseoCategory">news</div>
						
						<img src="http://push.rce.veeseo.com/push/url.gif?user_name=videogameszone&url=http://www.videogameszone.de/Battlefield-1-2016-Spiel-54981/News/Alle-10-Multiplayer-Maps-im-Ueberblick-1208396/"/>
					</div>

					
				

		
		<input type="hidden" name="http_host" id="http_host" value="www.videogameszone.de">
		<input type="hidden" name="track_version" id="track_version" value="-1">
		<input type="hidden" name="track_landingpage_id" id="track_landingpage_id" value="-1">
		<input type="hidden" name="track_article_id" id="track_article_id" value="1208396">
		<input type="hidden" name="track_entity_id" id="track_entity_id" 	value="259693">

		
		<!-- ClusterRequest -->
		
    <!-- isOnlineAbo: NO --> </body> </html><!-- caching local.iCacheTimeSeconds: 1200sec  videogameszone_2.0_260_webpage_article_1208396_page_1 {ts '2016-09-21 09:31:20'} -->
<!-- 
	DEBUG_INFO_SERVER: web-03.computec.de (192.168.222.132)
-->
